<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml">
        <head>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <title>Alaves : T. Hernandez a commenté la rumeur OM</title>
            <meta name="description" content="Dans les colonnes du quotidien As, Théo Hernandez a évoqué la rumeur d'un intérêt de l'OM. Le défenseur refuse de la commenter, même s'il lâche à demi-mot que le club phocéen ne le laisse pas insensible.

"L'OM ? Je..." />
                        <meta name="news_keywords" content="OM, Marseille,Atletico Madrid,Liga,Theo Hernández,Football" />
                                    <link rel="amphtml" content="http://www.topmercato.com/mobile/amp.php?idarticle=145300" />
                        <link rel="shortcut icon" href="http://www.topmercato.com/images/mercato.ico" />
            <link rel="alternate" type="application/rss+xml" title="TOP Mercato - Football" href="http://www.topmercato.com/rss.xml" />

            
                        <meta name="twitter:card" content="summary" />
            <meta name="twitter:site" content="@topmercato" />
            <meta name="twitter:url" content="http://www.topmercato.com/145300,1/alaves---t--hernandez-a-commente-la-rumeur-om.html" />            
            <meta name="twitter:title" content="Alaves : T. Hernandez a commenté la rumeur OM" />
            <meta name="twitter:description" content="Dans les colonnes du quotidien As, Théo Hernandez a évoqué la rumeur d'un intérêt de l'OM. Le défenseur refuse de la commenter, même s'il lâche à demi-mot que le club phocéen ne le laisse pas insensible.

"L'OM ? Je..." />
                        <meta name="twitter:app:name:iphone" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:iphone" content="382106534" />
            <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" />
            <meta name="twitter:app:name:googleplay" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:googleplay" content="com.topmercato.app.main" />
            <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.topmercato.app.main" />

            <meta property="og:url" content="http://www.topmercato.com/145300,1/alaves---t--hernandez-a-commente-la-rumeur-om.html" />
            <meta property="og:title" content="Alaves : T. Hernandez a commenté la rumeur OM" />
            <meta property="og:description" content="Dans les colonnes du quotidien As, Théo Hernandez a évoqué la rumeur d'un intérêt de l'OM. Le défenseur refuse de la commenter, même s'il lâche à demi-mot que le club phocéen ne le laisse pas insensible.

"L'OM ? Je..." />



            
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/reset.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/genericons.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/bauhaus.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/styles.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/layout.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/medias.css" media="screen" />

            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/blogads.css" media="screen" />

            <script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script>
            <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js" type="text/javascript"></script>

            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/cookie.js"></script> 
            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/compteur.js"></script> 

            
            <!-- http://rocha.la/jQuery-slimScroll -->
            <script src="http://www.topmercato.com/template-v5//js/jquery.slimscroll.min.js" type="text/javascript"></script>
            <script src="http://www.topmercato.com/template-v5//js/functions.js" type="text/javascript"></script>

            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58135-27', 'auto');
  ga('send', 'pageview');

</script>
            
            
            

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article: 'auto'});
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        'http://cdn.taboola.com/libtrc/erbmedia-topmercato/loader.js');
            </script>
 <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27185805/TopMercato_300x250', [300, 250], 'div-gpt-ad-1465566285927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>           
        </head>                        
            <body> 

    <!-- Start KOMPAGNION script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/topmercato/topmercatokompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',753);</script><!-- End Tag script code -->
                <div id="page">

            <div id="main-menus">

                <div id="top">
                    <div class="page-width">

                        <ul id="top-menu"> 
                            <li>► <a href="http://www.sport.fr" title="Tout le sport" target="_blank">by sport.fr</a></li>
                            <li>► <a href="http://topmercato.matchclash.com" target="_blank">Concours de pronostics</a></li>
                            <li>► <a href="http://www.topmercato.com/info-mobiles.html" title="Newsletter">Applis</a></li>
                            <li>► <a href="http://www.topmercato.com/info-newsletter.html" title="Newsletter">Newsletter</a></li>
                            <li>► <a href="http://www.topmercato.com/tv.html" title="Programm TV foot">Prog. TV foot</a></li>
                        </ul><!-- END #top-menu -->

                        <ul id="top-icons"> 
                            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook" class="genericon-facebook"></a></li>
                            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter" class="genericon-twitter"></a></li>
                            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube" class="genericon-youtube"></a></li>
                            <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion" class="genericon-dailymotion"></a></li>
                            <li><a href="https://instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram" class="genericon-instagram"></a></li>
                            <li><a href="https://vine.co/Topmercato" target="_blank" title="Page Vine Top Mercato" id="vine" class="genericon-vine"></a></li>
                            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed" class="genericon-feed"></a></li>
                        </ul><!-- END #top-icons -->

                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div><!-- END  #top -->

                <div id="header">
                    <div class="page-width">

                        <div id="logo">
                            <a href="http://www.topmercato.com" title="Top Mercato | Accueil">Top Mercato</a>
                        </div> <!-- END #logo -->

                        <div id="flags">
    <ul>
        <li><a title="Mercato PSG" href="http://www.topmercato.com/10-1/psg-paris.html"><img alt="Transferts PSG" src="http://www.topmercato.com/images/flags/psg.png" /></a></li>
        <li><a title="Mercato OM" href="http://www.topmercato.com/8-1/om-marseille.html"><img alt="Transferts OM" src="http://www.topmercato.com/images/flags/om.png" /></a></li>                        
        <li><a title="Mercato OL" href="http://www.topmercato.com/9-1/ol-lyon.html"><img alt="Transferts OL" src="http://www.topmercato.com/images/flags/ol.png" /></a></li>
        <li><a title="Mercato ASSE" href="http://www.topmercato.com/37-1/asse-saint-etienne.html"><img alt="Transferts AS Saint-Etienne" src="http://www.topmercato.com/images/flags/saint-etienne.png" /></a></li>
        <li><a title="Mercato AS Monaco" href="http://www.topmercato.com/12-1/as-monaco.html"><img alt="Transferts AS Monaco" src="http://www.topmercato.com/images/flags/monaco.png" /></a></li>
        <li><a title="Mercato Lille, Losc" href="http://www.topmercato.com/29-1/losc-lille.html"><img alt="Transferts LOSC" src="http://www.topmercato.com/images/flags/lille.png" /></a></li>
        <li><a title="Mercato Arsenal" href="http://www.topmercato.com/16-1/arsenal.html"><img alt="Transferts Arsenal" src="http://www.topmercato.com/images/flags/arsenal.png" /></a></li>
        <li><a title="Mercato Manchester United" href="http://www.topmercato.com/31-1/manchester-united.html"><img alt="Transferts Manchester United" src="http://www.topmercato.com/images/flags/manchester-united.png" /></a></li>
        <li><a title="Mercato Manchester City" href="http://www.topmercato.com/57-1/manchester-city.html"><img alt="Transferts Manchester City" src="http://www.topmercato.com/images/flags/manchester-city.png" /></a></li>
        <li><a title="Mercato Liverpool" href="http://www.topmercato.com/30-1/liverpool.html"><img alt="Transferts Liverpool" src="http://www.topmercato.com/images/flags/liverpool.png" /></a></li>
        <li><a title="Mercato Chelsea" href="http://www.topmercato.com/20-1/chelsea.html"><img alt="Transferts Chelsea" src="http://www.topmercato.com/images/flags/chelsea.png" /></a></li>
        <li><a title="Mercato FC Barcelone" href="http://www.topmercato.com/21-1/fc-barcelone.html"><img alt="Transferts FC Barcelone" src="http://www.topmercato.com/images/flags/fc-barcelone.png" /></a></li>
        <li><a title="Mercato Real Madrid" href="http://www.topmercato.com/36-1/real-madrid.html"><img alt="Transferts Real Madrid" src="http://www.topmercato.com/images/flags/real-madrid.png" /></a></li>
        <li><a title="Mercato Inter Milan" href="http://www.topmercato.com/27-1/inter-milan.html"><img alt="Transferts Inter Milan" src="http://www.topmercato.com/images/flags/inter-milan.png" /></a></li>
        <li><a title="Mercato Milan AC" href="http://www.topmercato.com/32-1/milan-ac.html"><img alt="Transferts Milan AC" src="http://www.topmercato.com/images/flags/milan-ac.png" /></a></li>
        <li><a title="Mercato Juventus Turin" href="http://www.topmercato.com/28-1/juventus.html"><img alt="Transferts Juventus Turin" src="http://www.topmercato.com/images/flags/juventus-turin.png" /></a></li>
        <li><a title="Mercato Bayern Munich" href="http://www.topmercato.com/18-1/bayern-munich.html"><img alt="Transferts Bayern Munich" src="http://www.topmercato.com/images/flags/bayern-munich.png" /></a></li>
    </ul>
    <div class="clear"></div>
</div><!-- #flags -->
                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div>
                <!-- END #header -->

                <div class="clear"></div>

                <div id="main-navigation">
                    <div class="page-width">

                        
<ul class="white">
    <li><a href="http://www.topmercato.com">Mercato</a></li>
    <li><a href="http://www.topmercato.com/livescore.html" title="Matchs en direct">Matchs en direct</a></li>
    <li><a href="http://www.topmercato.com/buzz.html" title="Buzz Foot" color="#ffcc33">Foot Buzz</a></li>
    <li><a href="https://www.youtube.com/playlist?list=PL3tn_qpR449CSfcgy4osFkrzsWIRvKi1Q" target="_blank">&nbsp;&nbsp;&nbsp;&nbsp;ZAP FOOT</a></li>
</ul>

<ul class="dark">
    <li><a href="http://www.topmercato.com/1-1/france.html" title="France">France</a></li>
    <li><a href="http://www.topmercato.com/2-1/angleterre.html" title="Angleterre">Angleterre</a></li>
    <li><a href="http://www.topmercato.com/4-1/espagne.html" title="Espagne">Espagne</a></li>
    <li><a href="http://www.topmercato.com/3-1/italie.html" title="Italie">Italie</a></li>
    <li><a href="http://www.topmercato.com/56-1/allemagne.html" title="Allemagne">Allemagne</a></li>
    <li><a href="http://www.topmercato.com/5892-1/chine.html" title="Monde">Chine</a></li>
</ul> 
<div class="clear"></div> 
      

                    </div><!-- END .page-width -->
                </div><!-- END #main-navigation -->

            </div><!-- END #main-menus -->

            <div class="clear"></div>

            <div id="main-body" class="">
                <div class="page-width">

                    <div id="gigaban" class="banner">
                        <!-- Async Tag // Tag for network 1640: Adversport  // Website: Top Mercato // Page: Global // Placement: Topmercato_D_1x1_Habillage_RG (6237837) // created at: Jun 10, 2016 2:38:43 PM -->
<div id="6237837"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1640.1|6237837|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1640.1|6237837|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1640.1', siteid: '846908', params: { loc: '100' }};
ADTECH.config.placements[6237837] = { responsive : { useresponsive: true, bounds: [{id: 6238248, min: 0, max: 500 }, {id: 6238249, min: 501, max: 969},{id: 6237837, min: 970, max: 9999 }]}, sizeid: '16', params: { alias: '', target: '_blank', kv:'' }};
ADTECH.loadAd(6237837);
</script>                    </div> <!-- END #gigaban -->

                    <div class="clear"></div>

                    <div id="main-left">

                        
<div class="article" id="alaves---t--hernandez-a-commenta-la-rumeur-om" >


	
    <h1>Alaves : T. Hernandez a commenté la rumeur OM</h1>

    
    <div class="article-content">
        
        <b>Dans les colonnes du quotidien As, Théo Hernandez a évoqué la rumeur d'un intérêt de l'OM. Le défenseur refuse de la commenter, même s'il lâche à demi-mot que le club phocéen ne le laisse pas insensible.</b><br />
<br />
<em>"L'OM ? Je n'y pense pas. Je laisse ça à mon agent. Je dois seulement continuer à jouer et à grandir. Je suis très calme et je pense seulement à ce je fais à Alavés. Je pense aussi à la saison prochaine, en sachant que cet été, je reviendrai à l'Atlético Madrid"</em>, a-t-il expliqué. Le natif de <a href ="/8-1/om-marseille.html" class="article_tag">Marseille</a> n'a pas clairement écarté l'idée de rejoindre ses rangs : <em>"Oui, l'OM n'est pas n'importe quel club. Mais, actuellement, je suis où je suis et ce qui concerne les équipes qui me veulent ne m'intéresse pas. Je dois rester concentré et je ne me laisserai pas distraire"</em>, a-t-il ajouté.    </div>

    <div class="article-infos">

          
        	
		<ul class="article-social">

            <li class="fb">
                <a href="https://www.facebook.com/sharer.php?u=http://www.topmercato.com/145300,1/alaves---t--hernandez-a-commente-la-rumeur-om.html&t=Alaves+%3A+T.+Hernandez+a+comment%C3%A9+la+rumeur+OM" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    Partager sur Facebook
                </a>
            </li>

            <li class="tw">
                <a href="https://twitter.com/share?url=http://www.topmercato.com/145300,1/alaves---t--hernandez-a-commente-la-rumeur-om.html&text=Alaves+%3A+T.+Hernandez+a+comment%C3%A9+la+rumeur+OM" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-twitter"></span>
                    Partager sur Twitter
                </a>
            </li>

            <li class="gg">
                <a href="#tab-disqus">
                    <span class="genericon"></span>
                    Commentez cette news ❱❱
                </a>
            </li> 
            <li class="clear"> </li> 

        </ul><!-- .article-social -->
        <div class="clear"> </div> 


        <div class="article-details">
            <p>
                Article lu <b>312 fois</b> - Rédigé le 27 janvier 2017 &agrave; 20h32 par <a href="/info-redaction.html">Jordan Belly</a><br />
            </p>
        </div><!-- .article-details -->

        <div class="clear"></div>

    </div><!-- .article-infos -->

    </div><!-- END .article -->

<div class="article-nav">

            <a href="http://www.topmercato.com/145299,1/match-om---montpellier-en-direct.html" class="articleprev"> 
            <span><em>Article précédent</em></span>
            <span>Match OM - Montpellier ...</span>
        </a>
    
    
    <div style="clear: both;"> </div> 

</div><!-- END .article-nav -->
<div style="clear: both;"> </div> 
<div class="adblocker-hide"><h3>&#9658; Le zap foot de la semaine !</h3><p><iframe src="//www.ultimedia.com/deliver/generic/iframe/mdtk/01580744/src/8lflkk/zone/1/showtitle/1/" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" hspace="0" vspace="0" width="100%" height="375"></iframe></p></div>        <div class="adblocker"> <br><div id="taboola-mobile-above-article-thumbnails"></div> </div>
        <div class="clear"></div>
        
    <div id="comments-all" class="news module">

        <h2>Commenter</h2>
        <div id="comments-panel">

		<ul id="tabs-coms">
			<li class="disqus"><h2><a href="#tab-disqus">avec Disqus</a></h2></li> 
			<li class="fb"><h2><a href="#tab-cmtfb">avec Facebook</a></h2></li>
			<div class="clear"></div>
		</ul>  

		<div id="tab-disqus"> 
			<p>Retrouvez les derniers commentaires postés sur notre site en cliquant simplement sur le nom "Top Mercato" ci-dessous ▼</p>

			<div id="disqus_thread"></div>

			<script type="text/javascript">
			    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			    var disqus_shortname = 'topmercato'; // required: replace example with your forum shortname

			    /* * * DON'T EDIT BELOW THIS LINE * * */
			    (function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			    })();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		</div> 


		<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id))
			    return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=511064632277592";
			fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));</script>
		<div id="tab-cmtfb" class="fb-comments masquer" data-href="http://www.topmercato.com/145300,1/alaves---t--hernandez-a-commente-la-rumeur-om.html" data-num-posts="5" data-width="650"></div>



        </div> 

    </div>
            
    <div id="content-bottom"> 

        
<div id="bref" class="news module"> 
    <div id="taboola-mobile-above-article-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-mobile-above-article-thumbnails',
            placement: 'Desktop Article Thumbnails',
            target_type: 'mix'
        });
    </script>     
</div><!-- END #fil-info -->

<div class="clear"></div>
    </div><!-- END #content-bottom -->

    </div> <!-- END #main-left -->

    <div id="sidebar-right">
        
<div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport atf web - RG Pave1 ATF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657790&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=topmercato.com&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x1000,300x900,300x800,300x600,300x1050&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
</div><!-- END #banner-right -->     
<div class="clear"></div>    
<div id="tabs" class="news module"> 
    <div id="tabs-panel">

        <ul id="tabs-menu">
            <li><h2><a href="#tab-actu">Actu</a></h2></li>
            <li><h2><a href="#tab-info">A la Une</a></h2></li>
            <li><h2><a href="#tab-buzz">ça&nbsp;buzze</a></h2></li>
            <li><h2><a href="#tab-lues">+&nbsp;lues</a></h2></li> 
        </ul>
        <div class="clear"></div>

        <div id="tab-actu" class="news module">
            <ul class="scrollable">
                <li><a target="_blank" href="https://www.youtube.com/watch?v=39JllOHTagY"><b>&#9658; Ribéry, Booba, Payet... ZAP FOOT !</b></a></li><li><h3><span class="hour">21:01</span><a href="/145303,1/monaco-falcao-----je-reve-de-gagner-le-titre--.html"><b>Monaco, Falcao</b> :  ''Je rêve de gag...</a></h3></li><li><h3><span class="hour">21:00</span><a href="/145302,1/griezmann-au-cinema-ronaldinho-de-retour-au-psg----le-zap-foot.html"><b>Griezmann au cinéma, Ronaldinho d...</b></a></h3></li><li><h3><span class="hour">20:48</span><a href="/145301,1/man-utd---martial-aurait-pris-une-decision-pour-son-avenir.html"><b>Man Utd</b> :  Martial aurait pris une...</a></h3></li><li><h3><span class="hour">20:32</span><a href="/145300,1/alaves---t--hernandez-a-commente-la-rumeur-om.html"><b>Alaves</b> :  T. Hernandez a commenté ...</a></h3></li><li><h3><span class="hour">20:30</span><a href="/145299,1/match-om---montpellier-en-direct.html">Match OM - Montpellier en ...</a></h3></li><li><h3><span class="hour">20:24</span><a href="/145298,1/fc-seville---sirigu-piste-par-chelsea.html"><b>FC Séville</b> :  Sirigu pisté par Che...</a></h3></li><li><h3><span class="hour">20:16</span><a href="/145297,1/asse---menes-s-en-prend-aux-supporters-qui-ont-deploye-la-banderole.html"><b>ASSE</b> :  Ménès s'en prend aux suppo...</a></h3></li><li><h3><span class="hour">20:08</span><a href="/145296,1/liverpool---gomez-s-engage-sur-le-long-terme-officiel.html"><b>Liverpool</b> :  Gomez s'engage sur le...</a></h3></li><li><h3><span class="hour">20:06</span><a href="/145295,1/om-montpellier---les-compos-de-depart.html"><b>OM-Montpellier</b> :  les compos de ...</a></h3></li><li><h3><span class="hour">20:00</span><a href="/145294,1/payet-ocampos-mounier----le-journal-des-transferts-du-27-janvier.html"><b>Payet, Ocampos, Mounier... Le jou...</b></a></h3></li><li><h3><span class="hour">19:50</span><a href="/145293,1/man-city-lutte-antidopage---les-dirigeants-reconnaissent-leur-faute.html"><b>Man City, lutte antidopage</b> :  les ...</a></h3></li><li><h3><span class="hour">19:42</span><a href="/145292,1/lille---ingla-est-confiant-apres-le-passage-devant-la-dncg.html"><b>Lille</b> :  Ingla est confiant, après...</a></h3></li><li><h3><span class="hour">19:34</span><a href="/145291,1/ol---grenier-est-bien-arrive-a-rome.html"><b>OL</b> :  Grenier est bien arrivé à Ro...</a></h3></li><li><h3><span class="hour">19:18</span><a href="/145290,1/west-ham---snodgrass-a-passe-sa-visite-medicale.html"><b>West Ham</b> :  Snodgrass a passé sa v...</a></h3></li><li><h3><span class="hour">19:10</span><a href="/145289,1/lorient---selemani-rejoint-tours-en-pret-officiel.html"><b>Lorient</b> :  Selemani rejoint Tours ...</a></h3></li><li><h3><span class="hour">19:02</span><a href="/145288,1/grenade---rui-silva-a-signe-jusqu-en-2021-officiel.html"><b>Grenade</b> :  Rui Silva a signé jusqu...</a></h3></li><li><h3><span class="hour">18:46</span><a href="/145287,1/monaco---falcao-confirme-avoir-refuse-la-chine.html"><b>Monaco</b> :  Falcao confirme avoir re...</a></h3></li><li><h3><span class="hour">18:30</span><a href="/145286,1/om---andonian-rejoint-le-championnat-grec-officiel.html"><b>OM</b> :  Andonian rejoint le champion...</a></h3></li><li><h3><span class="hour">18:14</span><a href="/145285,1/montpellier---un-sud-africain-debarque-dans-l-herault-officiel.html"><b>Montpellier</b> :  un Sud-Africain déb...</a></h3></li><li><h3><span class="hour">17:58</span><a href="/145284,1/villarreal---pato-sur-le-point-de-rejoindre-la-chine.html"><b>Villarreal</b> :  Pato sur le point de...</a></h3></li><li><h3><span class="hour">17:42</span><a href="/145283,1/guingamp---angoua-rejoint-la-mls-officiel.html"><b>Guingamp</b> :  Angoua rejoint la MLS ...</a></h3></li><li><h3><span class="hour">17:26</span><a href="/145282,1/psg---las-palmas-met-le-paquet-pour-jese.html"><b>PSG</b> :  Las Palmas met le paquet po...</a></h3></li><li><h3><span class="hour">17:10</span><a href="/145281,1/real-madrid---morata-prevoit-deja-de-partir-l-ete-prochain.html"><b>Real Madrid</b> :  Morata prévoit déjà...</a></h3></li><li><h3><span class="hour">16:54</span><a href="/145280,1/barca---man-city-proche-de-faire-une-offre-pour-rakitic.html"><b>Barça</b> :  Man City proche de faire ...</a></h3></li><li><h3><span class="hour">16:38</span><a href="/145279,1/ol---grenier-a-l-as-rome-ce-serait-fait.html"><b>OL</b> :  Grenier à l'AS Rome, ce sera...</a></h3></li><li><h3><span class="hour">16:22</span><a href="/145278,1/courtrai---gigot-rejoint-les-rangs-de-la-gantoise-officiel.html"><b>Courtrai</b> :  Gigot rejoint les rang...</a></h3></li><li><h3><span class="hour">16:06</span><a href="/145277,1/bordeaux---une-offre-de-l-om-pour-sertic.html"><b>Bordeaux</b> :  une offre de l'OM pour...</a></h3></li><li><h3><span class="hour">15:50</span><a href="/145276,1/monchengladbach---deux-joueurs-rempilent-officiel.html"><b>Mönchengladbach</b> :  deux joueurs re...</a></h3></li><li><h3><span class="hour">15:33</span><a href="/145275,1/liga---5-choses-a-savoir-sur-la-20e-journee.html"><b>Liga</b> :  5 choses à savoir sur la 2...</a></h3></li><li><h3><span class="hour">15:17</span><a href="/145274,1/man-utd---mourinho-va-relancer-martial-en-fa-cup.html"><b>Man Utd</b> :  Mourinho va relancer Ma...</a></h3></li><li><h3><span class="hour">15:01</span><a href="/145273,1/asse---mounier-veut-discuter-avec-les-supporters.html"><b>ASSE</b> :  Mounier veut discuter avec...</a></h3></li><li><h3><span class="hour">14:49</span><a href="/145272,1/sunderland---la-sentence-est-tombee-pour-djilobodji.html"><b>Sunderland</b> :  la sentence est tomb...</a></h3></li><li><h3><span class="hour">14:32</span><a href="/145271,1/asse---romeyer-explique-l-arrivee-de-mounier.html"><b>ASSE</b> :  Romeyer explique l'arrivée...</a></h3></li><li><h3><span class="hour">14:16</span><a href="/145270,1/monaco---un-cadre-incertain-face-au-psg.html"><b>Monaco</b> :  un cadre incertain face ...</a></h3></li><li><h3><span class="hour">13:58</span><a href="/145269,1/coupe-du-roi---atletico-barca-en-demi-finales.html"><b>Coupe du Roi</b> :  Atletico-Barça en ...</a></h3></li><li><h3><span class="hour">13:25</span><a href="/145268,1/atalanta-bergame---un-milieu-italien-debarque-officiel.html"><b>Atalanta Bergame</b> :  un milieu ital...</a></h3></li><li><h3><span class="hour">13:09</span><a href="/145267,1/milan-ac---un-attaquant-de-l-om-pour-remplacer-niang.html"><b>Milan AC</b> :  un attaquant de l'OM p...</a></h3></li><li><h3><span class="hour">12:54</span><a href="/145266,1/bastia-nice---le-dossier-balotelli-place-en-instruction.html"><b>Bastia-Nice</b> :  le dossier Balotell...</a></h3></li><li><h3><span class="hour">12:47</span><a href="/145265,1/everton---un-gardien-quitte-les-toffees-officiel.html"><b>Everton</b> :  un gardien quitte les T...</a></h3></li>            </ul>
        </div>

        <div id="tab-info" class="news module">
            <ul class="scrollable">
                <li><h3><span class="hour">21:00</span><a href="/145302,1/griezmann-au-cinema-ronaldinho-de-retour-au-psg----le-zap-foot.html">Griezmann au cinéma, Ronaldinho d...</a></h3></li><li><h3><span class="hour">20:00</span><a href="/145294,1/payet-ocampos-mounier----le-journal-des-transferts-du-27-janvier.html">Payet, Ocampos, Mounier... Le jou...</a></h3></li><li><h3><span class="hour">12:30</span><a href="/145264,1/l-asse-tient-son-element-offensif-avec-mounier-officiel.html">L'ASSE tient son élément offensif...</a></h3></li><li><h3><span class="hour">10:57</span><a href="/145257,1/psg-monaco-real-madrid-real-sociedad----le-programme-tv-du-week-end.html">PSG-Monaco, Real Madrid-Real Soci...</a></h3></li><li><h3><span class="hour">09:49</span><a href="/145253,1/les-grands-debuts-d-evra-avec-l-om-les-soucis-du-real-madrid----le-tour-d-europe-de-la-presse.html">Les grands débuts d'Evra avec l'O...</a></h3></li><li><h3><span class="hour">20:00</span><a href="/145233,1/mounier-vidal-jese----le-journal-des-transferts-du-26-janvier.html">Mounier, Vidal, Jesé... Le journa...</a></h3></li><li><h3><span class="hour">09:26</span><a href="/145188,1/l-om-s-offre-tonton-pat-la-juventus-passe-le-real-madrid-casse----le-tour-d-europe-de-la-presse.html">L'OM s'offre "Tonton Pat", la Juv...</a></h3></li><li><h3><span class="hour">25/01</span><a href="/145177,1/l-om-tient-son-lateral-gauche-avec-evra-officiel.html">L'OM tient son latéral gauche ave...</a></h3></li><li><h3><span class="hour">25/01</span><a href="/145170,1/le-psg-est-tourne-vers-l-avenir-avec-guedes-officiel.html">Le PSG est tourné vers l'avenir a...</a></h3></li><li><h3><span class="hour">25/01</span><a href="/145162,1/payet-aubameyang-coutinho----le-journal-des-transferts-du-25-janvier.html">Payet, Aubameyang, Coutinho... Le...</a></h3></li><li><h3><span class="hour">25/01</span><a href="/145121,1/liverpool-inscrit-sa-star-coutinho-dans-la-duree-officiel.html">Liverpool inscrit sa star Coutinh...</a></h3></li><li><h3><span class="hour">25/01</span><a href="/145120,1/di-maria-s-est-reveille-avec-le-psg-le-barca-s-active-pour-le-contrat-de-messi----le-tour-d-europe-de-la-presse.html">Di Maria s'est réveillé avec le P...</a></h3></li><li><h3><span class="hour">24/01</span><a href="/145109,1/le-psg-en-finale-de-la-coupe-de-la-ligue.html">Le PSG en finale de la Coupe de l...</a></h3></li><li><h3><span class="hour">24/01</span><a href="/145096,1/martial-guedes-el-ghazi----le-journal-des-transferts-du-24-janvier.html">Martial, Guedes, El-Ghazi... Le j...</a></h3></li><li><h3><span class="hour">24/01</span><a href="/145052,1/le-ras-le-bol-de-martial-la-prolongation-de-messi----le-tour-d-europe-de-la-presse.html">Le ras-le-bol de Martial, la prol...</a></h3></li><li><h3><span class="hour">23/01</span><a href="/145034,1/evra-rooney-guedes----le-journal-des-transferts-du-23-janvier.html">Evra, Rooney, Guedes... Le journa...</a></h3></li><li><h3><span class="hour">23/01</span><a href="/145013,1/barca-real-tottenham----les-effectifs-les-plus-chers-sur-le-marche.html">Barça, Real, Tottenham... Les eff...</a></h3></li><li><h3><span class="hour">23/01</span><a href="/145010,1/messi-cavani-lacazette----le-classement-des-meilleurs-buteurs-de-la-saison.html">Messi, Cavani, Lacazette... Le cl...</a></h3></li><li><h3><span class="hour">23/01</span><a href="/145006,1/monaco-liverpool-barca----le-classement-des-meilleures-attaques.html">Monaco, Liverpool, Barça... Le cl...</a></h3></li><li><h3><span class="hour">23/01</span><a href="/145002,1/cavani-lacazette-hamouma----l-equipe-type-de-la-21e-journee-de-ligue-1.html">Cavani, Lacazette, Hamouma... L'é...</a></h3></li><li><h3><span class="hour">23/01</span><a href="/144997,1/le-tfc-ne-repond-plus-liverpool-cede-du-terrain----les-flops-du-week-end.html">Le TFC ne répond plus, Liverpool ...</a></h3></li><li><h3><span class="hour">23/01</span><a href="/144994,1/monaco-reprend-son-bien-un-250e-but-historique-pour-rooney----les-tops-du-week-end.html">Monaco reprend son bien, un 250e ...</a></h3></li><li><h3><span class="hour">23/01</span><a href="/144991,1/lacazette-et-l-ol-ont-plante-l-om-le-barca-ne-lache-pas-le-morceau----le-tour-d-europe-de-la-presse.html">Lacazette et l'OL ont planté l'OM...</a></h3></li><li><h3><span class="hour">22/01</span><a href="/144972,1/bielsa-costa-pjanic----le-journal-des-transferts-du-22-janvier.html">Bielsa, Costa, Pjanic... Le journ...</a></h3></li><li><h3><span class="hour">22/01</span><a href="/144958,1/monaco-ecrase-lorient-et-prend-la-tete-de-la-ligue-1.html">Monaco écrase Lorient et prend la...</a></h3></li><li><h3><span class="hour">22/01</span><a href="/144929,1/les-cris-racistes-bastiais-le-dossier-payet----le-tour-d-europe-de-la-presse.html">Les cris racistes bastiais, le do...</a></h3></li><li><h3><span class="hour">21/01</span><a href="/144905,1/messi-evra-rodriguez----le-journal-des-transferts-du-21-janvier.html">Messi, Evra, Rodriguez... Le jour...</a></h3></li><li><h3><span class="hour">21/01</span><a href="/144859,1/payet-evra-rodriguez---le-tour-d-europe-de-la-presse.html">Payet, Evra, Rodríguez...Le tour ...</a></h3></li><li><h3><span class="hour">20/01</span><a href="/144839,1/le-vent-de-booba-a-la-can-payet-prend-cher-ribery-deguise----le-zap-foot.html">Le vent de Booba à la CAN, Payet ...</a></h3></li><li><h3><span class="hour">20/01</span><a href="/144834,1/depay-courtois-coman----le-journal-des-transferts-du-20-janvier.html">Depay, Courtois, Coman... Le jour...</a></h3></li><li><h3><span class="hour">20/01</span><a href="/144805,1/l-ol-tente-un-pari-avec-depay-officiel.html">L'OL tente un pari avec Depay ...</a></h3></li><li><h3><span class="hour">20/01</span><a href="/144795,1/ol-om-man-city-tottenham----le-programme-tv-du-week-end.html">OL-OM, Man City-Tottenham... Le p...</a></h3></li><li><h3><span class="hour">20/01</span><a href="/144791,1/l-om-doit-s-activer-pour-payet-le-barca-peut-remercier-neymar----le-tour-d-europe-de-la-presse.html">L'OM doit s'activer pour Payet, l...</a></h3></li><li><h3><span class="hour">19/01</span><a href="/144768,1/depay-aubameyang-b--silva----le-journal-des-transferts-du-19-janvier.html">Depay, Aubameyang, B. Silva... Le...</a></h3></li><li><h3><span class="hour">19/01</span><a href="/144732,1/mu-barca-real----les-clubs-les-plus-riches-de-la-planete.html">MU, Barça, Real... Les clubs les ...</a></h3></li><li><h3><span class="hour">19/01</span><a href="/144728,1/un-mancunien-a-lyon-une-nouvelle-desillusion-pour-le-real----le-tour-d-europe-de-la-presse.html">Un Mancunien à Lyon, une nouvelle...</a></h3></li><li><h3><span class="hour">18/01</span><a href="/144720,1/nouvelle-defaite-pour-le-real-madrid.html">Nouvelle défaite pour le Real Mad...</a></h3></li><li><h3><span class="hour">18/01</span><a href="/144706,1/payet-sanchez-messi----le-journal-des-transferts-du-18-janvier.html">Payet, Sanchez, Messi... Le journ...</a></h3></li><li><h3><span class="hour">18/01</span><a href="/144670,1/pogba-griezmann-martial----les-dix-francais-les-plus-chers-du-marche.html">Pogba, Griezmann, Martial... Les ...</a></h3></li><li><h3><span class="hour">18/01</span><a href="/144664,1/l-om-s-offre-sanson-le-barca-accelere-pour-messi----le-tour-d-europe-de-la-presse.html">L'OM s'offre Sanson, le Barça acc...</a></h3></li>            </ul>
        </div>

        <div id="tab-buzz" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/buzz-284.html">250 buts pour Rooney avec Manches...</a></h3></li><li><h3><a href="/buzz-283.html"><b>Mythique</b> :  la réaction de Rio Fer...</a></h3></li><li><h3><a href="/buzz-282.html">Les supporters Marseillais rembar...</a></h3></li><li><h3><a href="/buzz-281.html">300 buts pour la MSN !</a></h3></li><li><h3><a href="/buzz-280.html">L'UEFA a dévoilé l'équipe type de...</a></h3></li><li><h3><a href="/buzz-279.html">Le cadeau du PSG à Pierre M...</a></h3></li><li><h3><a href="/buzz-278.html">Un gâteau Ballon d'Or pour CR7</a></h3></li><li><h3><a href="/buzz-277.html"><b>Ligue des Champions</b> :  du très lou...</a></h3></li><li><h3><a href="/buzz-276.html">Chapecoense remporte la Copa ...</a></h3></li><li><h3><a href="/buzz-275.html">Lyon chambre les supporters du ...</a></h3></li><li><h3><a href="/buzz-274.html">Le nouveau tatouage-chaussette de...</a></h3></li><li><h3><a href="/buzz-273.html">Ibrahimovic inscrit le 25 000e bu...</a></h3></li><li><h3><a href="/buzz-272.html"><b>OM</b> :  une zone anti-Footix au ...</a></h3></li><li><h3><a href="/buzz-271.html"><b>OM</b> :  une zone anti-Footix au ...</a></h3></li><li><h3><a href="/buzz-270.html">Mourinho s'excuse pour la claque ...</a></h3></li><li><h3><a href="/buzz-269.html">CR7 ridicule, Ben Arfa touriste.....</a></h3></li><li><h3><a href="/buzz-268.html">L'équipe type de cette semaine en...</a></h3></li><li><h3><a href="/buzz-267.html">Le zap foot de la semaine !</a></h3></li><li><h3><a href="/buzz-266.html">Le jet privé de Ronaldo s'est cra...</a></h3></li><li><h3><a href="/buzz-265.html">Les premières lettres du Orange V...</a></h3></li><li><h3><a href="/buzz-264.html">Ben Arfa doit-il quitter le PSG d...</a></h3></li><li><h3><a href="/buzz-263.html">Balotelli se prend pour la ...</a></h3></li><li><h3><a href="/buzz-262.html">Neymar se fait un nouveau tatouag...</a></h3></li><li><h3><a href="/buzz-261.html">Un 29e Trophée pour Lionel Messi ...</a></h3></li><li><h3><a href="/buzz-260.html">La nouvelle coupe de Paul Pogba</a></h3></li><li><h3><a href="/buzz-259.html">Zlatan ne veut pas devenir le Roi...</a></h3></li><li><h3><a href="/buzz-258.html">La nouvelle coupe de Paul Pogba p...</a></h3></li><li><h3><a href="/buzz-257.html">Le beau cadeau de Cristiano Ronal...</a></h3></li><li><h3><a href="/buzz-256.html">L'émouvante lettre de Moussa S...</a></h3></li><li><h3><a href="/buzz-255.html"><b>Euro 2016</b> :  le 11 type ...</a></h3></li><li><h3><a href="/buzz-254.html">Quand François Hollande bouscule ...</a></h3></li><li><h3><a href="/buzz-253.html"><b>Euro 2016</b> :  un bénévole s'invite ...</a></h3></li><li><h3><a href="/buzz-252.html">Le drôle de tatouage d'un support...</a></h3></li><li><h3><a href="/buzz-251.html">L'immonde statue de Lionel ...</a></h3></li><li><h3><a href="/buzz-250.html">La bonne blague de Ben Arfa et de...</a></h3></li><li><h3><a href="/buzz-249.html">Le micro lancé dans l'eau par Cri...</a></h3></li><li><h3><a href="/buzz-248.html">Les incroyables notes des Anglais...</a></h3></li><li><h3><a href="/buzz-247.html">Vardy carbure au Red Bull et au t...</a></h3></li><li><h3><a href="/buzz-246.html">Quand Zlatan porte des protèges d...</a></h3></li><li><h3><a href="/buzz-245.html">L'équipe type de l'Histoire de l'...</a></h3></li>            </ul>
        </div>

        <div id="tab-lues" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/145184,1/asse---un-attaquant-tricolore-doit-s-engager.html"><b>ASSE</b> :  un attaquant tricolore doi...</a></h3></li><li><h3><a href="/145062,1/tigres---l-asse-passe-la-vitesse-superieure-pour-delort.html"><b>Tigres</b> :  l'ASSE passe la vitesse ...</a></h3></li><li><h3><a href="/145069,1/ol---aulas-envoie-un-tacle-a-l-ogc-nice.html"><b>OL</b> :  Aulas envoie un tacle à l'OG...</a></h3></li><li><h3><a href="/145124,1/om---une-rencontre-au-sommet-pour-evra.html"><b>OM</b> :  une rencontre au sommet pour...</a></h3></li><li><h3><a href="/144862,1/om---un-vol-de-payet-pour-la-france.html"><b>OM</b> :  un vol de Payet pour la Fran...</a></h3></li><li><h3><a href="/145006,1/monaco-liverpool-barca----le-classement-des-meilleures-attaques.html">Monaco, Liverpool, Barça... Le cl...</a></h3></li><li><h3><a href="/144987,1/barca---le-club-a-donne-des-nouvelles-de-busquets.html"><b>Barça</b> :  le club a donné des nouve...</a></h3></li><li><h3><a href="/145158,1/man-utd---mourinho-confirme-sa-decision-pour-martial.html"><b>Man Utd</b> :  Mourinho confirme sa dé...</a></h3></li><li><h3><a href="/145093,1/asse---galtier-met-les-choses-au-clair-sur-son-avenir.html"><b>ASSE</b> :  Galtier met les choses au ...</a></h3></li><li><h3><a href="/145083,1/psg---ballo-toure-chipe-par-le-losc.html"><b>PSG</b> :  Ballo Touré chipé par le LO...</a></h3></li><li><h3><a href="/145013,1/barca-real-tottenham----les-effectifs-les-plus-chers-sur-le-marche.html">Barça, Real, Tottenham... Les eff...</a></h3></li><li><h3><a href="/144867,1/om---une-longueur-d-avance-dans-le-dossier-pepe.html"><b>OM</b> :  une longueur d'avance dans l...</a></h3></li><li><h3><a href="/145033,1/om---garcia-ciblerait-aussi-nagatomo.html"><b>OM</b> :  Garcia ciblerait aussi ...</a></h3></li><li><h3><a href="/145032,1/ol---un-cheque-de-40-millions-refuse-pour-tolisso.html"><b>OL</b> :  un chèque de 40 millions ref...</a></h3></li><li><h3><a href="/145079,1/west-ham---payet-finalement-prete-a-l-om.html"><b>West Ham</b> :  Payet finalement prêté...</a></h3></li><li><h3><a href="/145255,1/om---la-mise-au-point-de-l-agent-de-payet.html"><b>OM</b> :  la mise au point de l'agent ...</a></h3></li><li><h3><a href="/144947,1/juventus---l-om-a-avance-ses-pions-pour-evra.html"><b>Juventus</b> :  l'OM a avancé ses pion...</a></h3></li><li><h3><a href="/144938,1/angers---l-om-aurait-fait-une-offre-pour-pepe.html"><b>Angers</b> :  l'OM aurait fait une off...</a></h3></li><li><h3><a href="/145047,1/west-ham---l-om-de-nouveau-recale-pour-payet.html"><b>West Ham</b> :  l'OM de nouveau recalé...</a></h3></li><li><h3><a href="/144916,1/psg-thiago-silva---verratti-est-incroyable.html"><b>PSG, Thiago Silva</b> :  "Verratti est...</a></h3></li><li><h3><a href="/145000,1/psg---un-epilogue-pour-la-doublure-de-cavani.html"><b>PSG</b> :  un épilogue pour la doublur...</a></h3></li><li><h3><a href="/145154,1/om---evra-attendu-pour-la-visite-medicale.html"><b>OM</b> :  Evra attendu pour la visite ...</a></h3></li><li><h3><a href="/144926,1/ol---le-psg-dement-avoir-voulu-depay-aulas-s-agace.html"><b>OL</b> :  le PSG dément avoir voulu De...</a></h3></li><li><h3><a href="/145227,1/asse---des-supporters-protestent-contre-l-arrivee-de-mounier.html"><b>ASSE</b> :  des supporters protestent ...</a></h3></li><li><h3><a href="/145267,1/milan-ac---un-attaquant-de-l-om-pour-remplacer-niang.html"><b>Milan AC</b> :  un attaquant de l'OM p...</a></h3></li><li><h3><a href="/145271,1/asse---romeyer-explique-l-arrivee-de-mounier.html"><b>ASSE</b> :  Romeyer explique l'arrivée...</a></h3></li><li><h3><a href="/145026,1/psg---emery-a-ete-clair-avec-jese.html"><b>PSG</b> :  Emery a été clair avec Je...</a></h3></li><li><h3><a href="/145010,1/messi-cavani-lacazette----le-classement-des-meilleurs-buteurs-de-la-saison.html">Messi, Cavani, Lacazette... Le cl...</a></h3></li><li><h3><a href="/145260,1/lille---un-milieu-de-la-roma-en-renfort.html"><b>Lille</b> :  un milieu de la Roma en r...</a></h3></li><li><h3><a href="/145011,1/psg---emery-a-confirme-pour-guedes.html"><b>PSG</b> :  Emery a confirmé pour G...</a></h3></li><li><h3><a href="/145049,1/om---des-discussions-pour-prolonger-lopez.html"><b>OM</b> :  des discussions pour prolong...</a></h3></li><li><h3><a href="/144889,1/barca---le-cout-exorbitant-de-la-prolongation-de-messi.html"><b>Barça</b> :  le coût exorbitant de la ...</a></h3></li><li><h3><a href="/144872,1/west-ham---le-gros-coup-de-pression-de-brady-sur-l-om.html"><b>West Ham</b> :  le gros coup de pressi...</a></h3></li><li><h3><a href="/145088,1/juventus-turin---l-om-accelere-pour-evra.html"><b>Juventus Turin</b> :  l'OM accélère po...</a></h3></li><li><h3><a href="/145144,1/om---garcia-a-calme-les-ardeurs-sur-le-mercato.html"><b>OM</b> :  Garcia a calmé les ardeurs s...</a></h3></li><li><h3><a href="/145208,1/om---le-numero-de-maillot-d-evra-est-connu.html"><b>OM</b> :  le numéro de maillot d'Evra ...</a></h3></li><li><h3><a href="/145181,1/monaco---falcao-met-la-pression-sur-le-psg.html"><b>Monaco</b> :  Falcao met la pression s...</a></h3></li><li><h3><a href="/145157,1/psg---riolo-valide-le-choix-guedes.html"><b>PSG</b> :  Riolo valide le choix ...</a></h3></li><li><h3><a href="/145277,1/bordeaux---une-offre-de-l-om-pour-sertic.html"><b>Bordeaux</b> :  une offre de l'OM pour...</a></h3></li><li><h3><a href="/145122,1/om---une-nouvelle-offre-pour-payet.html"><b>OM</b> :  une nouvelle offre pour Paye...</a></h3></li>            </ul>
        </div>

    </div>

</div><!-- END #fil-info -->
    
        
    
 				<div id="buzz" class="module">
					<h2>ça<span class="red">buzze</span> !</h2>
					<!--a href="/buzz.html"><img src="https://pbs.twimg.com/media/CIU6_qoWgAAwjGn.jpg:small" width="300"></a-->
					<a href="/buzz.html"><img src="https://pbs.twimg.com/media/C2uQMCxW8AAtCdf.png:small" width="300" alt="Ca Buzze !"></a>				</div><!-- END #buzz -->  
             
        <div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport mtf web - RG Pave2 MTF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657795&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=topmercato.com&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x600&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG --><br>

    <!-- /27185805/TopMercato_300x250 -->
<div id='div-gpt-ad-1465566285927-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465566285927-0'); });
</script>
</div>
</div><!-- END #banner-right -->     
<div class="clear"></div>  


  <!--  <div id="banner-right2" class="banner">
      
    </div> END #banner-right -->     

    <div class="clear"></div>
    </div> <!-- END #sidebar-right -->
        <div class="clear"></div>

    </div><!-- END .page-width -->
    </div>
    <!-- END #main-body -->

    <div id="footer">

        <div id="follow">
            <div class="page-width">

                Nous suivre

            </div><!-- END .page-width -->
        </div><!-- END #follow --> 

        <ul id="footer-icons"> 
            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook2" class="genericon-facebook"></a></li>
            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter2" class="genericon-twitter"></a></li>
            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube2" class="genericon-youtube"></a></li>
            <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion2" class="genericon-dailymotion"></a></li>
            <li><a href="https://instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram2" class="genericon-instagram"></a></li>
            <li><a href="https://vine.co/Topmercato" target="_blank" title="Page Vine Top Mercato" id="vine2" class="genericon-vine"></a></li>
            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed2" class="genericon-feed"></a></li>
        </ul><!-- END #footer-icons -->

        
<div id="footer-menus">
    <div class="page-width">

        <div id="footer-colums">

            <div class="column">
                <a class="googleplay" href="https://play.google.com/store/apps/details?id=com.topmercato.app.main" target="_blank">Top Mercato sur GooglePlay</a>
                <a class="appstore" href="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" target="_blank">Top Mercato sur Appstore</a>
            </div><!-- END .column -->

            <div class="column">
                <h2>Informations</h2>
                <ul id="informations">
                    <li><a href="http://www.topmercato.com/info-dates.html" title="Stats">Dates mercato 2017</a></li>
                    <li><a href="http://www.topmercato.com/info-publicite.html" title="Publicité">Publicité</a></li>
                    <li><a href="http://www.topmercato.com/info-contact.html" title="Contact">Contact</a></li>
                    <li><a href="http://www.topmercato.com/info-legal.html" title="Informations légales">Informations légales</a></li>
                </ul> 

                <h2>Services</h2>
                <ul id="services">
                    <li><a href="http://topmercato.matchclash.com" title="">Wearepronos</a></li>
                    <li><a href="http://www.topmercato.com/info-mobiles.html" title="">Mobiles et tablettes</a></li>
                    <li><a href="http://www.topmercato.com/info-iphone.html" title="">iPhone</a> et <a href="http://www.topmercato.com/info-android.html" title="">Android</a></li>
                </ul>
            </div><!-- END .column -->

            <div class="column"> 
                <h2>Ils font l'actu</h2>
                <ul id="actus">
                    <li><a href="/3320-1/anthony-martial.html" title="Transfert Anthony Martial">Anthony Martial</a></li><li><a href="/77-1/cristiano-ronaldo.html" title="Transfert Cristiano Ronaldo">Cristiano Ronaldo</a></li><li><a href="/771-1/dimitri-payet.html" title="Transfert Dimitri Payet">Dimitri Payet</a></li><li><a href="/45-1/lionel-messi.html" title="Transfert Lionel Messi">Lionel Messi</a></li><li><a href="/883-1/luis-suarez.html" title="Transfert Luis Suarez">Luis Suarez</a></li><li><a href="/1331-1/neymar.html" title="Transfert Neymar">Neymar</a></li><li><a href="/4713-1/ousmane-dembele.html" title="Transfert Ousmane Dembélé">Ousmane Dembélé</a></li><li><a href="/1241-1/pierre-emerick-aubameyang.html" title="Transfert P-E. Aubameyang">P-E. Aubameyang</a></li><li><a href="/2381-1/paul-pogba.html" title="Transfert Paul Pogba">Paul Pogba</a></li><li><a href="/249-1/zlatan-ibrahimovic.html" title="Transfert Zlatan Ibrahimovic">Zlatan Ibrahimovic</a></li>                </ul>
            </div><!-- END .column -->  

            <div class="column" id="partenaires">
                <h2>Partenaires</h2>
		                <p><a href="http://www.topmercato.com/partenaires.html" title="Tous les partenaires" class="red">Tous les partenaires</a></p>
            </div><!-- END #partenaires.column --> 

            <div class="clear"></div>

        </div><!-- END #footer-colums -->

    </div><!-- END .page-width -->
</div>

        <div class="clear"></div>

        
    </div><!-- END #footer -->

    </div><!-- END #container -->

    

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>	<div id="cookie-notice" class="cn-bottom wp-default"><div class="cookie-notice-container">Ce site utilise Google Analytics. En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de mesure d'audience. <a href="" id="cn-accept-cookie" class="button wp-default">Ok</a>
		</div>
	</div> 
    </body>
    </html>

    