<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml">
        <head>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <title>Eintracht Francfort : un attaquant prolonge l'aventure (Officiel)</title>
            <meta name="description" content="L'Eintracht Francfort annonce avoir prolongé le bail de son attaquant allemand Danny Blum.

Le footballeur de 26 ans, seulement apparu à quatre reprises en Bundesliga depuis le début de saison, a rempilé pour trois années, s..." />
                        <meta name="news_keywords" content="Bundesliga,Danny Blum,Football" />
                                    <link rel="amphtml" content="http://www.topmercato.com/mobile/amp.php?idarticle=145768" />
                        <link rel="shortcut icon" href="http://www.topmercato.com/images/mercato.ico" />
            <link rel="alternate" type="application/rss+xml" title="TOP Mercato - Football" href="http://www.topmercato.com/rss.xml" />

            
                        <meta name="twitter:card" content="summary" />
            <meta name="twitter:site" content="@topmercato" />
            <meta name="twitter:url" content="http://www.topmercato.com/145768,1/eintracht-francfort---un-attaquant-prolonge-l-aventure-officiel.html" />            
            <meta name="twitter:title" content="Eintracht Francfort : un attaquant prolonge l'aventure (Officiel)" />
            <meta name="twitter:description" content="L'Eintracht Francfort annonce avoir prolongé le bail de son attaquant allemand Danny Blum.

Le footballeur de 26 ans, seulement apparu à quatre reprises en Bundesliga depuis le début de saison, a rempilé pour trois années, s..." />
                        <meta name="twitter:app:name:iphone" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:iphone" content="382106534" />
            <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" />
            <meta name="twitter:app:name:googleplay" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:googleplay" content="com.topmercato.app.main" />
            <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.topmercato.app.main" />

            <meta property="og:url" content="http://www.topmercato.com/145768,1/eintracht-francfort---un-attaquant-prolonge-l-aventure-officiel.html" />
            <meta property="og:title" content="Eintracht Francfort : un attaquant prolonge l'aventure (Officiel)" />
            <meta property="og:description" content="L'Eintracht Francfort annonce avoir prolongé le bail de son attaquant allemand Danny Blum.

Le footballeur de 26 ans, seulement apparu à quatre reprises en Bundesliga depuis le début de saison, a rempilé pour trois années, s..." />



            
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/reset.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/genericons.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/bauhaus.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/styles.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/layout.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/medias.css" media="screen" />

            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/blogads.css" media="screen" />

            <script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script>
            <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js" type="text/javascript"></script>

            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/cookie.js"></script> 
            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/compteur.js"></script> 

            
            <!-- http://rocha.la/jQuery-slimScroll -->
            <script src="http://www.topmercato.com/template-v5//js/jquery.slimscroll.min.js" type="text/javascript"></script>
            <script src="http://www.topmercato.com/template-v5//js/functions.js" type="text/javascript"></script>

            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58135-27', 'auto');
  ga('send', 'pageview');

</script>
            
            
            

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article: 'auto'});
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        'http://cdn.taboola.com/libtrc/erbmedia-topmercato/loader.js');
            </script>
 <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27185805/TopMercato_300x250', [300, 250], 'div-gpt-ad-1465566285927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>           
        </head>                        
            <body> 

    <!-- Start KOMPAGNION script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/topmercato/topmercatokompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',753);</script><!-- End Tag script code -->
                <div id="page">

            <div id="main-menus">

                <div id="top">
                    <div class="page-width">

                        <ul id="top-menu"> 
                            <li>► <a href="http://www.sport.fr" title="Tout le sport" target="_blank">by sport.fr</a></li>
                            <li>► <a href="http://topmercato.matchclash.com" target="_blank">Concours de pronostics</a></li>
                            <li>► <a href="http://www.topmercato.com/info-mobiles.html" title="Newsletter">Applis</a></li>
                            <li>► <a href="http://www.topmercato.com/info-newsletter.html" title="Newsletter">Newsletter</a></li>
                            <li>► <a href="http://www.topmercato.com/tv.html" title="Programm TV foot">Prog. TV foot</a></li>
                        </ul><!-- END #top-menu -->

                        <ul id="top-icons"> 
                            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook" class="genericon-facebook"></a></li>
                            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter" class="genericon-twitter"></a></li>
                            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube" class="genericon-youtube"></a></li>
                            <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion" class="genericon-dailymotion"></a></li>
                            <li><a href="https://instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram" class="genericon-instagram"></a></li>
                            <li><a href="https://vine.co/Topmercato" target="_blank" title="Page Vine Top Mercato" id="vine" class="genericon-vine"></a></li>
                            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed" class="genericon-feed"></a></li>
                        </ul><!-- END #top-icons -->

                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div><!-- END  #top -->

                <div id="header">
                    <div class="page-width">

                        <div id="logo">
                            <a href="http://www.topmercato.com" title="Top Mercato | Accueil">Top Mercato</a>
                        </div> <!-- END #logo -->

                        <div id="flags">
    <ul>
        <li><a title="Mercato PSG" href="http://www.topmercato.com/10-1/psg-paris.html"><img alt="Transferts PSG" src="http://www.topmercato.com/images/flags/psg.png" /></a></li>
        <li><a title="Mercato OM" href="http://www.topmercato.com/8-1/om-marseille.html"><img alt="Transferts OM" src="http://www.topmercato.com/images/flags/om.png" /></a></li>                        
        <li><a title="Mercato OL" href="http://www.topmercato.com/9-1/ol-lyon.html"><img alt="Transferts OL" src="http://www.topmercato.com/images/flags/ol.png" /></a></li>
        <li><a title="Mercato ASSE" href="http://www.topmercato.com/37-1/asse-saint-etienne.html"><img alt="Transferts AS Saint-Etienne" src="http://www.topmercato.com/images/flags/saint-etienne.png" /></a></li>
        <li><a title="Mercato AS Monaco" href="http://www.topmercato.com/12-1/as-monaco.html"><img alt="Transferts AS Monaco" src="http://www.topmercato.com/images/flags/monaco.png" /></a></li>
        <li><a title="Mercato Lille, Losc" href="http://www.topmercato.com/29-1/losc-lille.html"><img alt="Transferts LOSC" src="http://www.topmercato.com/images/flags/lille.png" /></a></li>
        <li><a title="Mercato Arsenal" href="http://www.topmercato.com/16-1/arsenal.html"><img alt="Transferts Arsenal" src="http://www.topmercato.com/images/flags/arsenal.png" /></a></li>
        <li><a title="Mercato Manchester United" href="http://www.topmercato.com/31-1/manchester-united.html"><img alt="Transferts Manchester United" src="http://www.topmercato.com/images/flags/manchester-united.png" /></a></li>
        <li><a title="Mercato Manchester City" href="http://www.topmercato.com/57-1/manchester-city.html"><img alt="Transferts Manchester City" src="http://www.topmercato.com/images/flags/manchester-city.png" /></a></li>
        <li><a title="Mercato Liverpool" href="http://www.topmercato.com/30-1/liverpool.html"><img alt="Transferts Liverpool" src="http://www.topmercato.com/images/flags/liverpool.png" /></a></li>
        <li><a title="Mercato Chelsea" href="http://www.topmercato.com/20-1/chelsea.html"><img alt="Transferts Chelsea" src="http://www.topmercato.com/images/flags/chelsea.png" /></a></li>
        <li><a title="Mercato FC Barcelone" href="http://www.topmercato.com/21-1/fc-barcelone.html"><img alt="Transferts FC Barcelone" src="http://www.topmercato.com/images/flags/fc-barcelone.png" /></a></li>
        <li><a title="Mercato Real Madrid" href="http://www.topmercato.com/36-1/real-madrid.html"><img alt="Transferts Real Madrid" src="http://www.topmercato.com/images/flags/real-madrid.png" /></a></li>
        <li><a title="Mercato Inter Milan" href="http://www.topmercato.com/27-1/inter-milan.html"><img alt="Transferts Inter Milan" src="http://www.topmercato.com/images/flags/inter-milan.png" /></a></li>
        <li><a title="Mercato Milan AC" href="http://www.topmercato.com/32-1/milan-ac.html"><img alt="Transferts Milan AC" src="http://www.topmercato.com/images/flags/milan-ac.png" /></a></li>
        <li><a title="Mercato Juventus Turin" href="http://www.topmercato.com/28-1/juventus.html"><img alt="Transferts Juventus Turin" src="http://www.topmercato.com/images/flags/juventus-turin.png" /></a></li>
        <li><a title="Mercato Bayern Munich" href="http://www.topmercato.com/18-1/bayern-munich.html"><img alt="Transferts Bayern Munich" src="http://www.topmercato.com/images/flags/bayern-munich.png" /></a></li>
    </ul>
    <div class="clear"></div>
</div><!-- #flags -->
                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div>
                <!-- END #header -->

                <div class="clear"></div>

                <div id="main-navigation">
                    <div class="page-width">

                        
<ul class="white">
    <li><a href="http://www.topmercato.com">Mercato</a></li>
    <li><a href="http://www.topmercato.com/livescore.html" title="Matchs en direct">Matchs en direct</a></li>
    <li><a href="http://www.topmercato.com/buzz.html" title="Buzz Foot" color="#ffcc33">Foot Buzz</a></li>
    <li><a href="https://www.youtube.com/playlist?list=PL3tn_qpR449CSfcgy4osFkrzsWIRvKi1Q" target="_blank">&nbsp;&nbsp;&nbsp;&nbsp;ZAP FOOT</a></li>
</ul>

<ul class="dark">
    <li><a href="http://www.topmercato.com/1-1/france.html" title="France">France</a></li>
    <li><a href="http://www.topmercato.com/2-1/angleterre.html" title="Angleterre">Angleterre</a></li>
    <li><a href="http://www.topmercato.com/4-1/espagne.html" title="Espagne">Espagne</a></li>
    <li><a href="http://www.topmercato.com/3-1/italie.html" title="Italie">Italie</a></li>
    <li><a href="http://www.topmercato.com/56-1/allemagne.html" title="Allemagne">Allemagne</a></li>
    <li><a href="http://www.topmercato.com/5892-1/chine.html" title="Monde">Chine</a></li>
</ul> 
<div class="clear"></div> 
      

                    </div><!-- END .page-width -->
                </div><!-- END #main-navigation -->

            </div><!-- END #main-menus -->

            <div class="clear"></div>

            <div id="main-body" class="">
                <div class="page-width">

                    <div id="gigaban" class="banner">
                        <!-- Async Tag // Tag for network 1640: Adversport  // Website: Top Mercato // Page: Global // Placement: Topmercato_D_1x1_Habillage_RG (6237837) // created at: Jun 10, 2016 2:38:43 PM -->
<div id="6237837"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1640.1|6237837|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1640.1|6237837|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1640.1', siteid: '846908', params: { loc: '100' }};
ADTECH.config.placements[6237837] = { responsive : { useresponsive: true, bounds: [{id: 6238248, min: 0, max: 500 }, {id: 6238249, min: 501, max: 969},{id: 6237837, min: 970, max: 9999 }]}, sizeid: '16', params: { alias: '', target: '_blank', kv:'' }};
ADTECH.loadAd(6237837);
</script>                    </div> <!-- END #gigaban -->

                    <div class="clear"></div>

                    <div id="main-left">

                        
<div class="article" id="eintracht-francfort---un-attaquant-prolonge-l-aventure-officiel" >


	
    <h1>Eintracht Francfort : un attaquant prolonge l'aventure (Officiel)</h1>

    
    <div class="article-content">
        
        <b>L'Eintracht Francfort annonce avoir prolongé le bail de son attaquant allemand <a href ="/5997-1/danny-blum.html" class="article_tag">Danny Blum</a>.</b><br />
<br />
Le footballeur de 26 ans, seulement apparu à quatre reprises en <a href ="/1463-1/bundesliga.html" class="article_tag">Bundesliga</a> depuis le début de saison, a rempilé pour trois années, soit jusqu'en 2020.<br />
<br />
<blockquote class="twitter-tweet" data-lang="fr"><p lang="de" dir="ltr">Eintracht Frankfurt verlängert mit Danny Blum <a href="https://t.co/MllWTkXEcb">https://t.co/MllWTkXEcb</a> <a href="https://t.co/2H5cw1MM2x">pic.twitter.com/2H5cw1MM2x</a></p>&amp;mdash; Eintracht Frankfurt (@Eintracht) <a href="https://twitter.com/Eintracht/status/827488335102775296">3 février 2017</a></blockquote><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>    </div>

    <div class="article-infos">

          
        	
		<ul class="article-social">

            <li class="fb">
                <a href="https://www.facebook.com/sharer.php?u=http://www.topmercato.com/145768,1/eintracht-francfort---un-attaquant-prolonge-l-aventure-officiel.html&t=Eintracht+Francfort+%3A+un+attaquant+prolonge+l%27aventure+%28Officiel%29" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    Partager sur Facebook
                </a>
            </li>

            <li class="tw">
                <a href="https://twitter.com/share?url=http://www.topmercato.com/145768,1/eintracht-francfort---un-attaquant-prolonge-l-aventure-officiel.html&text=Eintracht+Francfort+%3A+un+attaquant+prolonge+l%27aventure+%28Officiel%29" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-twitter"></span>
                    Partager sur Twitter
                </a>
            </li>

            <li class="gg">
                <a href="#tab-disqus">
                    <span class="genericon"></span>
                    Commentez cette news ❱❱
                </a>
            </li> 
            <li class="clear"> </li> 

        </ul><!-- .article-social -->
        <div class="clear"> </div> 


        <div class="article-details">
            <p>
                Article lu <b>167 fois</b> - Rédigé le 03 février 2017 &agrave; 15h34 par <a href="/info-redaction.html">Camille Fischbach</a><br />
            </p>
        </div><!-- .article-details -->

        <div class="clear"></div>

    </div><!-- .article-infos -->

    </div><!-- END .article -->

<div class="article-nav">

            <a href="http://www.topmercato.com/145753,1/tottenham---une-ecurie-allemande-sur-dele-alli.html" class="articleprev"> 
            <span><em>Article précédent</em></span>
            <span>Tottenham : une écurie ...</span>
        </a>
    
    
    <div style="clear: both;"> </div> 

</div><!-- END .article-nav -->
<div style="clear: both;"> </div> 
<div class="adblocker-hide"><h3>&#9658; Le zap foot de la semaine !</h3><p><iframe src="//www.ultimedia.com/deliver/generic/iframe/mdtk/01580744/src/8lflkk/zone/1/showtitle/1/" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" hspace="0" vspace="0" width="100%" height="375"></iframe></p></div>        <div class="adblocker"> <br><div id="taboola-mobile-above-article-thumbnails"></div> </div>
        <div class="clear"></div>
        
    <div id="comments-all" class="news module">

        <h2>Commenter</h2>
        <div id="comments-panel">

		<ul id="tabs-coms">
			<li class="disqus"><h2><a href="#tab-disqus">avec Disqus</a></h2></li> 
			<li class="fb"><h2><a href="#tab-cmtfb">avec Facebook</a></h2></li>
			<div class="clear"></div>
		</ul>  

		<div id="tab-disqus"> 
			<p>Retrouvez les derniers commentaires postés sur notre site en cliquant simplement sur le nom "Top Mercato" ci-dessous ▼</p>

			<div id="disqus_thread"></div>

			<script type="text/javascript">
			    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			    var disqus_shortname = 'topmercato'; // required: replace example with your forum shortname

			    /* * * DON'T EDIT BELOW THIS LINE * * */
			    (function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			    })();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		</div> 


		<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id))
			    return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=511064632277592";
			fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));</script>
		<div id="tab-cmtfb" class="fb-comments masquer" data-href="http://www.topmercato.com/145768,1/eintracht-francfort---un-attaquant-prolonge-l-aventure-officiel.html" data-num-posts="5" data-width="650"></div>



        </div> 

    </div>
            
    <div id="content-bottom"> 

        
<div id="bref" class="news module"> 
    <div id="taboola-mobile-above-article-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-mobile-above-article-thumbnails',
            placement: 'Desktop Article Thumbnails',
            target_type: 'mix'
        });
    </script>     
</div><!-- END #fil-info -->

<div class="clear"></div>
    </div><!-- END #content-bottom -->

    </div> <!-- END #main-left -->

    <div id="sidebar-right">
        
<div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport atf web - RG Pave1 ATF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657790&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=topmercato.com&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x1000,300x900,300x800,300x600,300x1050&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG -->
</div><!-- END #banner-right -->     
<div class="clear"></div>    
<div id="tabs" class="news module"> 
    <div id="tabs-panel">

        <ul id="tabs-menu">
            <li><h2><a href="#tab-actu">Actu</a></h2></li>
            <li><h2><a href="#tab-info">A la Une</a></h2></li>
            <li><h2><a href="#tab-buzz">ça&nbsp;buzze</a></h2></li>
            <li><h2><a href="#tab-lues">+&nbsp;lues</a></h2></li> 
        </ul>
        <div class="clear"></div>

        <div id="tab-actu" class="news module">
            <ul class="scrollable">
                <li><a  href="http://www.topmercato.com/145766,1/om---payet-a-fait-son-bizutage-devant-le-groupe.html"><b>&#9658; Le BIZUTAGE de PAYET</b></a></li><li><h3><span class="hour">16:10</span><a href="/145769,1/nice---dante-confie-ses-craintes-avant-d-affronter-monaco.html"><b>Nice</b> :  Dante confie ses craintes ...</a></h3></li><li><h3><span class="hour">15:34</span><a href="/145768,1/eintracht-francfort---un-attaquant-prolonge-l-aventure-officiel.html"><b>Eintracht Francfort</b> :  un attaquan...</a></h3></li><li><h3><span class="hour">15:17</span><a href="/145767,1/ligue-1---156-millions-d-euros-de-depenses-en-janvier.html"><b>Ligue 1</b> :  156 millions d'euros de...</a></h3></li><li><h3><span class="hour">15:01</span><a href="/145766,1/om---payet-a-fait-son-bizutage-devant-le-groupe.html"><b>OM</b> :  Payet a fait son bizutage de...</a></h3></li><li><h3><span class="hour">14:45</span><a href="/145765,1/naples---milik-signe-son-retour-dans-le-groupe.html"><b>Naples</b> :  Milik signe son retour d...</a></h3></li><li><h3><span class="hour">14:29</span><a href="/145764,1/psg---pastore-absent-a-dijon.html"><b>PSG</b> :  Pastore absent à Dijon !</a></h3></li><li><h3><span class="hour">14:13</span><a href="/145763,1/asse-perrin---ils-sont-meilleurs-que-nous.html"><b>ASSE, Perrin</b> :  "Ils sont meilleur...</a></h3></li><li><h3><span class="hour">13:56</span><a href="/145762,1/man-utd---un-jeune-portier-revient-au-club-officiel.html"><b>Man Utd</b> :  un jeune portier revien...</a></h3></li><li><h3><span class="hour">13:40</span><a href="/145761,1/ol---la-declaration-choc-de-lacazette-sur-son-avenir.html"><b>OL</b> :  la déclaration choc de Lacaz...</a></h3></li><li><h3><span class="hour">13:24</span><a href="/145760,1/arsenal---wenger-compare-mbappe-a-henry.html"><b>Arsenal</b> :  Wenger compare Mbappé à...</a></h3></li><li><h3><span class="hour">13:08</span><a href="/145759,1/asse---les-premieres-confessions-de-jorginho.html"><b>ASSE</b> :  les premières confessions ...</a></h3></li><li><h3><span class="hour">12:52</span><a href="/145758,1/man-city---yaya-toure-present-face-a-monaco.html"><b>Man City</b> :  Yaya Touré présent fac...</a></h3></li><li><h3><span class="hour">12:35</span><a href="/145757,1/monaco---les-deux-recrues-qualifiees-pour-man-city.html"><b>Monaco</b> :  les deux recrues qualifi...</a></h3></li><li><h3><span class="hour">12:19</span><a href="/145756,1/psg---draxler-et-lo-celso-dans-la-liste-pour-la-c1.html"><b>PSG</b> :  Draxler et Lo Celso dans la...</a></h3></li><li><h3><span class="hour">12:03</span><a href="/145755,1/atletico-madrid---un-souci-personnel-pour-lucas-hernandez.html"><b>Atletico Madrid</b> :  un souci person...</a></h3></li><li><h3><span class="hour">11:47</span><a href="/145754,1/liverpool---un-dirigeant-important-va-s-en-aller.html"><b>Liverpool</b> :  un dirigeant importan...</a></h3></li><li><h3><span class="hour">11:31</span><a href="/145753,1/tottenham---une-ecurie-allemande-sur-dele-alli.html"><b>Tottenham</b> :  une écurie allemande ...</a></h3></li><li><h3><span class="hour">11:10</span><a href="/145752,1/monaco-nice-chelsea-arsenal----le-programme-tv-du-week-end.html"><b>Monaco-Nice, Chelsea-Arsenal... L...</b></a></h3></li><li><h3><span class="hour">10:54</span><a href="/145751,1/west-ham---un-italien-pour-succeder-a-bilic.html"><b>West Ham</b> :  un Italien pour succéd...</a></h3></li><li><h3><span class="hour">10:38</span><a href="/145750,1/reims---conte-est-sorti-du-silence-sur-la-toile.html"><b>Reims</b> :  Conte est sorti du silenc...</a></h3></li><li><h3><span class="hour">10:22</span><a href="/145749,1/real-madrid---un-attaquant-de-premier-league-cible.html"><b>Real Madrid</b> :  un attaquant de Pre...</a></h3></li><li><h3><span class="hour">10:06</span><a href="/145748,1/bundesliga---les-5-donnees-a-savoir-sur-la-19e-journee.html"><b>Bundesliga</b> :  les 5 données à savo...</a></h3></li><li><h3><span class="hour">09:51</span><a href="/145747,1/milan-ac---caceres-passe-sa-visite-medicale.html"><b>Milan AC</b> :  Caceres passe sa visit...</a></h3></li><li><h3><span class="hour">09:29</span><a href="/145746,1/l-influence-limitee-de-kluivert-au-psg-bale-voit-le-bout-du-tunnel----le-tour-d-europe-de-la-presse.html"><b>L'influence limitée de Kluivert a...</b></a></h3></li><li><h3><span class="hour">09:13</span><a href="/145745,1/chelsea---un-depart-deja-acte-pour-diego-costa.html"><b>Chelsea</b> :  un départ déjà acté pou...</a></h3></li><li><h3><span class="hour">08:57</span><a href="/145744,1/torino---un-attaquant-s-en-va-aux-etats-unis-officiel.html"><b>Torino</b> :  un attaquant s'en va aux...</a></h3></li><li><h3><span class="hour">08:40</span><a href="/145743,1/barca---ronaldinho-de-retour-en-catalogne.html"><b>Barça</b> :  Ronaldinho de retour en C...</a></h3></li><li><h3><span class="hour">08:24</span><a href="/145742,1/nice---les-verites-de-seri-sur-son-avenir.html"><b>Nice</b> :  les vérités de Seri sur so...</a></h3></li><li><h3><span class="hour">08:08</span><a href="/145741,1/metz---plusieurs-retours-pour-la-venue-de-l-om.html"><b>Metz</b> :  plusieurs retours pour la ...</a></h3></li><li><h3><span class="hour">07:52</span><a href="/145740,1/sunderland---un-defenseur-s-en-va-pour-de-bon-officiel.html"><b>Sunderland</b> :  un défenseur s'en va...</a></h3></li><li><h3><span class="hour">07:36</span><a href="/145739,1/om---le-groupe-a-metz-avec-sertic-evra-absent.html"><b>OM</b> :  le groupe à Metz avec Sertic...</a></h3></li><li class="notcurrentday"><h3><span class="hour">22:30</span><a href="/145738,1/premier-league---les-5-choses-a-retenir-de-la-23e-journee.html"><b>Premier League</b> :  les 5 choses à r...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:53</span><a href="/145737,1/can-2017---le-cameroun-sort-le-ghana-et-va-en-finale.html"><b>CAN 2017</b> :  le Cameroun sort le Gh...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:32</span><a href="/145736,1/real-madrid---isco-pourrait-partir-l-ete-prochain.html"><b>Real Madrid</b> :  Isco pourrait parti...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:16</span><a href="/145735,1/psg---rothen-n-est-toujours-pas-emballe-par-ben-arfa.html"><b>PSG</b> :  Rothen n'est toujours pas e...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:00</span><a href="/145734,1/asse---galtier-perd-patience-avec-dabo.html"><b>ASSE</b> :  Galtier perd patience avec...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:44</span><a href="/145733,1/fc-seville---le-montant-de-la-nouvelle-clause-liberatoire-de-n-zonzi-revelee.html"><b>FC Séville</b> :  le montant de la nou...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:28</span><a href="/145732,1/om---payet-n-est-pas-pret-indique-garcia.html"><b>OM</b> :  Payet n'est pas prêt, indiqu...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:12</span><a href="/145731,1/psg-kluivert---nous-sommes-contents-de-notre-mercato.html"><b>PSG, Kluivert</b> :  "Nous sommes cont...</a></h3></li>            </ul>
        </div>

        <div id="tab-info" class="news module">
            <ul class="scrollable">
                <li><h3><span class="hour">11:10</span><a href="/145752,1/monaco-nice-chelsea-arsenal----le-programme-tv-du-week-end.html">Monaco-Nice, Chelsea-Arsenal... L...</a></h3></li><li><h3><span class="hour">09:29</span><a href="/145746,1/l-influence-limitee-de-kluivert-au-psg-bale-voit-le-bout-du-tunnel----le-tour-d-europe-de-la-presse.html">L'influence limitée de Kluivert a...</a></h3></li><li><h3><span class="hour">13:09</span><a href="/145705,1/l-heure-de-la-retraite-a-sonne-pour-lampard-officiel.html">L'heure de la retraite a sonné po...</a></h3></li><li><h3><span class="hour">11:35</span><a href="/145700,1/griezmann-aurait-dit-oui-a-un-cador-anglais.html">Griezmann aurait dit "oui" à un c...</a></h3></li><li><h3><span class="hour">10:39</span><a href="/145697,1/oscar-draxler-payet----les-dix-plus-gros-transferts-de-l-hiver.html">Oscar, Draxler, Payet... Les dix ...</a></h3></li><li><h3><span class="hour">09:46</span><a href="/145694,1/l-aja-a-fait-couler-l-asse-un-nouveau-joueur-a-la-juventus----le-tour-d-europe-de-la-presse.html">L'AJA a fait couler l'ASSE, un no...</a></h3></li><li><h3><span class="hour">01/02</span><a href="/145670,1/grosicki-aubameyang-sakho----le-journal-des-transferts-du-1er-fevrier.html">Grosicki, Aubameyang, Sakho... Le...</a></h3></li><li><h3><span class="hour">01/02</span><a href="/145634,1/payet-a-joue-et-gagne-avec-l-om-chelsea-peut-avoir-le-sourire----le-tour-d-europe-de-la-presse.html">Payet a joué et gagné avec l'OM, ...</a></h3></li><li><h3><span class="hour">31/01</span><a href="/145587,1/matuidi-carrasco-diarra----le-journal-des-transferts-du-31-janvier.html">Matuidi, Carrasco, Diarra... Le j...</a></h3></li><li><h3><span class="hour">31/01</span><a href="/145570,1/coupe-de-france-le-programme-des-16es.html">Coupe de France, le programme des...</a></h3></li><li><h3><span class="hour">31/01</span><a href="/145526,1/le-retour-de-mandanda-le-remplacant-de-payet----le-tour-d-europe-de-la-presse.html">Le retour de Mandanda, le remplaç...</a></h3></li><li><h3><span class="hour">30/01</span><a href="/145496,1/payet-dembele-mounier----le-journal-des-transferts-du-30-janvier.html">Payet, Dembélé, Mounier... Le jou...</a></h3></li><li><h3><span class="hour">30/01</span><a href="/145474,1/son-retour-a-l-om-la-fin-de-l-aventure-a-west-ham----les-premiers-mots-de-payet.html">Son retour à l'OM, la fin de l'av...</a></h3></li><li><h3><span class="hour">30/01</span><a href="/145470,1/cavani-messi-lewandowski----le-classement-des-meilleurs-buteurs.html">Cavani, Messi, Lewandowski... Le ...</a></h3></li><li><h3><span class="hour">30/01</span><a href="/145466,1/monaco-barca-real-madrid----le-classement-des-meilleures-attaques.html">Monaco, Barça, Real Madrid... Le ...</a></h3></li><li><h3><span class="hour">30/01</span><a href="/145461,1/thauvin-hamouma-fabinho----l-equipe-type-de-la-22e-journee-de-ligue-1.html">Thauvin, Hamouma, Fabinho... L'éq...</a></h3></li><li><h3><span class="hour">30/01</span><a href="/145456,1/lorient-coule-au-moustoir-l-ac-milan-lache-prise----les-flops-du-week-end.html">Lorient coule au Moustoir, l'AC M...</a></h3></li><li><h3><span class="hour">30/01</span><a href="/145453,1/gomis-a-deloge-ibrahimovic-walcott-voit-triple-avec-arsenal----les-tops-du-week-end.html">Gomis a délogé Ibrahimovic, Walco...</a></h3></li><li><h3><span class="hour">30/01</span><a href="/145449,1/l-om-officialise-le-retour-de-payet-l-incroyable-but-refuse-a-suarez----le-tour-d-europe-de-la-presse.html">L'OM officialise le retour de Pay...</a></h3></li><li><h3><span class="hour">30/01</span><a href="/145442,1/payet-l-enorme-coup-du-mercato-marseillais-officiel.html">Payet, l'énorme coup du mercato m...</a></h3></li><li><h3><span class="hour">29/01</span><a href="/145427,1/payet-rodriguez-griezmann----le-journal-des-transferts-du-29-janvier.html">Payet, Rodriguez, Griezmann... Le...</a></h3></li><li><h3><span class="hour">29/01</span><a href="/145378,1/une-affiche-au-sommet-entre-le-psg-et-monaco-la-mauvaise-passe-de-liverpool----le-tour-d-europe-de-la-presse.html">Une affiche au sommet entre le PS...</a></h3></li><li><h3><span class="hour">28/01</span><a href="/145359,1/griezmann-payet-delort----le-journal-des-transferts-du-28-janvier.html">Griezmann, Payet, Delort... Le jo...</a></h3></li><li><h3><span class="hour">28/01</span><a href="/145316,1/l-om-rooney-benzema---le-tour-d-europe-de-la-presse.html">L'OM, Rooney, Benzema...Le tour d...</a></h3></li><li><h3><span class="hour">27/01</span><a href="/145302,1/griezmann-au-cinema-ronaldinho-de-retour-au-psg----le-zap-foot.html">Griezmann au cinéma, Ronaldinho d...</a></h3></li><li><h3><span class="hour">27/01</span><a href="/145294,1/payet-ocampos-mounier----le-journal-des-transferts-du-27-janvier.html">Payet, Ocampos, Mounier... Le jou...</a></h3></li><li><h3><span class="hour">27/01</span><a href="/145264,1/l-asse-tient-son-element-offensif-avec-mounier-officiel.html">L'ASSE tient son élément offensif...</a></h3></li><li><h3><span class="hour">27/01</span><a href="/145257,1/psg-monaco-real-madrid-real-sociedad----le-programme-tv-du-week-end.html">PSG-Monaco, Real Madrid-Real Soci...</a></h3></li><li><h3><span class="hour">27/01</span><a href="/145253,1/les-grands-debuts-d-evra-avec-l-om-les-soucis-du-real-madrid----le-tour-d-europe-de-la-presse.html">Les grands débuts d'Evra avec l'O...</a></h3></li><li><h3><span class="hour">26/01</span><a href="/145233,1/mounier-vidal-jese----le-journal-des-transferts-du-26-janvier.html">Mounier, Vidal, Jesé... Le journa...</a></h3></li><li><h3><span class="hour">26/01</span><a href="/145188,1/l-om-s-offre-tonton-pat-la-juventus-passe-le-real-madrid-casse----le-tour-d-europe-de-la-presse.html">L'OM s'offre "Tonton Pat", la Juv...</a></h3></li><li><h3><span class="hour">25/01</span><a href="/145177,1/l-om-tient-son-lateral-gauche-avec-evra-officiel.html">L'OM tient son latéral gauche ave...</a></h3></li><li><h3><span class="hour">25/01</span><a href="/145170,1/le-psg-est-tourne-vers-l-avenir-avec-guedes-officiel.html">Le PSG est tourné vers l'avenir a...</a></h3></li><li><h3><span class="hour">25/01</span><a href="/145162,1/payet-aubameyang-coutinho----le-journal-des-transferts-du-25-janvier.html">Payet, Aubameyang, Coutinho... Le...</a></h3></li><li><h3><span class="hour">25/01</span><a href="/145121,1/liverpool-inscrit-sa-star-coutinho-dans-la-duree-officiel.html">Liverpool inscrit sa star Coutinh...</a></h3></li><li><h3><span class="hour">25/01</span><a href="/145120,1/di-maria-s-est-reveille-avec-le-psg-le-barca-s-active-pour-le-contrat-de-messi----le-tour-d-europe-de-la-presse.html">Di Maria s'est réveillé avec le P...</a></h3></li><li><h3><span class="hour">24/01</span><a href="/145109,1/le-psg-en-finale-de-la-coupe-de-la-ligue.html">Le PSG en finale de la Coupe de l...</a></h3></li><li><h3><span class="hour">24/01</span><a href="/145096,1/martial-guedes-el-ghazi----le-journal-des-transferts-du-24-janvier.html">Martial, Guedes, El-Ghazi... Le j...</a></h3></li><li><h3><span class="hour">24/01</span><a href="/145052,1/le-ras-le-bol-de-martial-la-prolongation-de-messi----le-tour-d-europe-de-la-presse.html">Le ras-le-bol de Martial, la prol...</a></h3></li><li><h3><span class="hour">23/01</span><a href="/145034,1/evra-rooney-guedes----le-journal-des-transferts-du-23-janvier.html">Evra, Rooney, Guedes... Le journa...</a></h3></li>            </ul>
        </div>

        <div id="tab-buzz" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/buzz-285.html">Cette équipe anglaise qui a recru...</a></h3></li><li><h3><a href="/buzz-284.html">250 buts pour Rooney avec Manches...</a></h3></li><li><h3><a href="/buzz-283.html"><b>Mythique</b> :  la réaction de Rio Fer...</a></h3></li><li><h3><a href="/buzz-282.html">Les supporters Marseillais rembar...</a></h3></li><li><h3><a href="/buzz-281.html">300 buts pour la MSN !</a></h3></li><li><h3><a href="/buzz-280.html">L'UEFA a dévoilé l'équipe type de...</a></h3></li><li><h3><a href="/buzz-279.html">Le cadeau du PSG à Pierre M...</a></h3></li><li><h3><a href="/buzz-278.html">Un gâteau Ballon d'Or pour CR7</a></h3></li><li><h3><a href="/buzz-277.html"><b>Ligue des Champions</b> :  du très lou...</a></h3></li><li><h3><a href="/buzz-276.html">Chapecoense remporte la Copa ...</a></h3></li><li><h3><a href="/buzz-275.html">Lyon chambre les supporters du ...</a></h3></li><li><h3><a href="/buzz-274.html">Le nouveau tatouage-chaussette de...</a></h3></li><li><h3><a href="/buzz-273.html">Ibrahimovic inscrit le 25 000e bu...</a></h3></li><li><h3><a href="/buzz-272.html"><b>OM</b> :  une zone anti-Footix au ...</a></h3></li><li><h3><a href="/buzz-271.html"><b>OM</b> :  une zone anti-Footix au ...</a></h3></li><li><h3><a href="/buzz-270.html">Mourinho s'excuse pour la claque ...</a></h3></li><li><h3><a href="/buzz-269.html">CR7 ridicule, Ben Arfa touriste.....</a></h3></li><li><h3><a href="/buzz-268.html">L'équipe type de cette semaine en...</a></h3></li><li><h3><a href="/buzz-267.html">Le zap foot de la semaine !</a></h3></li><li><h3><a href="/buzz-266.html">Le jet privé de Ronaldo s'est cra...</a></h3></li><li><h3><a href="/buzz-265.html">Les premières lettres du Orange V...</a></h3></li><li><h3><a href="/buzz-264.html">Ben Arfa doit-il quitter le PSG d...</a></h3></li><li><h3><a href="/buzz-263.html">Balotelli se prend pour la ...</a></h3></li><li><h3><a href="/buzz-262.html">Neymar se fait un nouveau tatouag...</a></h3></li><li><h3><a href="/buzz-261.html">Un 29e Trophée pour Lionel Messi ...</a></h3></li><li><h3><a href="/buzz-260.html">La nouvelle coupe de Paul Pogba</a></h3></li><li><h3><a href="/buzz-259.html">Zlatan ne veut pas devenir le Roi...</a></h3></li><li><h3><a href="/buzz-258.html">La nouvelle coupe de Paul Pogba p...</a></h3></li><li><h3><a href="/buzz-257.html">Le beau cadeau de Cristiano Ronal...</a></h3></li><li><h3><a href="/buzz-256.html">L'émouvante lettre de Moussa S...</a></h3></li><li><h3><a href="/buzz-255.html"><b>Euro 2016</b> :  le 11 type ...</a></h3></li><li><h3><a href="/buzz-254.html">Quand François Hollande bouscule ...</a></h3></li><li><h3><a href="/buzz-253.html"><b>Euro 2016</b> :  un bénévole s'invite ...</a></h3></li><li><h3><a href="/buzz-252.html">Le drôle de tatouage d'un support...</a></h3></li><li><h3><a href="/buzz-251.html">L'immonde statue de Lionel ...</a></h3></li><li><h3><a href="/buzz-250.html">La bonne blague de Ben Arfa et de...</a></h3></li><li><h3><a href="/buzz-249.html">Le micro lancé dans l'eau par Cri...</a></h3></li><li><h3><a href="/buzz-248.html">Les incroyables notes des Anglais...</a></h3></li><li><h3><a href="/buzz-247.html">Vardy carbure au Red Bull et au t...</a></h3></li><li><h3><a href="/buzz-246.html">Quand Zlatan porte des protèges d...</a></h3></li>            </ul>
        </div>

        <div id="tab-lues" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/145539,1/om---le-barca-mise-sur-payet-pour-recruter-lopez.html"><b>OM</b> :  le Barça mise sur Payet pour...</a></h3></li><li><h3><a href="/145475,1/om---l-incroyable-lapsus-de-payet.html"><b>OM</b> :  l'incroyable lapsus de Payet...</a></h3></li><li><h3><a href="/145434,1/om---le-salaire-de-payet-deja-revele.html"><b>OM</b> :  le salaire de Payet déjà rév...</a></h3></li><li><h3><a href="/145530,1/om---le-retour-de-mandanda-serieusement-envisage.html"><b>OM</b> :  le retour de Mandanda sérieu...</a></h3></li><li><h3><a href="/145536,1/om---trois-attaquants-dans-le-viseur-des-dirigeants.html"><b>OM</b> :  trois attaquants dans le vis...</a></h3></li><li><h3><a href="/145470,1/cavani-messi-lewandowski----le-classement-des-meilleurs-buteurs.html">Cavani, Messi, Lewandowski... Le ...</a></h3></li><li><h3><a href="/145579,1/barca---deux-jeunes-pepites-pour-preparer-l-avenir.html"><b>Barça</b> :  deux jeunes pépites pour ...</a></h3></li><li><h3><a href="/145409,1/ol-aulas---laissez-moi-faire-et-vous-aurez-de-bonnes-surprises.html"><b>OL, Aulas</b> :  "Laissez-moi faire et...</a></h3></li><li><h3><a href="/145466,1/monaco-barca-real-madrid----le-classement-des-meilleures-attaques.html">Monaco, Barça, Real Madrid... Le ...</a></h3></li><li><h3><a href="/145363,1/asse---jorginho-est-attendu-lundi.html"><b>ASSE</b> :  Jorginho est attendu ...</a></h3></li><li><h3><a href="/145534,1/barca---un-jeune-crack-recrute-d-ici-la-fin-du-mercato.html"><b>Barça</b> :  un jeune crack recruté d'...</a></h3></li><li><h3><a href="/145469,1/om---le-numero-de-payet-est-connu.html"><b>OM</b> :  le numéro de Payet est c...</a></h3></li><li><h3><a href="/145332,1/om---zubizarreta-aurait-rencontre-lapadula.html"><b>OM</b> :  Zubizarreta aurait rencontré...</a></h3></li><li><h3><a href="/145315,1/om---quelle-fin-de-mercato-pour-l-om.html"><b>OM</b> :  quelle fin de mercato pour l...</a></h3></li><li><h3><a href="/145297,1/asse---menes-s-en-prend-aux-supporters-qui-ont-deploye-la-banderole.html"><b>ASSE</b> :  Ménès s'en prend aux suppo...</a></h3></li><li><h3><a href="/145425,1/om---deux-clubs-s-interessent-a-rekik.html"><b>OM</b> :  deux clubs s'intéressent à R...</a></h3></li><li><h3><a href="/145525,1/om---diarra-vers-une-destination-exotique.html"><b>OM</b> :  Diarra vers une destination ...</a></h3></li><li><h3><a href="/145711,1/om---un-buteur-a-50-millions-l-ete-prochain.html"><b>OM</b> :  un buteur à 50 millions l'ét...</a></h3></li><li><h3><a href="/145382,1/lille---collot-a-donne-des-nouvelles-d-enyeama.html"><b>Lille</b> :  Collot a donné des nouvel...</a></h3></li><li><h3><a href="/145544,1/nantes---un-attaquant-burkinabe-en-approche.html"><b>Nantes</b> :  un attaquant burkinabé e...</a></h3></li><li><h3><a href="/145319,1/asse---un-jeune-portugais-en-approche.html"><b>ASSE</b> :  un jeune Portugais en appr...</a></h3></li><li><h3><a href="/145308,1/om---ronaldinho-et-le-public-marseillais.html"><b>OM</b> :  Ronaldinho et le public ...</a></h3></li><li><h3><a href="/145521,1/ol---aulas-veut-transferer-nkoulou-mais---.html"><b>OL</b> :  Aulas veut transférer Nkoulo...</a></h3></li><li><h3><a href="/145435,1/toulouse---braithwaite-tape-du-poing-sur-la-table.html"><b>Toulouse</b> :  Braithwaite tape du po...</a></h3></li><li><h3><a href="/145642,1/om---thauvin-a-rendu-hommage-a-payet.html"><b>OM</b> :  Thauvin a rendu hommage à P...</a></h3></li><li><h3><a href="/145556,1/asse---les-terribles-menaces-recues-par-mounier.html"><b>ASSE</b> :  les terribles menaces reçu...</a></h3></li><li><h3><a href="/145400,1/bordeaux---sertic-plus-tres-chaud-pour-rejoindre-l-om.html"><b>Bordeaux</b> :  Sertic plus très chaud...</a></h3></li><li><h3><a href="/145417,1/om---machach-prete-d-ici-la-fin-du-mercato.html"><b>OM</b> :  Machach prêté d'ici la fin d...</a></h3></li><li><h3><a href="/145454,1/psg---emery-a-donne-des-nouvelles-de-trapp.html"><b>PSG</b> :  Emery a donné des nouvelles...</a></h3></li><li><h3><a href="/145411,1/milan-ac---l-om-bloque-le-pret-d-ocampos.html"><b>Milan AC</b> :  l'OM bloque le prêt d...</a></h3></li><li><h3><a href="/145442,1/payet-l-enorme-coup-du-mercato-marseillais-officiel.html">Payet, l'énorme coup du mercato m...</a></h3></li><li><h3><a href="/145692,1/asse---galtier-a-livre-un-constat-alarmant.html"><b>ASSE</b> :  Galtier a livré un constat...</a></h3></li><li><h3><a href="/145438,1/lille---sankhare-se-rapproche-de-bordeaux.html"><b>Lille</b> :  Sankharé se rapproche de ...</a></h3></li><li><h3><a href="/145697,1/oscar-draxler-payet----les-dix-plus-gros-transferts-de-l-hiver.html">Oscar, Draxler, Payet... Les dix ...</a></h3></li><li><h3><a href="/145301,1/man-utd---martial-aurait-pris-une-decision-pour-son-avenir.html"><b>Man Utd</b> :  Martial aurait pris une...</a></h3></li><li><h3><a href="/145496,1/payet-dembele-mounier----le-journal-des-transferts-du-30-janvier.html">Payet, Dembélé, Mounier... Le jou...</a></h3></li><li><h3><a href="/145310,1/lille---un-autre-jeune-bresilien-dans-le-viseur.html"><b>Lille</b> :  un autre jeune brésilien ...</a></h3></li><li><h3><a href="/145640,1/psg---le-groupe-a-rennes-avec-pastore.html"><b>PSG</b> :  le groupe à Rennes avec Pa...</a></h3></li><li><h3><a href="/145328,1/west-ham---une-nouvelle-offre-de-l-om-pour-payet.html"><b>West Ham</b> :  une nouvelle offre de ...</a></h3></li><li><h3><a href="/145349,1/valence---l-om-pense-toujours-a-abdennour.html"><b>Valence</b> :  l'OM pense toujours à A...</a></h3></li>            </ul>
        </div>

    </div>

</div><!-- END #fil-info -->
    
        
    
 				<div id="buzz" class="module">
					<h2>ça<span class="red">buzze</span> !</h2>
					<!--a href="/buzz.html"><img src="https://pbs.twimg.com/media/CIU6_qoWgAAwjGn.jpg:small" width="300"></a-->
					<a href="/buzz.html"><img src="https://pbs.twimg.com/media/C3gDlwMXUAUKF0s.jpg:small" width="300" alt="Ca Buzze !"></a>				</div><!-- END #buzz -->  
             
        <div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport mtf web - RG Pave2 MTF < - DO NOT MODIFY --><center><script type="text/javascript">document.write('<script src="'+(window.location.protocol == 'http:' ? 'http://ib': 'https://secure')+'.adnxs.com/ttj?id=7657795&size=300x250&promo_sizes=300x600&promo_alignment=center&referrer=topmercato.com&cb=' + Math.floor(Math.random()*9999999999) + '&pt2=300x250&pt3=300x600&pt1=[INSERT_PASSBACK]" type="text/javascript"><'+'/script>');</script></center><!-- END TAG --><br>

    <!-- /27185805/TopMercato_300x250 -->
<div id='div-gpt-ad-1465566285927-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465566285927-0'); });
</script>
</div>
</div><!-- END #banner-right -->     
<div class="clear"></div>  


  <!--  <div id="banner-right2" class="banner">
      
    </div> END #banner-right -->     

    <div class="clear"></div>
    </div> <!-- END #sidebar-right -->
        <div class="clear"></div>

    </div><!-- END .page-width -->
    </div>
    <!-- END #main-body -->

    <div id="footer">

        <div id="follow">
            <div class="page-width">

                Nous suivre

            </div><!-- END .page-width -->
        </div><!-- END #follow --> 

        <ul id="footer-icons"> 
            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook2" class="genericon-facebook"></a></li>
            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter2" class="genericon-twitter"></a></li>
            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube2" class="genericon-youtube"></a></li>
            <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion2" class="genericon-dailymotion"></a></li>
            <li><a href="https://instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram2" class="genericon-instagram"></a></li>
            <li><a href="https://vine.co/Topmercato" target="_blank" title="Page Vine Top Mercato" id="vine2" class="genericon-vine"></a></li>
            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed2" class="genericon-feed"></a></li>
        </ul><!-- END #footer-icons -->

        
<div id="footer-menus">
    <div class="page-width">

        <div id="footer-colums">

            <div class="column">
                <a class="googleplay" href="https://play.google.com/store/apps/details?id=com.topmercato.app.main" target="_blank">Top Mercato sur GooglePlay</a>
                <a class="appstore" href="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" target="_blank">Top Mercato sur Appstore</a>
            </div><!-- END .column -->

            <div class="column">
                <h2>Informations</h2>
                <ul id="informations">
                    <li><a href="http://www.topmercato.com/info-dates.html" title="Stats">Dates mercato 2017</a></li>
                    <li><a href="http://www.topmercato.com/info-publicite.html" title="Publicité">Publicité</a></li>
                    <li><a href="http://www.topmercato.com/info-contact.html" title="Contact">Contact</a></li>
                    <li><a href="http://www.topmercato.com/info-legal.html" title="Informations légales">Informations légales</a></li>
                </ul> 

                <h2>Services</h2>
                <ul id="services">
                    <li><a href="http://topmercato.matchclash.com" title="">Wearepronos</a></li>
                    <li><a href="http://www.topmercato.com/info-mobiles.html" title="">Mobiles et tablettes</a></li>
                    <li><a href="http://www.topmercato.com/info-iphone.html" title="">iPhone</a> et <a href="http://www.topmercato.com/info-android.html" title="">Android</a></li>
                </ul>
            </div><!-- END .column -->

            <div class="column"> 
                <h2>Ils font l'actu</h2>
                <ul id="actus">
                    <li><a href="/3320-1/anthony-martial.html" title="Transfert Anthony Martial">Anthony Martial</a></li><li><a href="/77-1/cristiano-ronaldo.html" title="Transfert Cristiano Ronaldo">Cristiano Ronaldo</a></li><li><a href="/771-1/dimitri-payet.html" title="Transfert Dimitri Payet">Dimitri Payet</a></li><li><a href="/45-1/lionel-messi.html" title="Transfert Lionel Messi">Lionel Messi</a></li><li><a href="/883-1/luis-suarez.html" title="Transfert Luis Suarez">Luis Suarez</a></li><li><a href="/1331-1/neymar.html" title="Transfert Neymar">Neymar</a></li><li><a href="/4713-1/ousmane-dembele.html" title="Transfert Ousmane Dembélé">Ousmane Dembélé</a></li><li><a href="/1241-1/pierre-emerick-aubameyang.html" title="Transfert P-E. Aubameyang">P-E. Aubameyang</a></li><li><a href="/2381-1/paul-pogba.html" title="Transfert Paul Pogba">Paul Pogba</a></li><li><a href="/249-1/zlatan-ibrahimovic.html" title="Transfert Zlatan Ibrahimovic">Zlatan Ibrahimovic</a></li>                </ul>
            </div><!-- END .column -->  

            <div class="column" id="partenaires">
                <h2>Partenaires</h2>
		                <p><a href="http://www.topmercato.com/partenaires.html" title="Tous les partenaires" class="red">Tous les partenaires</a></p>
            </div><!-- END #partenaires.column --> 

            <div class="clear"></div>

        </div><!-- END #footer-colums -->

    </div><!-- END .page-width -->
</div>

        <div class="clear"></div>

        
    </div><!-- END #footer -->

    </div><!-- END #container -->

    

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>	<div id="cookie-notice" class="cn-bottom wp-default"><div class="cookie-notice-container">Ce site utilise Google Analytics. En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de mesure d'audience. <a href="" id="cn-accept-cookie" class="button wp-default">Ok</a>
		</div>
	</div> 
    </body>
    </html>

    