<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml">
        <head>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                        <title>PSG : un défenseur déjà forfait à Angers</title>
            <meta name="description" content="Layvin Kurzawa ne fera pas partie du groupe parisien pour le déplacement à Angers, ce vendredi dans le cadre de la 33e journée de Ligue 1.

Blessé au genou contre Guingamp (4-0), le latéral gauche tricolore doit renoncer, in..." />
                        <meta name="news_keywords" content="PSG, Paris,Ligue 1,Layvin Kurzawa,Angers SCO,Football" />
                                    <link rel="amphtml" content="http://www.topmercato.com/mobile/amp.php?idarticle=149764" />
                        <link rel="shortcut icon" href="http://www.topmercato.com/images/mercato.ico" />
            <link rel="alternate" type="application/rss+xml" title="TOP Mercato - Football" href="http://www.topmercato.com/rss.xml" />

            
                        <meta name="twitter:card" content="summary" />
            <meta name="twitter:site" content="@topmercato" />
            <meta name="twitter:url" content="http://www.topmercato.com/149764,1/psg---un-defenseur-deja-forfait-a-angers.html" />            
            <meta name="twitter:title" content="PSG : un défenseur déjà forfait à Angers" />
            <meta name="twitter:description" content="Layvin Kurzawa ne fera pas partie du groupe parisien pour le déplacement à Angers, ce vendredi dans le cadre de la 33e journée de Ligue 1.

Blessé au genou contre Guingamp (4-0), le latéral gauche tricolore doit renoncer, in..." />
                        <meta name="twitter:app:name:iphone" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:iphone" content="382106534" />
            <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" />
            <meta name="twitter:app:name:googleplay" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:googleplay" content="com.topmercato.app.main" />
            <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.topmercato.app.main" />
            <meta property="og:url" content="http://www.topmercato.com/149764,1/psg---un-defenseur-deja-forfait-a-angers.html" />
            <meta property="og:title" content="PSG : un défenseur déjà forfait à Angers" />
            <meta property="og:description" content="Layvin Kurzawa ne fera pas partie du groupe parisien pour le déplacement à Angers, ce vendredi dans le cadre de la 33e journée de Ligue 1.

Blessé au genou contre Guingamp (4-0), le latéral gauche tricolore doit renoncer, in..." />

            
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/reset.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/genericons.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/bauhaus.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/styles.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/layout.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/medias.css" media="screen" />

            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/blogads.css" media="screen" />

            <script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script>
            <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js" type="text/javascript"></script>

            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/cookie.js"></script> 
            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/compteur.js"></script> 

            
            <!-- http://rocha.la/jQuery-slimScroll -->
            <script src="http://www.topmercato.com/template-v5//js/jquery.slimscroll.min.js" type="text/javascript"></script>
            <script src="http://www.topmercato.com/template-v5//js/functions.js" type="text/javascript"></script>

            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58135-27', 'auto');
  ga('send', 'pageview');

</script>
            
            
            

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article: 'auto'});
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        'http://cdn.taboola.com/libtrc/erbmedia-topmercato/loader.js');
            </script>
 <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27185805/TopMercato_300x250', [300, 250], 'div-gpt-ad-1465566285927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>           
        </head>                        
            <body> 

    <!-- Start KOMPAGNION script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/topmercato/topmercatokompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',753);</script><!-- End Tag script code -->
                <div id="page">

            <div id="main-menus">

                <div id="top">
                    <div class="page-width">

                        <ul id="top-menu"> 
                            <li>► <a href="http://www.topmercato.com/tv.html" title="Programm TV foot">Programme TV foot</a></li>
                            <li>► <a href="http://topmercato.matchclash.com" target="_blank">Concours de pronostics</a></li>
                            <li>► <a href="http://www.topmercato.com/info-mobiles.html" title="Newsletter">Applis</a></li>
                            <li>► <a href="http://www.topmercato.com/info-newsletter.html" title="Newsletter">Newsletter</a></li>
                            <li>► <a href="http://www.sport.fr" title="Tout le sport" target="_blank">sport.fr</a></li>
                        </ul><!-- END #top-menu -->

                        <ul id="top-icons"> 
                            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook" class="genericon-facebook"></a></li>
                            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter" class="genericon-twitter"></a></li>
                            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube" class="genericon-youtube"></a></li>
                            <li><a href="https://instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram" class="genericon-instagram"></a></li>
                            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed" class="genericon-feed"></a></li>
                            <!-- <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion" class="genericon-dailymotion"></a></li> -->
                        </ul><!-- END #top-icons -->

                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div><!-- END  #top -->

                <div id="header">
                    <div class="page-width">

                        <div id="logo">
                            <a href="http://www.topmercato.com" title="Top Mercato | Accueil">Top Mercato</a>
                        </div> <!-- END #logo -->

                        <div id="flags">
    <ul>
        <li><a title="Mercato PSG" href="http://www.topmercato.com/10-1/psg-paris.html"><img alt="Transferts PSG" src="http://cdn.topmercato.com/images/flags/psg.png" /></a></li>
        <li><a title="Mercato OM" href="http://www.topmercato.com/8-1/om-marseille.html"><img alt="Transferts OM" src="http://cdn.topmercato.com/images/flags/om.png" /></a></li>                        
        <li><a title="Mercato OL" href="http://www.topmercato.com/9-1/ol-lyon.html"><img alt="Transferts OL" src="http://cdn.topmercato.com/images/flags/ol.png" /></a></li>
        <li><a title="Mercato ASSE" href="http://www.topmercato.com/37-1/asse-saint-etienne.html"><img alt="Transferts AS Saint-Etienne" src="http://cdn.topmercato.com/images/flags/saint-etienne.png" /></a></li>
        <li><a title="Mercato AS Monaco" href="http://www.topmercato.com/12-1/as-monaco.html"><img alt="Transferts AS Monaco" src="http://cdn.topmercato.com/images/flags/monaco.png" /></a></li>
        <li><a title="Mercato Arsenal" href="http://www.topmercato.com/16-1/arsenal.html"><img alt="Transferts Arsenal" src="http://cdn.topmercato.com/images/flags/arsenal.png" /></a></li>
        <li><a title="Mercato Manchester United" href="http://www.topmercato.com/31-1/manchester-united.html"><img alt="Transferts Manchester United" src="http://cdn.topmercato.com/images/flags/manchester-united.png" /></a></li>
        <li><a title="Mercato Manchester City" href="http://www.topmercato.com/57-1/manchester-city.html"><img alt="Transferts Manchester City" src="http://cdn.topmercato.com/images/flags/manchester-city.png" /></a></li>
        <li><a title="Mercato Liverpool" href="http://www.topmercato.com/30-1/liverpool.html"><img alt="Transferts Liverpool" src="http://cdn.topmercato.com/images/flags/liverpool.png" /></a></li>
        <li><a title="Mercato Chelsea" href="http://www.topmercato.com/20-1/chelsea.html"><img alt="Transferts Chelsea" src="http://cdn.topmercato.com/images/flags/chelsea.png" /></a></li>
        <li><a title="Mercato FC Barcelone" href="http://www.topmercato.com/21-1/fc-barcelone.html"><img alt="Transferts FC Barcelone" src="http://cdn.topmercato.com/images/flags/fc-barcelone.png" /></a></li>
        <li><a title="Mercato Real Madrid" href="http://www.topmercato.com/36-1/real-madrid.html"><img alt="Transferts Real Madrid" src="http://cdn.topmercato.com/images/flags/real-madrid.png" /></a></li>
        <li><a title="Mercato Atletico Madrid" href="http://www.topmercato.com/17-1/atletico-madrid.html"><img alt="Transferts Atletico Madrid" src="http://cdn.topmercato.com/images/flags/atletico-madrid.png" /></a></li>
        <li><a title="Mercato Inter Milan" href="http://www.topmercato.com/27-1/inter-milan.html"><img alt="Transferts Inter Milan" src="http://cdn.topmercato.com/images/flags/inter-milan.png" /></a></li>
        <li><a title="Mercato Milan AC" href="http://www.topmercato.com/32-1/milan-ac.html"><img alt="Transferts Milan AC" src="http://cdn.topmercato.com/images/flags/milan-ac.png" /></a></li>
        <li><a title="Mercato Juventus Turin" href="http://www.topmercato.com/28-1/juventus.html"><img alt="Transferts Juventus Turin" src="http://cdn.topmercato.com/images/flags/juventus-turin.png" /></a></li>
        <li><a title="Mercato Bayern Munich" href="http://www.topmercato.com/18-1/bayern-munich.html"><img alt="Transferts Bayern Munich" src="http://cdn.topmercato.com/images/flags/bayern-munich.png" /></a></li>
    </ul>
    <div class="clear"></div>
</div><!-- #flags -->
                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div>
                <!-- END #header -->

                <div class="clear"></div>

                <div id="main-navigation">
                    <div class="page-width">

                        
<ul class="white">
    <li><a href="http://www.topmercato.com">Mercato</a></li>
    <li><a href="http://www.topmercato.com/livescore.html" title="Matchs en direct">Matchs en direct</a></li>
    <li><a href="http://www.topmercato.com/buzz.html" title="Buzz Foot" color="#ffcc33">Foot Buzz</a></li>
    <li><a href="https://www.youtube.com/playlist?list=PL3tn_qpR449CSfcgy4osFkrzsWIRvKi1Q" target="_blank">&nbsp;&nbsp;&nbsp;&nbsp;ZAP FOOT</a></li>
</ul>

<ul class="dark">
    <li><a href="http://www.topmercato.com/1-1/france.html" title="France">France</a></li>
    <li><a href="http://www.topmercato.com/2-1/angleterre.html" title="Angleterre">Angleterre</a></li>
    <li><a href="http://www.topmercato.com/4-1/espagne.html" title="Espagne">Espagne</a></li>
    <li><a href="http://www.topmercato.com/3-1/italie.html" title="Italie">Italie</a></li>
    <li><a href="http://www.topmercato.com/56-1/allemagne.html" title="Allemagne">Allemagne</a></li>
    <li><a href="http://www.topmercato.com/5892-1/chine.html" title="Monde">Chine</a></li>
</ul> 
<div class="clear"></div> 
      

                    </div><!-- END .page-width -->
                </div><!-- END #main-navigation -->

            </div><!-- END #main-menus -->

            <div class="clear"></div>

            <div id="main-body" class="">
                <div class="page-width">

                    <div id="gigaban" class="banner">
                        <!-- Async Tag // Tag for network 1640: Adversport  // Website: Top Mercato // Page: Global // Placement: Topmercato_D_1x1_Habillage_RG (6237837) // created at: Jun 10, 2016 2:38:43 PM -->
<div id="6237837"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1640.1|6237837|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1640.1|6237837|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1640.1', siteid: '846908', params: { loc: '100' }};
ADTECH.config.placements[6237837] = { responsive : { useresponsive: true, bounds: [{id: 6238248, min: 0, max: 500 }, {id: 6238249, min: 501, max: 969},{id: 6237837, min: 970, max: 9999 }]}, sizeid: '16', params: { alias: '', target: '_blank', kv:'' }};
ADTECH.loadAd(6237837);
</script>                    </div> <!-- END #gigaban -->

                    <div class="clear"></div>

                    <div id="main-left">

                        
<div class="article" id="psg---un-dafenseur-daja-forfait-a-angers" >


	
    <h1>PSG : un défenseur déjà forfait à Angers</h1>

    
    <div class="article-content">
        
        <b><a href ="/1826-1/layvin-kurzawa.html" class="article_tag">Layvin Kurzawa</a> ne fera pas partie du groupe parisien pour le déplacement à Angers, ce vendredi dans le cadre de la 33e journée de <a href ="/885-1/ligue-1.html" class="article_tag">Ligue 1</a>.</b><br />
<br />
Blessé au genou contre <a href ="/3414-1/guingamp.html" class="article_tag">Guingamp</a> (4-0), le latéral gauche tricolore doit renoncer, indiquent nos confrères du <em>Parisien</em>. L'ex-Monégasque est également incertain pour le match à Metz, mardi prochain, et devrait effectuer son retour lors de la réception de <a href ="/973-1/mhsc-montpellier.html" class="article_tag">Montpellier</a> (22 avril).    </div>

    <div class="article-infos">

          
        	
		<ul class="article-social">

            <li class="fb">
                <a href="https://www.facebook.com/sharer.php?u=http://www.topmercato.com/149764,1/psg---un-defenseur-deja-forfait-a-angers.html&t=PSG+%3A+un+d%C3%A9fenseur+d%C3%A9j%C3%A0+forfait+%C3%A0+Angers" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    Partager sur Facebook
                </a>
            </li>

            <li class="tw">
                <a href="https://twitter.com/share?url=http://www.topmercato.com/149764,1/psg---un-defenseur-deja-forfait-a-angers.html&text=PSG+%3A+un+d%C3%A9fenseur+d%C3%A9j%C3%A0+forfait+%C3%A0+Angers" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-twitter"></span>
                    Partager sur Twitter
                </a>
            </li>

            <li class="gg">
                <a href="#tab-disqus">
                    <span class="genericon"></span>
                    Commentez cette news ❱❱
                </a>
            </li> 
            <li class="clear"> </li> 

        </ul><!-- .article-social -->
        <div class="clear"> </div> 


        <div class="article-details">
            <p>
                Article lu <b>463 fois</b> - Rédigé le 12 avril 2017 &agrave; 14h59 par <a href="/info-redaction.html">Camille Fischbach</a><br />
            </p>
        </div><!-- .article-details -->

        <div class="clear"></div>

    </div><!-- .article-infos -->

    </div><!-- END .article -->

<div class="article-nav">

            <a href="http://www.topmercato.com/149748,1/psg---une-prolongation-de-contrat-pour-aurier.html" class="articleprev"> 
            <span><em>Article précédent</em></span>
            <span>PSG : une prolongation ...</span>
        </a>
    
    
    <div style="clear: both;"> </div> 

</div><!-- END .article-nav -->
<div style="clear: both;"> </div> 
<div class="adblocker-hide"><h3>&#9658; Le zap foot de la semaine !</h3><p><iframe src="//www.ultimedia.com/deliver/generic/iframe/mdtk/01580744/src/8p03rx/zone/1/showtitle/1/" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" hspace="0" vspace="0" width="100%" height="375"></iframe></p></div>        <div class="adblocker"> <br><div id="taboola-mobile-above-article-thumbnails"></div> </div>
        <div class="clear"></div>
        
    <div id="comments-all" class="news module">

        <h2>Commenter</h2>
        <div id="comments-panel">

		<ul id="tabs-coms">
			<li class="disqus"><h2><a href="#tab-disqus">avec Disqus</a></h2></li> 
			<li class="fb"><h2><a href="#tab-cmtfb">avec Facebook</a></h2></li>
			<div class="clear"></div>
		</ul>  

		<div id="tab-disqus"> 
			<p>Retrouvez les derniers commentaires postés sur notre site en cliquant simplement sur le nom "Top Mercato" ci-dessous ▼</p>

			<div id="disqus_thread"></div>

			<script type="text/javascript">
			    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			    var disqus_shortname = 'topmercato'; // required: replace example with your forum shortname

			    /* * * DON'T EDIT BELOW THIS LINE * * */
			    (function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			    })();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		</div> 


		<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id))
			    return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=511064632277592";
			fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));</script>
		<div id="tab-cmtfb" class="fb-comments masquer" data-href="http://www.topmercato.com/149764,1/psg---un-defenseur-deja-forfait-a-angers.html" data-num-posts="5" data-width="650"></div>



        </div> 

    </div>
            
    <div id="content-bottom"> 

        
<div id="bref" class="news module"> 
    <div id="taboola-mobile-above-article-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-mobile-above-article-thumbnails',
            placement: 'Desktop Article Thumbnails',
            target_type: 'mix'
        });
    </script>     
</div><!-- END #fil-info -->

<div class="clear"></div>
    </div><!-- END #content-bottom -->

    </div> <!-- END #main-left -->

    <div id="sidebar-right">
        
<div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport atf web - RG paveD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107890" data-passback="[sas_smartBaseUrl]/call2/pubj/63340/[sas_pageId]/[sas_formatId]/S/[timestamp]/origine%3Dasq?"  ></div><script src="//cdn.audiencesquare.com/tags/107890.js"></script><!-- END TAG -->
</div><!-- END #banner-right -->     
<div class="clear"></div>    
<div id="tabs" class="news module"> 
    <div id="tabs-panel">

        <ul id="tabs-menu">
            <li><h2><a href="#tab-actu">Actu</a></h2></li>
            <li><h2><a href="#tab-info">A la Une</a></h2></li>
            <li><h2><a href="#tab-buzz">ça&nbsp;buzze</a></h2></li>
            <li><h2><a href="#tab-lues">+&nbsp;lues</a></h2></li> 
        </ul>
        <div class="clear"></div>

        <div id="tab-actu" class="news module">
            <ul class="scrollable">
                <li><a target="_blank" href="https://www.youtube.com/watch?v=Yjw_EaNJZFg"><b>&#9658; La blague douteuse de CR7...</b></a></li><li><h3><span class="hour">16:20</span><a href="/149769,1/dortmund-monaco---merkel-s-est-dite-horrifiee.html"><b>Dortmund-Monaco</b> :  Merkel s'est di...</a></h3></li><li><h3><span class="hour">16:04</span><a href="/149768,1/fc-seville---le-club-se-fache-sur-sampaoli.html"><b>FC Séville</b> :  le club se fâche sur...</a></h3></li><li><h3><span class="hour">15:48</span><a href="/149767,1/grenade---adams-met-a-l-essai-deux-anglais.html"><b>Grenade</b> :  Adams met à l'essai deu...</a></h3></li><li><h3><span class="hour">15:32</span><a href="/149766,1/bourg---un-milieu-signe-un-contrat-pro-officiel.html"><b>Bourg</b> :  un milieu signe un contra...</a></h3></li><li><h3><span class="hour">15:15</span><a href="/149765,1/liverpool---un-joueur-d-arsenal-dans-le-viseur.html"><b>Liverpool</b> :  un joueur d'Arsenal d...</a></h3></li><li><h3><span class="hour">14:59</span><a href="/149764,1/psg---un-defenseur-deja-forfait-a-angers.html"><b>PSG</b> :  un défenseur déjà forfait à...</a></h3></li><li><h3><span class="hour">14:43</span><a href="/149763,1/dortmund-monaco---un-suspect-a-ete-arrete.html"><b>Dortmund-Monaco</b> :  un suspect a ét...</a></h3></li><li><h3><span class="hour">14:27</span><a href="/149762,1/ldc---l-uefa-annonce-le-renfort-de-la-securite.html"><b>LdC</b> :  l'UEFA annonce le renfort d...</a></h3></li><li><h3><span class="hour">14:11</span><a href="/149761,1/dortmund---watzke-dit-pourquoi-l-equipe-va-jouer.html"><b>Dortmund</b> :  Watzke dit pourquoi l'...</a></h3></li><li><h3><span class="hour">13:54</span><a href="/149760,1/naples---direction-la-bundesliga-pour-insigne.html"><b>Naples</b> :  direction la Bundesliga ...</a></h3></li><li><h3><span class="hour">13:38</span><a href="/149759,1/mexique---gignac-double-buteur-contre-chivas.html"><b>Mexique</b> :  Gignac double buteur co...</a></h3></li><li><h3><span class="hour">13:22</span><a href="/149758,1/nancy---un-defenseur-forfait-jusqu-en-fin-de-saison.html"><b>Nancy</b> :  un défenseur forfait jusq...</a></h3></li><li><h3><span class="hour">13:10</span><a href="/149757,1/atletico-madrid---le-groupe-face-a-leicester-sans-gameiro.html"><b>Atletico Madrid</b> :  le groupe face ...</a></h3></li><li><h3><span class="hour">12:59</span><a href="/149756,1/monaco-vasilyev---ce-sont-des-evenements-ignobles.html"><b>Monaco, Vasilyev</b> :  "Ce sont des é...</a></h3></li><li><h3><span class="hour">12:43</span><a href="/149755,1/om---une-revalorisation-pour-thauvin.html"><b>OM</b> :  une revalorisation pour Thau...</a></h3></li><li><h3><span class="hour">12:27</span><a href="/149754,1/arsenal---un-directeur-du-football-de-renom.html"><b>Arsenal</b> :  un directeur du footbal...</a></h3></li><li><h3><span class="hour">12:11</span><a href="/149753,1/real-madrid---sans-pepe-ni-varane-face-au-bayern.html"><b>Real Madrid</b> :  sans Pepe ni Varane...</a></h3></li><li><h3><span class="hour">11:55</span><a href="/149752,1/leicester-shakespeare-----se-pincer-pour-y-croire--.html"><b>Leicester, Shakespeare</b> :  ''Se pin...</a></h3></li><li><h3><span class="hour">11:40</span><a href="/149751,1/juventus-allegri---on-n-a-encore-rien-fait.html"><b>Juventus, Allegri</b> :  "On n'a encor...</a></h3></li><li><h3><span class="hour">11:24</span><a href="/149750,1/ligue-1---le-match-monaco-dijon-a-ete-decale.html"><b>Ligue 1</b> :  le match Monaco-Dijon a...</a></h3></li><li><h3><span class="hour">11:16</span><a href="/149749,1/dortmund---les-joueurs-se-sont-entraines.html"><b>Dortmund</b> :  les joueurs se sont en...</a></h3></li><li><h3><span class="hour">11:08</span><a href="/149748,1/psg---une-prolongation-de-contrat-pour-aurier.html"><b>PSG</b> :  une prolongation de contrat...</a></h3></li><li><h3><span class="hour">10:52</span><a href="/149747,1/palerme---un-nouveau-coach-a-ete-limoge-officiel.html"><b>Palerme</b> :  un nouveau coach a été ...</a></h3></li><li><h3><span class="hour">10:36</span><a href="/149746,1/dortmund---la-reaction-d-aubameyang-sur-les-explosions.html"><b>Dortmund</b> :  la réaction d'Aubameya...</a></h3></li><li><h3><span class="hour">10:19</span><a href="/149745,1/dortmund-monaco---la-piste-islamiste-serait-envisagee.html"><b>Dortmund-Monaco</b> :  la piste islami...</a></h3></li><li><h3><span class="hour">10:01</span><a href="/149744,1/laval---goudet-prend-la-succession-de-simone-officiel.html"><b>Laval</b> :  Goudet prend la successio...</a></h3></li><li><h3><span class="hour">09:45</span><a href="/149743,1/barca-ter-stegen---nous-avons-passe-une-mauvaise-soiree.html"><b>Barça, Ter Stegen</b> :  "Nous avons p...</a></h3></li><li><h3><span class="hour">09:23</span><a href="/149742,1/un-elan-de-solidarite-a-dortmund-dybala-et-la-juve-ont-ecoeure-le-barca----le-tour-d-europe-de-la-presse.html"><b>Un élan de solidarité à Dortmund,...</b></a></h3></li><li><h3><span class="hour">09:07</span><a href="/149741,1/orleans---le-retrait-de-quatre-points-a-ete-confirme.html"><b>Orléans</b> :  le retrait de quatre po...</a></h3></li><li><h3><span class="hour">08:34</span><a href="/149740,1/dortmund---la-police-parle-d-une-attaque-ciblee-contre-le-club.html"><b>Dortmund</b> :  la police parle d'une ...</a></h3></li><li><h3><span class="hour">08:18</span><a href="/149739,1/juventus-dybala---le-match-du-psg-va-nous-servir-de-lecon.html"><b>Juventus, Dybala</b> :  "Le match du P...</a></h3></li><li><h3><span class="hour">08:02</span><a href="/149738,1/barca---enrique-se-tourne-vers-le-match-retour.html"><b>Barça</b> :  Enrique se tourne vers le...</a></h3></li><li><h3><span class="hour">07:46</span><a href="/149737,1/monaco---le-club-a-apporte-son-soutien-a-dortmund.html"><b>Monaco</b> :  le club a apporté "son s...</a></h3></li><li><h3><span class="hour">07:30</span><a href="/149736,1/dortmund---bartra-contraint-de-se-faire-operer.html"><b>Dortmund</b> :  Bartra contraint de se...</a></h3></li><li class="notcurrentday"><h3><span class="hour">22:41</span><a href="/149735,1/ligue-des-champions---explosions-a-dortmund-la-juve-surclasse-le-barca.html"><b>Ligue des Champions</b> :  Explosions ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:36</span><a href="/149734,1/asse---deux-espoirs-dans-le-viseur-des-verts.html"><b>ASSE</b> :  deux espoirs dans le viseu...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:20</span><a href="/149733,1/bayern-munich---ancelotti-n-est-pas-rancunier.html"><b>Bayern Munich</b> :  Ancelotti n'est p...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:04</span><a href="/149732,1/milan-ac---montella-est-fan-de-donnarumma.html"><b>Milan AC</b> :  Montella est fan de ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:35</span><a href="/149730,1/dortmund-monaco---le-report-du-match-confirme.html"><b>Dortmund-Monaco</b> :  le report du ma...</a></h3></li>            </ul>
        </div>

        <div id="tab-info" class="news module">
            <ul class="scrollable">
                <li><h3><span class="hour">09:23</span><a href="/149742,1/un-elan-de-solidarite-a-dortmund-dybala-et-la-juve-ont-ecoeure-le-barca----le-tour-d-europe-de-la-presse.html">Un élan de solidarité à Dortmund,...</a></h3></li><li><h3><span class="hour">09:54</span><a href="/149686,1/le-mur-jaune-le-dossier-hazard----le-tour-d-europe-de-la-presse.html">Le mur jaune, le dossier Hazard.....</a></h3></li><li><h3><span class="hour">10/04</span><a href="/149650,1/messi-cavani-lewandowski----les-meilleurs-buteurs-de-la-saison.html">Messi, Cavani, Lewandowski... Les...</a></h3></li><li><h3><span class="hour">10/04</span><a href="/149646,1/monaco-barca-naples----les-dix-meilleures-attaques-de-la-saison.html">Monaco, Barça, Naples... Les dix ...</a></h3></li><li><h3><span class="hour">10/04</span><a href="/149642,1/cavani-eysseric-cahuzac----l-equipe-type-de-la-32e-journee-de-ligue-1.html">Cavani, Eysseric, Cahuzac... L'éq...</a></h3></li><li><h3><span class="hour">10/04</span><a href="/149637,1/la-moutarde-pique-a-dijon-le-barca-n-en-a-pas-profite----les-flops-du-week-end.html">La moutarde pique à Dijon, le Bar...</a></h3></li><li><h3><span class="hour">10/04</span><a href="/149633,1/l-incroyable-balade-lorientaise-la-folle-serie-de-tottenham----les-tops-du-week-end.html">L'incroyable balade lorientaise, ...</a></h3></li><li><h3><span class="hour">10/04</span><a href="/149629,1/le-psg-ne-lache-pas-le-morceau-l-etonnante-comparaison-faite-par-ibrahimovic----le-tour-d-europe-de-la-presse.html">Le PSG ne lâche pas le morceau, l...</a></h3></li><li><h3><span class="hour">09/04</span><a href="/149567,1/le-psg-encore-sous-pression-le-barca-et-neymar-ont-flanche----le-tour-d-europe-de-la-presse.html">Le PSG encore sous pression, le B...</a></h3></li><li><h3><span class="hour">08/04</span><a href="/149544,1/dortmund-prend-une-valise-avant-monaco.html">Dortmund prend une valise avant ...</a></h3></li><li><h3><span class="hour">08/04</span><a href="/149498,1/griezmann-verratti-aubameyang---le-tour-d-europe-de-la-presse.html">Griezmann, Verratti, Aubameyang.....</a></h3></li><li><h3><span class="hour">07/04</span><a href="/149437,1/l-asse-clot-le-dossier-perrin-pour-de-bon-officiel.html">L'ASSE clôt le dossier Perrin pou...</a></h3></li><li><h3><span class="hour">07/04</span><a href="/149431,1/real-atletico-bayern-dortmund----le-programme-tv-du-week-end.html">Real-Atletico, Bayern-Dortmund......</a></h3></li><li><h3><span class="hour">07/04</span><a href="/149426,1/les-joueurs-du-barca-militent-pour-unzue-sanchez-pret-a-rester-a-arsenal----le-tour-d-europe-de-la-presse.html">Les joueurs du Barça militent pou...</a></h3></li><li><h3><span class="hour">06/04</span><a href="/149381,1/la-saison-du-havre-le-depart-de-bradley-son-avenir----thomas-ayasse-s-est-exprime-pour-tm.html">La saison du Havre, le départ de ...</a></h3></li><li><h3><span class="hour">06/04</span><a href="/149375,1/le-psg-n-a-pas-fait-de-sentiments-hazard-envoie-chelsea-vers-le-titre----le-tour-d-europe-de-la-presse.html">Le PSG n'a pas fait de sentiments...</a></h3></li><li><h3><span class="hour">05/04</span><a href="/149364,1/le-psg-sans-pitie-pour-avranches.html">Le PSG sans pitié pour A...</a></h3></li><li><h3><span class="hour">05/04</span><a href="/149320,1/l-ol-viserait-deux-attaquants-de-premier-league.html">L'OL viserait deux attaquants de ...</a></h3></li><li><h3><span class="hour">05/04</span><a href="/149304,1/le-psg-en-quete-d-un-triple-national-ibrahimovic-evite-le-pire-a-mu----le-tour-d-europe-de-la-presse.html">Le PSG en quête d'un triplé natio...</a></h3></li><li><h3><span class="hour">04/04</span><a href="/149233,1/le-retour-de-mandanda-hernandez-vers-le-real----le-tour-d-europe-de-la-presse.html">Le retour de Mandanda, Hernandez ...</a></h3></li><li><h3><span class="hour">03/04</span><a href="/149216,1/le-psg-travaille-en-coulisses-sur-le-dossier-alexis-sanchez.html">Le PSG travaille en coulisses sur...</a></h3></li><li><h3><span class="hour">03/04</span><a href="/149193,1/messi-cavani-lewandowski----le-classement-des-meilleurs-buteurs-de-la-saison.html">Messi, Cavani, Lewandowski... Le ...</a></h3></li><li><h3><span class="hour">03/04</span><a href="/149190,1/monaco-barca-real----le-nouveau-classement-des-meilleures-attaques-de-la-saison.html">Monaco, Barça, Real... Le nouveau...</a></h3></li><li><h3><span class="hour">03/04</span><a href="/149185,1/nancy-en-grand-danger-chelsea-est-tombe----les-flops-du-week-end.html">Nancy en grand danger, Chelsea es...</a></h3></li><li><h3><span class="hour">03/04</span><a href="/149182,1/le-psg-garde-sa-coupe-de-la-ligue-un-nouveau-festival-pour-le-bayern-et-lewandowski----les-tops-du-week-end.html">Le PSG garde sa Coupe de la Ligue...</a></h3></li><li><h3><span class="hour">03/04</span><a href="/149178,1/le-psg-veut-finir-en-beaute-le-100e-but-de-neymar-avec-le-barca----le-tour-d-europe-de-la-presse.html">Le PSG veut finir en beauté, le 1...</a></h3></li><li><h3><span class="hour">02/04</span><a href="/149108,1/la-passe-de-quatre-pour-le-psg-neymar-vise-le-100e----le-tour-d-europe-de-la-presse.html">La passe de quatre pour le PSG, N...</a></h3></li><li><h3><span class="hour">01/04</span><a href="/149099,1/une-nouvelle-coupe-de-la-ligue-pour-le-psg.html">Une nouvelle Coupe de la Ligue po...</a></h3></li><li><h3><span class="hour">01/04</span><a href="/149048,1/psg-monaco-conte-lukaku---le-tour-d-europe-de-la-presse.html">PSG-Monaco, Conte, Lukaku...Le to...</a></h3></li><li><h3><span class="hour">31/03</span><a href="/149005,1/le-bayern-a-clot-l-avenir-de-coman.html">Le Bayern a clôt l'avenir de C...</a></h3></li><li><h3><span class="hour">31/03</span><a href="/148994,1/psg-monaco-arsenal-man-city----le-programme-tv-du-week-end.html">PSG-Monaco, Arsenal-Man City... L...</a></h3></li><li><h3><span class="hour">31/03</span><a href="/148988,1/le-psg-attend-enormement-de-pastore-wenger-et-la-situation-de-sanchez----le-tour-d-europe-de-la-presse.html">Le PSG attend énormément de Pasto...</a></h3></li><li><h3><span class="hour">30/03</span><a href="/148951,1/dortmund-s-offre-un-grand-espoir-allemand-officiel.html">Dortmund s'offre un grand espoir ...</a></h3></li><li><h3><span class="hour">30/03</span><a href="/148936,1/le-psg-a-loupe-mbappe-chelsea-se-cherche-un-buteur----le-tour-d-europe-de-la-presse.html">Le PSG a loupé Mbappé, Chelsea se...</a></h3></li><li><h3><span class="hour">29/03</span><a href="/148881,1/la-france-battue-par-l-espagne-et-la-video-l-argentine-perd-sans-messi----le-tour-d-europe-de-la-presse.html">La France battue par l'Espagne et...</a></h3></li><li><h3><span class="hour">28/03</span><a href="/148873,1/les-bleus-chutent-face-a-l-espagne.html">Les Bleus chutent face à l...</a></h3></li><li><h3><span class="hour">28/03</span><a href="/148853,1/ronaldo-messi----les-dix-joueurs-les-mieux-payes-dans-le-monde.html">Ronaldo, Messi... Les dix joueurs...</a></h3></li><li><h3><span class="hour">28/03</span><a href="/148818,1/la-rivalite-france-espagne-l-avenir-de-neymar----le-tour-d-europe-de-la-presse.html">La rivalité France-Espagne, l'ave...</a></h3></li><li><h3><span class="hour">27/03</span><a href="/148806,1/la-roja-le-mondial-2018---les-confidences-de-deschamps-avant-l-espagne.html">La Roja, le Mondial 2018...Les co...</a></h3></li><li><h3><span class="hour">27/03</span><a href="/148779,1/henry-platini-giroud----les-dix-meilleurs-buteurs-de-l-histoire-des-bleus.html">Henry, Platini, Giroud... Les dix...</a></h3></li>            </ul>
        </div>

        <div id="tab-buzz" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/buzz-297.html">Sièges cassés, fumi craqués... Pe...</a></h3></li><li><h3><a href="/buzz-296.html">Marc Bartra veut récompenser cett...</a></h3></li><li><h3><a href="/buzz-295.html">Le Bizutage de Mbappé, Thauvin, T...</a></h3></li><li><h3><a href="/buzz-294.html">Aurier, Macron, nouveau maillot d...</a></h3></li><li><h3><a href="/buzz-293.html">NEYMAR troll le PSG ... c'est le ...</a></h3></li><li><h3><a href="/buzz-292.html">Neymar a tué le respect sur son c...</a></h3></li><li><h3><a href="/buzz-291.html">La drôle de célébration de Mer...</a></h3></li><li><h3><a href="/buzz-290.html"><b>OM</b> :  la parodie hilarante de la p...</a></h3></li><li><h3><a href="/buzz-289.html">Dybala avec Rihanna</a></h3></li><li><h3><a href="/buzz-288.html">NEYMAR se fait chambrer, la bonne...</a></h3></li><li><h3><a href="/buzz-287.html">BERNARD FA prend cher, le palace ...</a></h3></li><li><h3><a href="/buzz-286.html">Les Tifos de l'ASSE contre Lyon</a></h3></li><li><h3><a href="/buzz-285.html">Cette équipe anglaise qui a recru...</a></h3></li><li><h3><a href="/buzz-284.html">250 buts pour Rooney avec Manches...</a></h3></li><li><h3><a href="/buzz-283.html"><b>Mythique</b> :  la réaction de Rio Fer...</a></h3></li><li><h3><a href="/buzz-282.html">Les supporters Marseillais rembar...</a></h3></li><li><h3><a href="/buzz-281.html">300 buts pour la MSN !</a></h3></li><li><h3><a href="/buzz-280.html">L'UEFA a dévoilé l'équipe type de...</a></h3></li><li><h3><a href="/buzz-279.html">Le cadeau du PSG à Pierre M...</a></h3></li><li><h3><a href="/buzz-278.html">Un gâteau Ballon d'Or pour CR7</a></h3></li><li><h3><a href="/buzz-277.html"><b>Ligue des Champions</b> :  du très lou...</a></h3></li><li><h3><a href="/buzz-276.html">Chapecoense remporte la Copa ...</a></h3></li><li><h3><a href="/buzz-275.html">Lyon chambre les supporters du ...</a></h3></li><li><h3><a href="/buzz-274.html">Le nouveau tatouage-chaussette de...</a></h3></li><li><h3><a href="/buzz-273.html">Ibrahimovic inscrit le 25 000e bu...</a></h3></li><li><h3><a href="/buzz-272.html"><b>OM</b> :  une zone anti-Footix au ...</a></h3></li><li><h3><a href="/buzz-271.html"><b>OM</b> :  une zone anti-Footix au ...</a></h3></li><li><h3><a href="/buzz-270.html">Mourinho s'excuse pour la claque ...</a></h3></li><li><h3><a href="/buzz-269.html">CR7 ridicule, Ben Arfa touriste.....</a></h3></li><li><h3><a href="/buzz-268.html">L'équipe type de cette semaine en...</a></h3></li><li><h3><a href="/buzz-267.html">Le zap foot de la semaine !</a></h3></li><li><h3><a href="/buzz-266.html">Le jet privé de Ronaldo s'est cra...</a></h3></li><li><h3><a href="/buzz-265.html">Les premières lettres du Orange V...</a></h3></li><li><h3><a href="/buzz-264.html">Ben Arfa doit-il quitter le PSG d...</a></h3></li><li><h3><a href="/buzz-263.html">Balotelli se prend pour la ...</a></h3></li><li><h3><a href="/buzz-262.html">Neymar se fait un nouveau tatouag...</a></h3></li><li><h3><a href="/buzz-261.html">Un 29e Trophée pour Lionel Messi ...</a></h3></li><li><h3><a href="/buzz-260.html">La nouvelle coupe de Paul Pogba</a></h3></li><li><h3><a href="/buzz-259.html">Zlatan ne veut pas devenir le Roi...</a></h3></li><li><h3><a href="/buzz-258.html">La nouvelle coupe de Paul Pogba p...</a></h3></li>            </ul>
        </div>

        <div id="tab-lues" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/149750,1/ligue-1---le-match-monaco-dijon-a-ete-decale.html"><b>Ligue 1</b> :  le match Monaco-Dijon a...</a></h3></li><li><h3><a href="/149409,1/real-madrid---rodriguez-aurait-choisi-son-futur-club.html"><b>Real Madrid</b> :  Rodriguez aurait ch...</a></h3></li><li><h3><a href="/149734,1/asse---deux-espoirs-dans-le-viseur-des-verts.html"><b>ASSE</b> :  deux espoirs dans le viseu...</a></h3></li><li><h3><a href="/149735,1/ligue-des-champions---explosions-a-dortmund-la-juve-surclasse-le-barca.html"><b>Ligue des Champions</b> :  Explosions ...</a></h3></li><li><h3><a href="/149668,1/real-madrid---higuain-balaye-les-rumeurs-concernant-cr7.html"><b>Real Madrid</b> :  Higuain balaye les ...</a></h3></li><li><h3><a href="/149688,1/chelsea---le-real-madrid-confiant-pour-hazard.html"><b>Chelsea</b> :  le Real Madrid confiant...</a></h3></li><li><h3><a href="/149729,1/match-juventus-turin---fc-barcelone-en-direct.html">Match Juventus Turin - FC Barcelo...</a></h3></li><li><h3><a href="/149407,1/monaco---mbappe-et-bakayoko-sur-les-tablettes-du-psg.html"><b>Monaco</b> :  Mbappé et Bakayoko sur l...</a></h3></li><li><h3><a href="/149433,1/om---l-entourage-de-koscielny-annonce-la-couleur.html"><b>OM</b> :  l'entourage de Koscielny ann...</a></h3></li><li><h3><a href="/149381,1/la-saison-du-havre-le-depart-de-bradley-son-avenir----thomas-ayasse-s-est-exprime-pour-tm.html">La saison du Havre, le départ de ...</a></h3></li><li><h3><a href="/149475,1/monaco---man-city-a-transmis-une-offre-pour-mbappe.html"><b>Monaco</b> :  Man City a transmis une ...</a></h3></li><li><h3><a href="/149432,1/sondage-tm---monaco-champion-haut-la-main.html"><b>Sondage TM</b> :  Monaco champion haut...</a></h3></li><li><h3><a href="/149632,1/sondage-tm---monaco-va-gagner-a-dortmund.html"><b>Sondage TM</b> :  Monaco va gagner à D...</a></h3></li><li><h3><a href="/149728,1/dortmund-monaco---plusieurs-explosions-pres-du-bus-des-joueurs-du-bvb.html"><b>Dortmund-Monaco</b> :  plusieurs explo...</a></h3></li><li><h3><a href="/149403,1/crystal-palace---mandanda-sur-les-tablettes-du-psg.html"><b>Crystal Palace</b> :  Mandanda sur les...</a></h3></li><li><h3><a href="/149453,1/asse---galtier-a-evoque-le-cas-tannane.html"><b>ASSE</b> :  Galtier a évoqué le cas Ta...</a></h3></li><li><h3><a href="/149411,1/atletico-madrid---l-agent-de-griezmann-donne-les-noms-des-clubs-interesses.html"><b>Atletico Madrid</b> :  l'agent de Grie...</a></h3></li><li><h3><a href="/149726,1/psg---emery-veut-vraiment-un-joueur-de-porto.html"><b>PSG</b> :  Emery veut vraiment un joue...</a></h3></li><li><h3><a href="/149545,1/match-malaga---fc-barcelone-en-direct.html">Match Malaga - FC Barcelone en ...</a></h3></li><li><h3><a href="/149415,1/psg---l-entraineur-d-avranches-conquis-par-emery.html"><b>PSG</b> :  l'entraîneur d'Avranches co...</a></h3></li><li><h3><a href="/149359,1/chelsea---conte-aurait-dit-non-a-neymar.html"><b>Chelsea</b> :  Conte aurait dit non à ...</a></h3></li><li><h3><a href="/149671,1/psg---du-nouveau-pour-le-futur-centre-d-entrainement.html"><b>PSG</b> :  du nouveau pour le futur ce...</a></h3></li><li><h3><a href="/149698,1/barca---alba-se-renseigne-sur-la-premier-league.html"><b>Barça</b> :  Alba se renseigne sur la ...</a></h3></li><li><h3><a href="/149361,1/chelsea---conte-tente-de-persuader-pirlo.html"><b>Chelsea</b> :  Conte tente de persuade...</a></h3></li><li><h3><a href="/149414,1/real-madrid---morata-dezingue-la-rumeur-mbappe.html"><b>Real Madrid</b> :  Morata dézingue la ...</a></h3></li><li><h3><a href="/149550,1/psg---menes-conseille-a-al-khelaifi-de-tout-changer.html"><b>PSG</b> :  Ménès conseille à Al-Khelaï...</a></h3></li><li><h3><a href="/149616,1/asse---pokora-en-pince-aussi-pour-les-verts.html"><b>ASSE</b> :  Pokora en pince aussi pour...</a></h3></li><li><h3><a href="/149719,1/psg---un-nouveau-salaire-xxl-pour-cavani.html"><b>PSG</b> :  un nouveau salaire XXL pour...</a></h3></li><li><h3><a href="/149603,1/ol---riolo-n-est-pas-tendre-avec-les-lyonnais.html"><b>OL</b> :  Riolo n'est pas tendre avec ...</a></h3></li><li><h3><a href="/149416,1/real-madrid---du-nouveau-concernant-l-avenir-de-benzema.html"><b>Real Madrid</b> :  du nouveau concerna...</a></h3></li><li><h3><a href="/149710,1/atletico-madrid---griezmann-et-simeone-auraient-pris-leur-decision.html"><b>Atletico Madrid</b> :  Griezmann et Si...</a></h3></li><li><h3><a href="/149620,1/le-psg-explose-guingamp-et-ne-lache-pas-monaco.html">Le PSG explose Guingamp et ne lâc...</a></h3></li><li><h3><a href="/149483,1/atletico-madrid---simeone-vise-les-trois-points-face-au-real-madrid.html"><b>Atletico Madrid</b> :  Simeone vise le...</a></h3></li><li><h3><a href="/149672,1/premier-league---les-5-choses-a-retenir-de-la-32e-journee.html"><b>Premier League</b> :  les 5 choses à r...</a></h3></li><li><h3><a href="/149675,1/argentine---le-selectionneur-bientot-vire.html"><b>Argentine</b> :  le sélectionneur bien...</a></h3></li><li><h3><a href="/149412,1/lille---mendyl-gravement-blesse-le-losc-accuse-le-maroc.html"><b>Lille</b> :  Mendyl gravement blessé, ...</a></h3></li><li><h3><a href="/149669,1/bayern-munich---un-autre-gardien-dans-le-viseur.html"><b>Bayern Munich</b> :  un autre gardien ...</a></h3></li><li><h3><a href="/149408,1/inter-milan---un-bon-de-sortie-pour-perisic.html"><b>Inter Milan</b> :  un bon de sortie po...</a></h3></li><li><h3><a href="/149646,1/monaco-barca-naples----les-dix-meilleures-attaques-de-la-saison.html">Monaco, Barça, Naples... Les dix ...</a></h3></li><li><h3><a href="/149428,1/asse---tannane-aurait-refuse-de-s-entrainer.html"><b>ASSE</b> :  Tannane aurait refusé de s...</a></h3></li>            </ul>
        </div>

    </div>

</div><!-- END #fil-info -->
    
        
    
 				<div id="buzz" class="module">
					<h2>ça<span class="red">buzze</span> !</h2>
					<!--a href="/buzz.html"><img src="https://pbs.twimg.com/media/CIU6_qoWgAAwjGn.jpg:small" width="300"></a-->
					<a href="/buzz.html"><img src="https://pbs.twimg.com/media/C8_ekicXkAI1s8U.jpg:small" width="300" alt="Ca Buzze !"></a>				</div><!-- END #buzz -->  
             
        <div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport mtf web - RG paveD2 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107891" data-passback="[sas_smartBaseUrl]/call2/pubj/63340/[sas_pageId]/[sas_formatId]/S/[timestamp]/origine%3Dasq?"  ></div><script src="//cdn.audiencesquare.com/tags/107891.js"></script><!-- END TAG -->

    <!-- /27185805/TopMercato_300x250 -->
<div id='div-gpt-ad-1465566285927-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465566285927-0'); });
</script>
</div>
</div><!-- END #banner-right -->     
<div class="clear"></div>  


  <!--  <div id="banner-right2" class="banner">
      
    </div> END #banner-right -->     

    <div class="clear"></div>
    </div> <!-- END #sidebar-right -->
        <div class="clear"></div>

    </div><!-- END .page-width -->
    </div>
    <!-- END #main-body -->

    <div id="footer">

        <div id="follow">
            <div class="page-width">

                Nous suivre

            </div><!-- END .page-width -->
        </div><!-- END #follow --> 

        <ul id="footer-icons"> 
            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook2" class="genericon-facebook"></a></li>
            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter2" class="genericon-twitter"></a></li>
            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube2" class="genericon-youtube"></a></li>
            <li><a href="https://instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram2" class="genericon-instagram"></a></li>
            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed2" class="genericon-feed"></a></li>
            <!-- <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion2" class="genericon-dailymotion"></a></li> -->
            
        </ul><!-- END #footer-icons -->

        
<div id="footer-menus">
    <div class="page-width">

        <div id="footer-colums">

            <div class="column">
                <a class="googleplay" href="https://play.google.com/store/apps/details?id=com.topmercato.app.main" target="_blank">Top Mercato sur GooglePlay</a>
                <a class="appstore" href="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" target="_blank">Top Mercato sur Appstore</a>
            </div><!-- END .column -->

            <div class="column">
                <h2>Informations</h2>
                <ul id="informations">
                    <li><a href="http://www.topmercato.com/info-dates.html" title="Stats">Dates mercato 2017</a></li>
                    <li><a href="http://www.topmercato.com/info-publicite.html" title="Publicité">Publicité</a></li>
                    <li><a href="http://www.topmercato.com/info-contact.html" title="Contact">Contact</a></li>
                    <li><a href="http://www.topmercato.com/info-legal.html" title="Informations légales">Informations légales</a></li>
                </ul> 

                <h2>Services</h2>
                <ul id="services">
                    <li><a href="http://topmercato.matchclash.com" title="">Wearepronos</a></li>
                    <li><a href="http://www.topmercato.com/info-mobiles.html" title="">Mobiles et tablettes</a></li>
                    <li><a href="http://www.topmercato.com/info-iphone.html" title="">iPhone</a> et <a href="http://www.topmercato.com/info-android.html" title="">Android</a></li>
                </ul>
            </div><!-- END .column -->

            <div class="column"> 
                <h2>Ils font l'actu</h2>
                <ul id="actus">
                    <li><a href="/3320-1/anthony-martial.html" title="Transfert Anthony Martial">Anthony Martial</a></li><li><a href="/77-1/cristiano-ronaldo.html" title="Transfert Cristiano Ronaldo">Cristiano Ronaldo</a></li><li><a href="/4867-1/kylian-mbappe.html" title="Transfert Kylian Mbappé">Kylian Mbappé</a></li><li><a href="/45-1/lionel-messi.html" title="Transfert Lionel Messi">Lionel Messi</a></li><li><a href="/883-1/luis-suarez.html" title="Transfert Luis Suarez">Luis Suarez</a></li><li><a href="/2718-1/marco-verratti.html" title="Transfert Marco Verratti">Marco Verratti</a></li><li><a href="/1331-1/neymar.html" title="Transfert Neymar">Neymar</a></li><li><a href="/4713-1/ousmane-dembele.html" title="Transfert Ousmane Dembélé">Ousmane Dembélé</a></li><li><a href="/2381-1/paul-pogba.html" title="Transfert Paul Pogba">Paul Pogba</a></li><li><a href="/249-1/zlatan-ibrahimovic.html" title="Transfert Zlatan Ibrahimovic">Zlatan Ibrahimovic</a></li>                </ul>
            </div><!-- END .column -->  

            <div class="column" id="partenaires">
                <h2>Partenaires</h2>
		                <p><a href="http://www.topmercato.com/partenaires.html" title="Tous les partenaires" class="red">Tous les partenaires</a></p>
            </div><!-- END #partenaires.column --> 

            <div class="clear"></div>

        </div><!-- END #footer-colums -->

    </div><!-- END .page-width -->
</div>

        <div class="clear"></div>

        
    </div><!-- END #footer -->

    </div><!-- END #container -->

    

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>	<div id="cookie-notice" class="cn-bottom wp-default"><div class="cookie-notice-container">Ce site utilise Google Analytics. En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de mesure d'audience. <a href="" id="cn-accept-cookie" class="button wp-default">Ok</a>
		</div>
	</div> 
    </body>
    </html>

    