<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml">
        <head>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                        <title>OL, Genesio : ''L'objectif était de se rassurer''</title>
            <meta name="description" content="L'entraîneur de l'Olympique Lyonnais, Bruno Genesio, a évoqué la 4e place, après la victoire contre Nantes, à domicile (3-2).

"L'objectif était de se rassurer", s'est félicité le coach des Gones.

..." />
                        <meta name="news_keywords" content="OL, Lyon,Ligue 1,Bruno Genesio,Football" />
                                    <link rel="amphtml" content="http://www.topmercato.com/mobile/amp.php?idarticle=151294" />
                        <link rel="shortcut icon" href="http://www.topmercato.com/images/mercato.ico" />
            <link rel="alternate" type="application/rss+xml" title="TOP Mercato - Football" href="http://www.topmercato.com/rss.xml" />

            
                        <meta name="twitter:card" content="summary" />
            <meta name="twitter:site" content="@topmercato" />
            <meta name="twitter:url" content="http://www.topmercato.com/151294,1/ol-genesio-----l-objectif-etait-de-se-rassurer--.html" />            
            <meta name="twitter:title" content="OL, Genesio : ''L'objectif était de se rassurer''" />
            <meta name="twitter:description" content="L'entraîneur de l'Olympique Lyonnais, Bruno Genesio, a évoqué la 4e place, après la victoire contre Nantes, à domicile (3-2).

"L'objectif était de se rassurer", s'est félicité le coach des Gones.

..." />
            
            <meta name="twitter:image" content="http://s2.dmcdn.net/jOguI/x240-naX.jpg">
            <meta property="og:image" content="http://s2.dmcdn.net/jOguI/x240-naX.jpg" />            <meta name="twitter:app:name:iphone" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:iphone" content="382106534" />
            <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" />
            <meta name="twitter:app:name:googleplay" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:googleplay" content="com.topmercato.app.main" />
            <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.topmercato.app.main" />
            <meta property="og:url" content="http://www.topmercato.com/151294,1/ol-genesio-----l-objectif-etait-de-se-rassurer--.html" />
            <meta property="og:title" content="OL, Genesio : ''L'objectif était de se rassurer''" />
            <meta property="og:description" content="L'entraîneur de l'Olympique Lyonnais, Bruno Genesio, a évoqué la 4e place, après la victoire contre Nantes, à domicile (3-2).

"L'objectif était de se rassurer", s'est félicité le coach des Gones.

..." />

            
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/reset.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/genericons.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/bauhaus.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/styles.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/layout.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/medias.css" media="screen" />

            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/blogads.css" media="screen" />

            <script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script>
            <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js" type="text/javascript"></script>

            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/cookie.js"></script> 
            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/compteur.js"></script> 

            
            <!-- http://rocha.la/jQuery-slimScroll -->
            <script src="http://www.topmercato.com/template-v5//js/jquery.slimscroll.min.js" type="text/javascript"></script>
            <script src="http://www.topmercato.com/template-v5//js/functions.js" type="text/javascript"></script>

            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58135-27', 'auto');
  ga('send', 'pageview');

</script>
            
            
            

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article: 'auto'});
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        'http://cdn.taboola.com/libtrc/erbmedia-topmercato/loader.js');
            </script>
 <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27185805/TopMercato_300x250', [300, 250], 'div-gpt-ad-1465566285927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>           
        </head>                        
            <body> 

    <!-- Start KOMPAGNION script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/topmercato/topmercatokompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',753);</script><!-- End Tag script code -->
                <div id="page">

            <div id="main-menus">

                <div id="top">
                    <div class="page-width">

                        <ul id="top-menu"> 
                            <li>► <a href="http://www.topmercato.com/tv.html" title="Programm TV foot">Programme TV foot</a></li>
                            <li>► <a href="http://topmercato.matchclash.com" target="_blank">Concours de pronostics</a></li>
                            <li>► <a href="http://www.topmercato.com/info-mobiles.html" title="Newsletter">Applis</a></li>
                            <li>► <a href="http://www.topmercato.com/info-newsletter.html" title="Newsletter">Newsletter</a></li>
                            <li>► <a href="http://www.sport.fr" title="Tout le sport" target="_blank">sport.fr</a></li>
                        </ul><!-- END #top-menu -->

                        <ul id="top-icons"> 
                            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook" class="genericon-facebook"></a></li>
                            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter" class="genericon-twitter"></a></li>
                            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube" class="genericon-youtube"></a></li>
                            <li><a href="https://www.instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram" class="genericon-instagram"></a></li>
                            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed" class="genericon-feed"></a></li>
                            <!-- <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion" class="genericon-dailymotion"></a></li> -->
                        </ul><!-- END #top-icons -->

                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div><!-- END  #top -->

                <div id="header">
                    <div class="page-width">

                        <div id="logo">
                            <a href="http://www.topmercato.com" title="Top Mercato | Accueil">Top Mercato</a>
                        </div> <!-- END #logo -->

                        <div id="flags">
    <ul>
        <li><a title="Mercato PSG" href="http://www.topmercato.com/10-1/psg-paris.html"><img alt="Transferts PSG" src="http://cdn.topmercato.com/images/flags/psg.png" /></a></li>
        <li><a title="Mercato OM" href="http://www.topmercato.com/8-1/om-marseille.html"><img alt="Transferts OM" src="http://cdn.topmercato.com/images/flags/om.png" /></a></li>                        
        <li><a title="Mercato OL" href="http://www.topmercato.com/9-1/ol-lyon.html"><img alt="Transferts OL" src="http://cdn.topmercato.com/images/flags/ol.png" /></a></li>
        <li><a title="Mercato ASSE" href="http://www.topmercato.com/37-1/asse-saint-etienne.html"><img alt="Transferts AS Saint-Etienne" src="http://cdn.topmercato.com/images/flags/saint-etienne.png" /></a></li>
        <li><a title="Mercato AS Monaco" href="http://www.topmercato.com/12-1/as-monaco.html"><img alt="Transferts AS Monaco" src="http://cdn.topmercato.com/images/flags/monaco.png" /></a></li>
        <li><a title="Mercato Arsenal" href="http://www.topmercato.com/16-1/arsenal.html"><img alt="Transferts Arsenal" src="http://cdn.topmercato.com/images/flags/arsenal.png" /></a></li>
        <li><a title="Mercato Manchester United" href="http://www.topmercato.com/31-1/manchester-united.html"><img alt="Transferts Manchester United" src="http://cdn.topmercato.com/images/flags/manchester-united.png" /></a></li>
        <li><a title="Mercato Manchester City" href="http://www.topmercato.com/57-1/manchester-city.html"><img alt="Transferts Manchester City" src="http://cdn.topmercato.com/images/flags/manchester-city.png" /></a></li>
        <li><a title="Mercato Liverpool" href="http://www.topmercato.com/30-1/liverpool.html"><img alt="Transferts Liverpool" src="http://cdn.topmercato.com/images/flags/liverpool.png" /></a></li>
        <li><a title="Mercato Chelsea" href="http://www.topmercato.com/20-1/chelsea.html"><img alt="Transferts Chelsea" src="http://cdn.topmercato.com/images/flags/chelsea.png" /></a></li>
        <li><a title="Mercato FC Barcelone" href="http://www.topmercato.com/21-1/fc-barcelone.html"><img alt="Transferts FC Barcelone" src="http://cdn.topmercato.com/images/flags/fc-barcelone.png" /></a></li>
        <li><a title="Mercato Real Madrid" href="http://www.topmercato.com/36-1/real-madrid.html"><img alt="Transferts Real Madrid" src="http://cdn.topmercato.com/images/flags/real-madrid.png" /></a></li>
        <li><a title="Mercato Atletico Madrid" href="http://www.topmercato.com/17-1/atletico-madrid.html"><img alt="Transferts Atletico Madrid" src="http://cdn.topmercato.com/images/flags/atletico-madrid.png" /></a></li>
        <li><a title="Mercato Inter Milan" href="http://www.topmercato.com/27-1/inter-milan.html"><img alt="Transferts Inter Milan" src="http://cdn.topmercato.com/images/flags/inter-milan.png" /></a></li>
        <li><a title="Mercato Milan AC" href="http://www.topmercato.com/32-1/milan-ac.html"><img alt="Transferts Milan AC" src="http://cdn.topmercato.com/images/flags/milan-ac.png" /></a></li>
        <li><a title="Mercato Juventus Turin" href="http://www.topmercato.com/28-1/juventus.html"><img alt="Transferts Juventus Turin" src="http://cdn.topmercato.com/images/flags/juventus-turin.png" /></a></li>
        <li><a title="Mercato Bayern Munich" href="http://www.topmercato.com/18-1/bayern-munich.html"><img alt="Transferts Bayern Munich" src="http://cdn.topmercato.com/images/flags/bayern-munich.png" /></a></li>
    </ul>
    <div class="clear"></div>
</div><!-- #flags -->
                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div>
                <!-- END #header -->

                <div class="clear"></div>

                <div id="main-navigation">
                    <div class="page-width">

                        
<ul class="white">
    <li><a href="http://www.topmercato.com">Mercato</a></li>
    <li><a href="http://www.topmercato.com/livescore.html" title="Matchs en direct">Matchs en direct</a></li>
    <li><a href="http://www.topmercato.com/buzz.html" title="Buzz Foot" color="#ffcc33">Foot Buzz</a></li>
    <li><a href="https://www.youtube.com/playlist?list=PL3tn_qpR449CSfcgy4osFkrzsWIRvKi1Q" target="_blank">&nbsp;&nbsp;&nbsp;&nbsp;ZAP FOOT</a></li>
</ul>

<ul class="dark">
    <li><a href="http://www.topmercato.com/1-1/france.html" title="France">France</a></li>
    <li><a href="http://www.topmercato.com/2-1/angleterre.html" title="Angleterre">Angleterre</a></li>
    <li><a href="http://www.topmercato.com/4-1/espagne.html" title="Espagne">Espagne</a></li>
    <li><a href="http://www.topmercato.com/3-1/italie.html" title="Italie">Italie</a></li>
    <li><a href="http://www.topmercato.com/56-1/allemagne.html" title="Allemagne">Allemagne</a></li>
    <li><a href="http://www.topmercato.com/5892-1/chine.html" title="Monde">Chine</a></li>
</ul> 
<div class="clear"></div> 
      

                    </div><!-- END .page-width -->
                </div><!-- END #main-navigation -->

            </div><!-- END #main-menus -->

            <div class="clear"></div>

            <div id="main-body" class="">
                <div class="page-width">

                    <div id="gigaban" class="banner">
                        <!-- Async Tag // Tag for network 1640: Adversport  // Website: Top Mercato // Page: Global // Placement: Topmercato_D_1x1_Habillage_RG (6237837) // created at: Jun 10, 2016 2:38:43 PM -->
<div id="6237837"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1640.1|6237837|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1640.1|6237837|0|16|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1640.1', siteid: '846908', params: { loc: '100' }};
ADTECH.config.placements[6237837] = { responsive : { useresponsive: true, bounds: [{id: 6238248, min: 0, max: 500 }, {id: 6238249, min: 501, max: 969},{id: 6237837, min: 970, max: 9999 }]}, sizeid: '16', params: { alias: '', target: '_blank', kv:'' }};
ADTECH.loadAd(6237837);
</script>                    </div> <!-- END #gigaban -->

                    <div class="clear"></div>

                    <div id="main-left">

                        
<div class="article" id="ol-genesio-----l-objectif-atait-de-se-rassurer--" >


	
    <h1>OL, Genesio : ''L'objectif était de se rassurer''</h1>

    
    <div class="article-content">
        
        <b>L'entraîneur de l'Olympique Lyonnais, <a href ="/2795-1/bruno-genesio.html" class="article_tag">Bruno Genesio</a>, a évoqué la 4e place, après la victoire contre <a href ="/22-1/nantes.html" class="article_tag">Nantes</a>, à domicile (3-2).</b><br />
<br />
"<em>L'objectif était de se rassurer</em>", s'est félicité le coach des Gones.<br />
<br />
<iframe frameborder="0" width="290" height="163" src="http://www.dailymotion.com/embed/video/x5lc12m?logo=0&amp;autoPlay=0&amp;syndication=117291" allowfullscreen></iframe><div class="aligncenter"><img width="1" height="1" src="http://s2.dmcdn.net/jOguI/x240-naX.jpg" /></div>    </div>

    <div class="article-infos">

          
        	
		<ul class="article-social">

            <li class="fb">
                <a href="https://www.facebook.com/sharer.php?u=http://www.topmercato.com/151294,1/ol-genesio-----l-objectif-etait-de-se-rassurer--.html&t=OL%2C+Genesio+%3A+%27%27L%27objectif+%C3%A9tait+de+se+rassurer%27%27" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    Partager sur Facebook
                </a>
            </li>

            <li class="tw">
                <a href="https://twitter.com/share?url=http://www.topmercato.com/151294,1/ol-genesio-----l-objectif-etait-de-se-rassurer--.html&text=OL%2C+Genesio+%3A+%27%27L%27objectif+%C3%A9tait+de+se+rassurer%27%27" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-twitter"></span>
                    Partager sur Twitter
                </a>
            </li>

            <li class="gg">
                <a href="#tab-disqus">
                    <span class="genericon"></span>
                    Commentez cette news ❱❱
                </a>
            </li> 
            <li class="clear"> </li> 

        </ul><!-- .article-social -->
        <div class="clear"> </div> 


        <div class="article-details">
            <p>
                Article lu <b>538 fois</b> - Rédigé le 08 mai 2017 &agrave; 07h35 par <a href="/info-redaction.html">TOPmercato</a><br />
            </p>
        </div><!-- .article-details -->

        <div class="clear"></div>

    </div><!-- .article-infos -->

    </div><!-- END .article -->

<div class="article-nav">

            <a href="http://www.topmercato.com/151284,1/ligue-1---lyon-s-impose-dans-la-douleur-contre-nantes.html" class="articleprev"> 
            <span><em>Article précédent</em></span>
            <span>Ligue 1 : Lyon s'impose...</span>
        </a>
    
            <a href="http://www.topmercato.com/151297,1/ol---lacazette-a-parle-de-son-avenir-avec-aulas.html" class="articlenext"> 
            <span><em>Article suivant</em></span>
            <span>OL : Lacazette a parlé ...</span>
        </a>
    
    <div style="clear: both;"> </div> 

</div><!-- END .article-nav -->
<div style="clear: both;"> </div> 
<div class="adblocker-hide"><h3>&#9658; Le zap foot de la semaine !</h3><p><iframe src="//www.ultimedia.com/deliver/generic/iframe/mdtk/01580744/src/8f8uk5/zone/1/showtitle/1/" frameborder="0" scrolling="no" marginwidth="0" marginheight="0" hspace="0" vspace="0" width="100%" height="375"></iframe></p></div>        <div class="adblocker"> <br><div id="taboola-mobile-above-article-thumbnails"></div> </div>
        <div class="clear"></div>
        
    <div id="comments-all" class="news module">

        <h2>Commenter</h2>
        <div id="comments-panel">

		<ul id="tabs-coms">
			<li class="disqus"><h2><a href="#tab-disqus">avec Disqus</a></h2></li> 
			<li class="fb"><h2><a href="#tab-cmtfb">avec Facebook</a></h2></li>
			<div class="clear"></div>
		</ul>  

		<div id="tab-disqus"> 
			<p>Retrouvez les derniers commentaires postés sur notre site en cliquant simplement sur le nom "Top Mercato" ci-dessous ▼</p>

			<div id="disqus_thread"></div>

			<script type="text/javascript">
			    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			    var disqus_shortname = 'topmercato'; // required: replace example with your forum shortname

			    /* * * DON'T EDIT BELOW THIS LINE * * */
			    (function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			    })();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		</div> 


		<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id))
			    return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=511064632277592";
			fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));</script>
		<div id="tab-cmtfb" class="fb-comments masquer" data-href="http://www.topmercato.com/151294,1/ol-genesio-----l-objectif-etait-de-se-rassurer--.html" data-num-posts="5" data-width="650"></div>



        </div> 

    </div>
            
    <div id="content-bottom"> 

        
<div id="bref" class="news module"> 
    <div id="taboola-mobile-above-article-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-mobile-above-article-thumbnails',
            placement: 'Desktop Article Thumbnails',
            target_type: 'mix'
        });
    </script>     
</div><!-- END #fil-info -->

<div class="clear"></div>
    </div><!-- END #content-bottom -->

    </div> <!-- END #main-left -->

    <div id="sidebar-right">
        
<div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport atf web - RG paveD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107890" data-passback="[sas_smartBaseUrl]/call2/pubj/63340/[sas_pageId]/[sas_formatId]/S/[timestamp]/origine%3Dasq?"  ></div><script src="//cdn.audiencesquare.com/tags/107890.js"></script><!-- END TAG -->
</div><!-- END #banner-right -->     
<div class="clear"></div>    
<div id="tabs" class="news module"> 
    <div id="tabs-panel">

        <ul id="tabs-menu">
            <li><h2><a href="#tab-actu">Actu</a></h2></li>
            <li><h2><a href="#tab-info">A la Une</a></h2></li>
            <li><h2><a href="#tab-buzz">ça&nbsp;buzze</a></h2></li>
            <li><h2><a href="#tab-lues">+&nbsp;lues</a></h2></li> 
        </ul>
        <div class="clear"></div>

        <div id="tab-actu" class="news module">
            <ul class="scrollable">
                <li><a  href="https://www.youtube.com/watch?v=7fSsaJR7jdw"><b><b>&#9658; Pogba piégé, sosie de Messi</b> :  le zap foot !</b></a></li><li><h3><span class="hour">11:19</span><a href="/151308,1/nancy-au-bord-du-gouffre-tottenham-ne-sera-pas-champion----les-flops-du-week-end.html"><b>Nancy au bord du gouffre, Tottenh...</b></a></h3></li><li><h3><span class="hour">11:03</span><a href="/151307,1/arsenal-wenger---on-ne-pouvait-pas-se-permettre-de-perdre.html"><b>Arsenal, Wenger</b> :  "On ne pouvait ...</a></h3></li><li><h3><span class="hour">10:47</span><a href="/151306,1/man-utd---mourinho-a-adresse-un-tacle-a-wenger.html"><b>Man Utd</b> :  Mourinho a adressé un t...</a></h3></li><li><h3><span class="hour">10:36</span><a href="/151305,1/om---payet-a-evoque-l-affiche-a-bordeaux.html"><b>OM</b> :  Payet a évoqué l'affiche à B...</a></h3></li><li><h3><span class="hour">10:15</span><a href="/151304,1/metz-a-sauve-sa-peau-les-citizens-bien-partis-pour-la-c1----les-tops-du-week-end.html"><b>Metz a sauvé sa peau, les Citizen...</b></a></h3></li><li><h3><span class="hour">09:58</span><a href="/151303,1/man-utd---mourinho-n-a-plus-d-espoir-pour-la-c1.html"><b>Man Utd</b> :  Mourinho n'a plus d'esp...</a></h3></li><li><h3><span class="hour">09:42</span><a href="/151302,1/buzz---la-fff-a-devoile-la-licence-du-president-macron.html"><b>Buzz</b> :  la FFF a dévoilé la licenc...</a></h3></li><li><h3><span class="hour">09:26</span><a href="/151301,1/om-evra-----i-love-this-stade--.html"><b>OM, Evra</b> :  ''I love this ...</a></h3></li><li><h3><span class="hour">09:10</span><a href="/151300,1/l-om-a-fait-chuter-nice-wenger-a-plante-mourinho----le-tour-d-europe-de-la-presse.html"><b>L'OM a fait chuter Nice, Wenger a...</b></a></h3></li><li><h3><span class="hour">08:54</span><a href="/151299,1/nice---baysse-va-quitter-la-cote-d-azur.html"><b>Nice</b> :  Baysse va quitter la Côte ...</a></h3></li><li><h3><span class="hour">08:39</span><a href="/151298,1/nantes---kita-est-agace-contre-l-arbitrage.html"><b>Nantes</b> :  Kita est agacé contre l...</a></h3></li><li><h3><span class="hour">08:23</span><a href="/151297,1/ol---lacazette-a-parle-de-son-avenir-avec-aulas.html"><b>OL</b> :  Lacazette a parlé de son ave...</a></h3></li><li><h3><span class="hour">08:07</span><a href="/151296,1/nice-favre---on-a-commis-trop-d-erreurs.html"><b>Nice, Favre</b> :  "On a commis trop ...</a></h3></li><li><h3><span class="hour">07:51</span><a href="/151295,1/om---garcia-a-apprecie-le-niveau-de-jeu-de-l-equipe.html"><b>OM</b> :  Garcia a apprécié le niveau ...</a></h3></li><li><h3><span class="hour">07:35</span><a href="/151294,1/ol-genesio-----l-objectif-etait-de-se-rassurer--.html"><b>OL, Genesio</b> :  ''L'objectif était ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">23:03</span><a href="/151293,1/ligue-1---marseille-bat-nice-et-recupere-la-5e-place.html"><b>Ligue 1</b> :  Marseille bat Nice et r...</a></h3></li><li class="notcurrentday"><h3><span class="hour">22:35</span><a href="/151292,1/serie-a---l-as-rome-s-impose-a-milan.html"><b>Serie A</b> :  l'AS Rome s'impose à M...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:00</span><a href="/151291,1/juventus-turin-trezeguet---l-objectif-est-d-aller-au-bout.html"><b>Juventus Turin, Trezeguet</b> :  "L'ob...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:45</span><a href="/151290,1/match-om---nice-en-direct.html">Match OM - Nice en direct</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:31</span><a href="/151289,1/liverpool-klopp---le-terrain-etait-tres-sec.html"><b>Liverpool, Klopp</b> :  "Le terrain ét...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:08</span><a href="/151288,1/om-nice---les-compos-de-depart.html"><b>OM-Nice</b> :  les compos de départ</a></h3></li><li class="notcurrentday"><h3><span class="hour">19:49</span><a href="/151287,1/real-madrid-morata---on-verra-plus-tard.html"><b>Real Madrid, Morata</b> :  "On verra p...</a></h3></li><li class="notcurrentday"><h3><span class="hour">19:33</span><a href="/151286,1/buzz---maradona-retrouve-un-banc-de-touche.html"><b>Buzz</b> :  Maradona retrouve un banc ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">19:14</span><a href="/151285,1/om-nice---le-velodrome-affiche-complet.html"><b>OM-Nice</b> :  le Vélodrome affiche c...</a></h3></li><li class="notcurrentday"><h3><span class="hour">19:02</span><a href="/151284,1/ligue-1---lyon-s-impose-dans-la-douleur-contre-nantes.html"><b>Ligue 1</b> :  Lyon s'impose dans la d...</a></h3></li><li class="notcurrentday"><h3><span class="hour">18:50</span><a href="/151283,1/premier-league---arsenal-fait-tomber-mu.html"><b>Premier League</b> :  Arsenal fait tom...</a></h3></li><li class="notcurrentday"><h3><span class="hour">18:28</span><a href="/151282,1/nice---donis-veut-prolonger-le-plaisir-sur-le-cote-d-azur.html"><b>Nice</b> :  Donis veut prolonger le pl...</a></h3></li><li class="notcurrentday"><h3><span class="hour">18:05</span><a href="/151281,1/fifa---le-tacle-de-vidal-a-propos-de-messi.html"><b>FIFA</b> :  le tacle de Vidal à propos...</a></h3></li><li class="notcurrentday"><h3><span class="hour">17:48</span><a href="/151280,1/arsenal---un-coup-a-jeu-pour-mbappe.html"><b>Arsenal</b> :  un coup à jeu pour Mbap...</a></h3></li><li class="notcurrentday"><h3><span class="hour">17:33</span><a href="/151279,1/chelsea---un-coach-russe-apres-conte.html"><b>Chelsea</b> :  un coach russe après Co...</a></h3></li><li class="notcurrentday"><h3><span class="hour">17:18</span><a href="/151278,1/om---diarra-explique-son-nouveau-choix-de-carriere.html"><b>OM</b> :  Diarra explique son nouveau ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">17:03</span><a href="/151277,1/serie-a---la-lazio-cartonne-encore-l-inter-s-enfonce.html"><b>Serie A</b> :  la Lazio cartonne encor...</a></h3></li><li class="notcurrentday"><h3><span class="hour">16:51</span><a href="/151276,1/ligue-1---rennes-s-impose-au-bout-de-l-ennui.html"><b>Ligue 1</b> :  Rennes s'impose au bout...</a></h3></li><li class="notcurrentday"><h3><span class="hour">16:46</span><a href="/151275,1/match-arsenal---manchester-united-en-direct.html">Match Arsenal - Manchester United...</a></h3></li><li class="notcurrentday"><h3><span class="hour">16:45</span><a href="/151274,1/match-ol---nantes-en-direct.html">Match OL - Nantes en direct</a></h3></li><li class="notcurrentday"><h3><span class="hour">16:36</span><a href="/151273,1/man-utd---rashford-imagine-une-carriere-a-la-rooney.html"><b>Man Utd</b> :  Rashford imagine une ca...</a></h3></li><li class="notcurrentday"><h3><span class="hour">16:23</span><a href="/151272,1/premier-league---liverpool-bute-sur-les-saints.html"><b>Premier League</b> :  Liverpool bute s...</a></h3></li><li class="notcurrentday"><h3><span class="hour">16:11</span><a href="/151271,1/chelsea---conte-et-la-cle-de-la-reussite-des-blues.html"><b>Chelsea</b> :  Conte et la clé de la r...</a></h3></li><li class="notcurrentday"><h3><span class="hour">15:57</span><a href="/151270,1/championship---newcastle-champion-les-affiches-des-barrages.html"><b>Championship</b> :  Newcastle champion...</a></h3></li>            </ul>
        </div>

        <div id="tab-info" class="news module">
            <ul class="scrollable">
                <li><h3><span class="hour">11:19</span><a href="/151308,1/nancy-au-bord-du-gouffre-tottenham-ne-sera-pas-champion----les-flops-du-week-end.html">Nancy au bord du gouffre, Tottenh...</a></h3></li><li><h3><span class="hour">10:15</span><a href="/151304,1/metz-a-sauve-sa-peau-les-citizens-bien-partis-pour-la-c1----les-tops-du-week-end.html">Metz a sauvé sa peau, les Citizen...</a></h3></li><li><h3><span class="hour">09:10</span><a href="/151300,1/l-om-a-fait-chuter-nice-wenger-a-plante-mourinho----le-tour-d-europe-de-la-presse.html">L'OM a fait chuter Nice, Wenger a...</a></h3></li><li><h3><span class="hour">15:22</span><a href="/151268,1/les-bleus-son-avenir-le-psg---les-confidences-de-coman.html">Les Bleus, son avenir, le PSG...L...</a></h3></li><li><h3><span class="hour">09:37</span><a href="/151248,1/le-barca-veut-conte-le-real-proche-du-bonheur----le-tour-d-europe-de-la-presse.html">Le Barça veut Conte, le Real proc...</a></h3></li><li><h3><span class="hour">06/05</span><a href="/151201,1/mbappe-tottenham-le-duel-a-distance-barca-real---le-tour-d-europe-de-la-presse.html">Mbappé, Tottenham, le duel à dist...</a></h3></li><li><h3><span class="hour">05/05</span><a href="/151143,1/om-nice-arsenal-man-utd----le-programme-tv-du-week-end.html">OM-Nice, Arsenal-Man Utd... Le pr...</a></h3></li><li><h3><span class="hour">05/05</span><a href="/151138,1/l-agent-de-verratti-seme-le-doute-mbappe-dit-oui-au-real----le-tour-d-europe-de-la-presse.html">L'agent de Verratti sème le doute...</a></h3></li><li><h3><span class="hour">04/05</span><a href="/151087,1/higuain-a-plombe-monaco-les-pistes-estivales-du-barca----le-tour-d-europe-de-la-presse.html">Higuain a plombé Monaco, les pist...</a></h3></li><li><h3><span class="hour">03/05</span><a href="/151030,1/monaco-face-au-defi-de-la-juve-iniesta-va-prolonger-au-barca----le-tour-d-europe-de-la-presse.html">Monaco face au défi de la Juve, I...</a></h3></li><li><h3><span class="hour">02/05</span><a href="/150976,1/les-plans-du-psg-le-depart-annonce-de-galtier----le-tour-d-europe-de-la-presse.html">Les plans du PSG, le départ annon...</a></h3></li><li><h3><span class="hour">01/05</span><a href="/150959,1/zidane-son-avenir---lopez-lache-quelques-indices.html">Zidane, son avenir...Lopez lâche ...</a></h3></li><li><h3><span class="hour">01/05</span><a href="/150938,1/messi-cavani-lewandowski----le-classement-des-dix-meilleurs-buteurs-de-la-saison.html">Messi, Cavani, Lewandowski... Le ...</a></h3></li><li><h3><span class="hour">01/05</span><a href="/150935,1/barca-asm-real----le-classement-des-meilleures-attaques-de-la-saison.html">Barça, ASM, Real... Le classement...</a></h3></li><li><h3><span class="hour">01/05</span><a href="/150931,1/balotelli-thauvin-glik----l-equipe-type-de-la-35e-journee-de-ligue-1.html">Balotelli, Thauvin, Glik... L'équ...</a></h3></li><li><h3><span class="hour">01/05</span><a href="/150928,1/le-psg-a-perdu-ses-illusions-arsenal-tres-loin-de-la-c1----les-flops-du-week-end.html">Le PSG a perdu ses illusions, Ars...</a></h3></li><li><h3><span class="hour">01/05</span><a href="/150925,1/thauvin-a-ecoeure-caen-un-nouveau-titre-pour-le-bayern----les-tops-du-week-end.html">Thauvin a écoeuré Caen, un nouvea...</a></h3></li><li><h3><span class="hour">01/05</span><a href="/150921,1/monaco-se-rapproche-du-titre-tottenham-a-plombe-arsenal----le-tour-d-europe-de-la-presse.html">Monaco se rapproche du titre, Tot...</a></h3></li><li><h3><span class="hour">30/04</span><a href="/150863,1/le-psg-en-danger-sur-la-cote-d-azur-le-barca-ne-lache-pas-prise----le-tour-d-europe-de-la-presse.html">Le PSG en danger sur la Côte d'Az...</a></h3></li><li><h3><span class="hour">29/04</span><a href="/150844,1/le-bayern-sauve-sa-saison-avec-la-bundesliga.html">Le Bayern sauve sa saison avec la...</a></h3></li><li><h3><span class="hour">29/04</span><a href="/150809,1/diego-costa-matuidi-ben-arfa---le-tour-d-europe-de-la-presse.html">Diego Costa, Matuidi, Ben Arfa......</a></h3></li><li><h3><span class="hour">28/04</span><a href="/150746,1/nice-psg-tottenham-arsenal----le-programme-tv-du-week-end.html">Nice-PSG, Tottenham-Arsenal... Le...</a></h3></li><li><h3><span class="hour">28/04</span><a href="/150742,1/les-stats-folles-de-cavani-au-psg-un-contact-entre-verratti-et-le-barca----le-tour-d-europe-de-la-presse.html">Les stats folles de Cavani au PSG...</a></h3></li><li><h3><span class="hour">27/04</span><a href="/150699,1/les-candidats-au-trophee-unfp-du-meilleur-joueur-de-l1.html">Les candidats au Trophée UNFP du ...</a></h3></li><li><h3><span class="hour">27/04</span><a href="/150690,1/son-pret-a-bourg-son-avenir-avec-l-ol----tm-a-donne-la-parole-a-romain-del-castillo.html">Son prêt à Bourg, son avenir avec...</a></h3></li><li><h3><span class="hour">27/04</span><a href="/150686,1/une-nouvelle-finale-pour-le-psg-tottenham-ne-lache-pas-chelsea----le-tour-d-europe-de-la-presse.html">Une nouvelle finale pour le PSG, ...</a></h3></li><li><h3><span class="hour">26/04</span><a href="/150676,1/le-psg-sans-pitie-contre-un-monaco-bis.html">Le PSG sans pitié contre un Monac...</a></h3></li><li><h3><span class="hour">26/04</span><a href="/150621,1/le-psg-ne-neglige-pas-la-coupe-un-tournant-pour-le-titre-en-liga----le-tour-d-europe-de-la-presse.html">Le PSG ne néglige pas la Coupe, u...</a></h3></li><li><h3><span class="hour">25/04</span><a href="/150603,1/le-psg-boucle-le-dossier-cavani-officiel.html">Le PSG boucle le dossier Cavani ...</a></h3></li><li><h3><span class="hour">25/04</span><a href="/150551,1/le-phenomene-mbappe-le-reve-americain-d-ibrahimovic----le-tour-d-europe-de-la-presse.html">Le phénomène Mbappé, le rêve amér...</a></h3></li><li><h3><span class="hour">24/04</span><a href="/150544,1/le-top-10-des-meilleurs-dribbleurs-en-europe.html">Le TOP 10 des meilleurs dribbleur...</a></h3></li><li><h3><span class="hour">24/04</span><a href="/150519,1/messi-cavani-lewandowski----le-classement-des-dix-meilleurs-buteurs.html">Messi, Cavani, Lewandowski... Le ...</a></h3></li><li><h3><span class="hour">24/04</span><a href="/150514,1/barca-monaco-real-madrid----le-classement-des-meilleures-attaques.html">Barça, Monaco, Real Madrid... Le ...</a></h3></li><li><h3><span class="hour">24/04</span><a href="/150510,1/cavani-falcao-eysseric----l-equipe-type-de-la-34e-journee-de-ligue-1.html">Cavani, Falcao, Eysseric... L'équ...</a></h3></li><li><h3><span class="hour">24/04</span><a href="/150507,1/l-asse-dit-adieu-a-l-europe-le-bayern-traverse-une-periode-difficile----les-flops-du-week-end.html">L'ASSE dit adieu à l'Europe, le B...</a></h3></li><li><h3><span class="hour">24/04</span><a href="/150503,1/la-prestation-xxl-de-cabot-avec-lorient-le-barca-gagne-a-madrid----les-tops-du-week-end.html">La prestation XXL de Cabot avec L...</a></h3></li><li><h3><span class="hour">24/04</span><a href="/150499,1/la-belle-operation-de-monaco-le-barca-et-messi-ont-crucifie-le-real----le-tour-d-europe-de-la-presse.html">La belle opération de Monaco, le ...</a></h3></li><li><h3><span class="hour">23/04</span><a href="/150491,1/le-barca-s-offre-le-clasico-face-au-real.html">Le Barça s'offre le Clasico face ...</a></h3></li><li><h3><span class="hour">23/04</span><a href="/150480,1/arsenal-fait-tomber-city-et-file-en-finale-de-la-cup.html">Arsenal fait tomber City et file ...</a></h3></li><li><h3><span class="hour">23/04</span><a href="/150463,1/aulas-met-les-choses-au-clair-pour-lacazette-et-genesio.html">Aulas met les choses au clair pou...</a></h3></li>            </ul>
        </div>

        <div id="tab-buzz" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/buzz-362.html">Pogba piégé, sosie de Messi, clas...</a></h3></li><li><h3><a href="/buzz-361.html">Le triplé de Cristiano Ronaldo !...</a></h3></li><li><h3><a href="/buzz-360.html">Le but de DINGUE d'Emre Can avec ...</a></h3></li><li><h3><a href="/buzz-359.html">L'hommage de Fabinho à Ronaldo !...</a></h3></li><li><h3><a href="/buzz-358.html">Le nouveau record de Ronaldo !</a></h3></li><li><h3><a href="/buzz-357.html">Le gros FAIL de NEYMAR, la fusée ...</a></h3></li><li><h3><a href="/buzz-356.html">Le gros fail de Neymar !</a></h3></li><li><h3><a href="/buzz-355.html">Quand twitter se moque de ...</a></h3></li><li><h3><a href="/buzz-354.html">Après son message de soutien à Zl...</a></h3></li><li><h3><a href="/buzz-314.html">Neymar a pété un câble après le b...</a></h3></li><li><h3><a href="/buzz-305.html"><b>Replay</b> :  le 500e but de Messi ave...</a></h3></li><li><h3><a href="/buzz-304.html"><b>Le Zap Foot</b> :  MESSI faceplant, le...</a></h3></li><li><h3><a href="/buzz-303.html">Messi et Ronaldo s'embrassent ava...</a></h3></li><li><h3><a href="/buzz-302.html">L'insulte des supporters de l'OM ...</a></h3></li><li><h3><a href="/buzz-301.html">Drogba rigole de Hazard, Benzema ...</a></h3></li><li><h3><a href="/buzz-300.html">Les 100 buts de Cristiano Ronaldo...</a></h3></li><li><h3><a href="/buzz-299.html">CR7 devient CR100 !</a></h3></li><li><h3><a href="/buzz-298.html">Marc Bartra va bien !</a></h3></li><li><h3><a href="/buzz-297.html">Sièges cassés, fumi craqués... Pe...</a></h3></li><li><h3><a href="/buzz-296.html">Marc Bartra veut récompenser cett...</a></h3></li><li><h3><a href="/buzz-295.html">Le Bizutage de Mbappé, Thauvin, T...</a></h3></li><li><h3><a href="/buzz-294.html">Aurier, Macron, nouveau maillot d...</a></h3></li><li><h3><a href="/buzz-293.html">NEYMAR troll le PSG ... c'est le ...</a></h3></li><li><h3><a href="/buzz-292.html">Neymar a tué le respect sur son c...</a></h3></li><li><h3><a href="/buzz-291.html">La drôle de célébration de Mer...</a></h3></li><li><h3><a href="/buzz-290.html"><b>OM</b> :  la parodie hilarante de la p...</a></h3></li><li><h3><a href="/buzz-289.html">Dybala avec Rihanna</a></h3></li><li><h3><a href="/buzz-288.html">NEYMAR se fait chambrer, la bonne...</a></h3></li><li><h3><a href="/buzz-287.html">BERNARD FA prend cher, le palace ...</a></h3></li><li><h3><a href="/buzz-286.html">Les Tifos de l'ASSE contre Lyon</a></h3></li><li><h3><a href="/buzz-285.html">Cette équipe anglaise qui a recru...</a></h3></li><li><h3><a href="/buzz-284.html">250 buts pour Rooney avec Manches...</a></h3></li><li><h3><a href="/buzz-283.html"><b>Mythique</b> :  la réaction de Rio Fer...</a></h3></li><li><h3><a href="/buzz-282.html">Les supporters Marseillais rembar...</a></h3></li><li><h3><a href="/buzz-281.html">300 buts pour la MSN !</a></h3></li><li><h3><a href="/buzz-280.html">L'UEFA a dévoilé l'équipe type de...</a></h3></li><li><h3><a href="/buzz-279.html">Le cadeau du PSG à Pierre M...</a></h3></li><li><h3><a href="/buzz-278.html">Un gâteau Ballon d'Or pour CR7</a></h3></li><li><h3><a href="/buzz-277.html"><b>Ligue des Champions</b> :  du très lou...</a></h3></li><li><h3><a href="/buzz-276.html">Chapecoense remporte la Copa ...</a></h3></li>            </ul>
        </div>

        <div id="tab-lues" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/151141,1/om---un-joueur-du-bayern-vise.html"><b>OM</b> :  un joueur du Bayern visé ?...</a></h3></li><li><h3><a href="/151243,1/asse---une-piste-pour-remplacer-galtier.html"><b>ASSE</b> :  une piste pour remplacer G...</a></h3></li><li><h3><a href="/151039,1/monaco---une-nouvelle-offre-astronomique-pour-mbappe.html"><b>Monaco</b> :  une nouvelle offre astro...</a></h3></li><li><h3><a href="/151174,1/liverpool---une-proposition-a-venir-du-barca-pour-coutinho.html"><b>Liverpool</b> :  une proposition à ven...</a></h3></li><li><h3><a href="/150940,1/ol---le-club-chambre-le-psg-apres-sa-defaite.html"><b>OL</b> :  le club chambre le PSG après...</a></h3></li><li><h3><a href="/151085,1/psg---une-nouvelle-etape-pour-la-venue-d-aubameyang.html"><b>PSG</b> :  une nouvelle étape pour la ...</a></h3></li><li><h3><a href="/151211,1/monaco---une-piste-en-cas-de-depart-de-mbappe.html"><b>Monaco</b> :  une piste en cas de dépa...</a></h3></li><li><h3><a href="/150938,1/messi-cavani-lewandowski----le-classement-des-dix-meilleurs-buteurs-de-la-saison.html">Messi, Cavani, Lewandowski... Le ...</a></h3></li><li><h3><a href="/151097,1/juventus---le-joli-geste-de-buffon-a-mbappe.html"><b>Juventus</b> :  le joli geste de Buffo...</a></h3></li><li><h3><a href="/151113,1/arsenal---koscielny-n-a-pas-ferme-la-porte-a-l-om.html"><b>Arsenal</b> :  Koscielny n'a pas fermé...</a></h3></li><li><h3><a href="/151210,1/om---une-star-de-leicester-dans-le-viseur.html"><b>OM</b> :  une star de Leicester dans l...</a></h3></li><li><h3><a href="/151032,1/psg---un-cadre-de-nice-interesserait-la-direction.html"><b>PSG</b> :  un cadre de Nice intéresser...</a></h3></li><li><h3><a href="/151100,1/asse---un-club-entre-dans-la-course-pour-galtier.html"><b>ASSE</b> :  un club entre dans la cour...</a></h3></li><li><h3><a href="/150935,1/barca-asm-real----le-classement-des-meilleures-attaques-de-la-saison.html">Barça, ASM, Real... Le classement...</a></h3></li><li><h3><a href="/150965,1/asse---galtier-va-s-en-aller-en-fin-de-saison.html"><b>ASSE</b> :  Galtier va s'en aller en f...</a></h3></li><li><h3><a href="/151064,1/milan-ac---les-dirigeants-disposent-d-une-belle-enveloppe-pour-le-mercato.html"><b>Milan AC</b> :  les dirigeants dispose...</a></h3></li><li><h3><a href="/151286,1/buzz---maradona-retrouve-un-banc-de-touche.html"><b>Buzz</b> :  Maradona retrouve un banc ...</a></h3></li><li><h3><a href="/151072,1/real-madrid---carvajal-de-retour-pour-la-finale.html"><b>Real Madrid</b> :  Carvajal de retour ...</a></h3></li><li><h3><a href="/151247,1/barca---la-direction-annonce-la-couleur-pour-messi.html"><b>Barça</b> :  la direction annonce la c...</a></h3></li><li><h3><a href="/150976,1/les-plans-du-psg-le-depart-annonce-de-galtier----le-tour-d-europe-de-la-presse.html">Les plans du PSG, le départ annon...</a></h3></li><li><h3><a href="/151165,1/real-madrid---morata-deja-en-discussion-avec-chelsea.html"><b>Real Madrid</b> :  Morata déjà en disc...</a></h3></li><li><h3><a href="/150990,1/asse---caiazzo-et-romeyer-en-desaccord-pour-le-futur-entraineur.html"><b>ASSE</b> :  Caiazzo et Romeyer en désa...</a></h3></li><li><h3><a href="/151139,1/ligue-1---un-coach-dans-le-gouvernement-de-le-pen.html"><b>Ligue 1</b> :  un coach dans le gouver...</a></h3></li><li><h3><a href="/151122,1/psg-riolo---c-est-une-honte-d-accepter-ce-que-verratti-fait.html"><b>PSG, Riolo</b> :  "C'est une honte d'a...</a></h3></li><li><h3><a href="/151016,1/psg---le-retour-de-la-rumeur-mancini.html"><b>PSG</b> :  le retour de la rumeur ...</a></h3></li><li><h3><a href="/151012,1/psg---verratti-apercu-en-principaute-avant-monaco-juve.html"><b>PSG</b> :  Verratti aperçu en Principa...</a></h3></li><li><h3><a href="/151108,1/real-madrid---ramos-ne-sera-pas-sanctionne-par-l-uefa.html"><b>Real Madrid</b> :  Ramos ne sera pas s...</a></h3></li><li><h3><a href="/151013,1/monaco---l-entourage-de-bakayoko-calme-le-jeu.html"><b>Monaco</b> :  l'entourage de Bakayoko ...</a></h3></li><li><h3><a href="/150957,1/barca---une-bonne-nouvelle-pour-ter-stegen.html"><b>Barça</b> :  une bonne nouvelle pour T...</a></h3></li><li><h3><a href="/151176,1/psg---verratti-de-plus-en-plus-tente-par-un-depart.html"><b>PSG</b> :  Verratti de plus en plus te...</a></h3></li><li><h3><a href="/151261,1/man-utd---ibrahimovic-pourrait-revenir-au-psg.html"><b>Man Utd</b> :  Ibrahimovic pourrait re...</a></h3></li><li><h3><a href="/151055,1/om---un-ancien-lillois-dans-le-viseur.html"><b>OM</b> :  un ancien Lillois dans le vi...</a></h3></li><li><h3><a href="/151061,1/psg---verratti-serait-dans-le-meme-hotel-que-la-juventus.html"><b>PSG</b> :  Verratti serait dans le mêm...</a></h3></li><li><h3><a href="/151095,1/nantes---conceicao-se-confie-sur-le-prochain-mercato.html"><b>Nantes</b> :  Conceição se confie sur ...</a></h3></li><li><h3><a href="/151123,1/nantes---deux-clubs-allemands-a-l-offensive-pour-harit.html"><b>Nantes</b> :  deux clubs allemands à l...</a></h3></li><li><h3><a href="/151006,1/psg---l-agent-de-verratti-veut-rencontrer-les-dirigeants.html"><b>PSG</b> :  l'agent de Verratti veut re...</a></h3></li><li><h3><a href="/151183,1/om---riolo-n-attendra-pas-le-mercato-pour-juger-le-projet.html"><b>OM</b> :  Riolo n'attendra pas le merc...</a></h3></li><li><h3><a href="/151120,1/barca-justice---neymar-et-sa-famille-risquent-gros.html"><b>Barça, justice</b> :  Neymar et sa fam...</a></h3></li><li><h3><a href="/151008,1/milan-ac---bacca-n-a-que-l-embarras-du-choix.html"><b>Milan AC</b> :  Bacca n'a que l'embarr...</a></h3></li><li><h3><a href="/151128,1/barca---jordi-alba-scelle-son-avenir.html"><b>Barça</b> :  Jordi Alba scelle son ...</a></h3></li>            </ul>
        </div>

    </div>

</div><!-- END #fil-info -->
    
        
    
 				<div id="buzz" class="module">
					<h2>ça<span class="red">buzze</span> !</h2>
					<!--a href="/buzz.html"><img src="https://pbs.twimg.com/media/CIU6_qoWgAAwjGn.jpg:small" width="300"></a-->
					<a href="/buzz.html"><img src="http://img.youtube.com/vi/7fSsaJR7jdw/mqdefault.jpg" width="300" alt="Ca Buzze !"></a>				</div><!-- END #buzz -->  
             
        <div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport mtf web - RG paveD2 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107891" data-passback="[sas_smartBaseUrl]/call2/pubj/63340/[sas_pageId]/[sas_formatId]/S/[timestamp]/origine%3Dasq?"  ></div><script src="//cdn.audiencesquare.com/tags/107891.js"></script><!-- END TAG -->

    <!-- /27185805/TopMercato_300x250 -->
<div id='div-gpt-ad-1465566285927-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465566285927-0'); });
</script>
</div>
</div><!-- END #banner-right -->     
<div class="clear"></div>  


  <!--  <div id="banner-right2" class="banner">
      
    </div> END #banner-right -->     

    <div class="clear"></div>
    </div> <!-- END #sidebar-right -->
        <div class="clear"></div>

    </div><!-- END .page-width -->
    </div>
    <!-- END #main-body -->

    <div id="footer">

        <div id="follow">
            <div class="page-width">

                Nous suivre

            </div><!-- END .page-width -->
        </div><!-- END #follow --> 

        <ul id="footer-icons"> 
            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook2" class="genericon-facebook"></a></li>
            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter2" class="genericon-twitter"></a></li>
            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube2" class="genericon-youtube"></a></li>
            <li><a href="https://www.instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram2" class="genericon-instagram"></a></li>
            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed2" class="genericon-feed"></a></li>
            <!-- <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion2" class="genericon-dailymotion"></a></li> -->
            
        </ul><!-- END #footer-icons -->

        
<div id="footer-menus">
    <div class="page-width">

        <div id="footer-colums">

            <div class="column">
                <a class="googleplay" href="https://play.google.com/store/apps/details?id=com.topmercato.app.main" target="_blank">Top Mercato sur GooglePlay</a>
                <a class="appstore" href="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" target="_blank">Top Mercato sur Appstore</a>
            </div><!-- END .column -->

            <div class="column">
                <h2>Informations</h2>
                <ul id="informations">
                    <li><a href="http://www.topmercato.com/info-dates.html" title="Stats">Dates mercato 2017</a></li>
                    <li><a href="http://www.topmercato.com/info-publicite.html" title="Publicité">Publicité</a></li>
                    <li><a href="http://www.topmercato.com/info-contact.html" title="Contact">Contact</a></li>
                    <li><a href="http://www.topmercato.com/info-legal.html" title="Informations légales">Informations légales</a></li>
                </ul> 

                <h2>Services</h2>
                <ul id="services">
                    <li><a href="http://topmercato.matchclash.com" title="">Wearepronos</a></li>
                    <li><a href="http://www.topmercato.com/info-mobiles.html" title="">Mobiles et tablettes</a></li>
                    <li><a href="http://www.topmercato.com/info-iphone.html" title="">iPhone</a> et <a href="http://www.topmercato.com/info-android.html" title="">Android</a></li>
                </ul>
            </div><!-- END .column -->

            <div class="column"> 
                <h2>Ils font l'actu</h2>
                <ul id="actus">
                    <li><a href="/3320-1/anthony-martial.html" title="Transfert Anthony Martial">Anthony Martial</a></li><li><a href="/77-1/cristiano-ronaldo.html" title="Transfert Cristiano Ronaldo">Cristiano Ronaldo</a></li><li><a href="/4867-1/kylian-mbappe.html" title="Transfert Kylian Mbappé">Kylian Mbappé</a></li><li><a href="/45-1/lionel-messi.html" title="Transfert Lionel Messi">Lionel Messi</a></li><li><a href="/883-1/luis-suarez.html" title="Transfert Luis Suarez">Luis Suarez</a></li><li><a href="/2718-1/marco-verratti.html" title="Transfert Marco Verratti">Marco Verratti</a></li><li><a href="/1331-1/neymar.html" title="Transfert Neymar">Neymar</a></li><li><a href="/4713-1/ousmane-dembele.html" title="Transfert Ousmane Dembélé">Ousmane Dembélé</a></li><li><a href="/2381-1/paul-pogba.html" title="Transfert Paul Pogba">Paul Pogba</a></li><li><a href="/249-1/zlatan-ibrahimovic.html" title="Transfert Zlatan Ibrahimovic">Zlatan Ibrahimovic</a></li>                </ul>
            </div><!-- END .column -->  

            <div class="column" id="partenaires">
                <h2>Partenaires</h2>
		                <p><a href="http://www.topmercato.com/partenaires.html" title="Tous les partenaires" class="red">Tous les partenaires</a></p>
            </div><!-- END #partenaires.column --> 

            <div class="clear"></div>

        </div><!-- END #footer-colums -->

    </div><!-- END .page-width -->
</div>

        <div class="clear"></div>

        
    </div><!-- END #footer -->

    </div><!-- END #container -->

    

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>	<div id="cookie-notice" class="cn-bottom wp-default"><div class="cookie-notice-container">Ce site utilise Google Analytics. En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de mesure d'audience. <a href="" id="cn-accept-cookie" class="button wp-default">Ok</a>
		</div>
	</div> 
    </body>
    </html>

    