<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml">
        <head>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                        <title>Mercato Tigres : Kolodziejczak a signé son contrat</title>
            <meta name="description" content="Les Tigres de Monterrey ont confirmé l'arrivée de Timothée Kolodziejczak, le défenseur français du Borussia Mönchengladbach.

La formation mexicaine n'a en revanche pas précisé la durée du bail signé par l'ex-Niçois." />
                        <meta name="news_keywords" content="Bundesliga,Timothée Kolodziejczak,Football" />
                                    <link rel="amphtml" content="http://www.topmercato.com/mobile/amp.php?idarticle=158764" />
                        <link rel="shortcut icon" href="http://www.topmercato.com/images/mercato.ico" />
            <link rel="alternate" type="application/rss+xml" title="TOP Mercato - Football" href="http://www.topmercato.com/rss.xml" />

            
                        <meta name="twitter:card" content="summary" />
            <meta name="twitter:site" content="@topmercato" />
            <meta name="twitter:url" content="http://www.topmercato.com/158764,1/tigres---kolodziejczak-a-signe-son-contrat.html" />            
            <meta name="twitter:title" content="Tigres : Kolodziejczak a signé son contrat" />
            <meta name="twitter:description" content="Les Tigres de Monterrey ont confirmé l'arrivée de Timothée Kolodziejczak, le défenseur français du Borussia Mönchengladbach.

La formation mexicaine n'a en revanche pas précisé la durée du bail signé par l'ex-Niçois." />
            
            <meta name="twitter:image" content="https://pbs.twimg.com/media/DJEK5vLWsAELZ-D.jpg">
            <meta property="og:image" content="https://pbs.twimg.com/media/DJEK5vLWsAELZ-D.jpg" />            <meta name="twitter:app:name:iphone" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:iphone" content="382106534" />
            <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" />
            <meta name="twitter:app:name:googleplay" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:googleplay" content="com.topmercato.app.main" />
            <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.topmercato.app.main" />
            <meta property="og:url" content="http://www.topmercato.com/158764,1/tigres---kolodziejczak-a-signe-son-contrat.html" />
            <meta property="og:title" content="Tigres : Kolodziejczak a signé son contrat" />
            <meta property="og:description" content="Les Tigres de Monterrey ont confirmé l'arrivée de Timothée Kolodziejczak, le défenseur français du Borussia Mönchengladbach.

La formation mexicaine n'a en revanche pas précisé la durée du bail signé par l'ex-Niçois." />

            
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/reset.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/genericons.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/bauhaus.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/styles.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/layout.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/medias.css" media="screen" />

            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/blogads.css" media="screen" />

            <script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script>
            <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js" type="text/javascript"></script>

            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/cookie.js"></script> 
            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/compteur.js"></script> 

            
            <!-- http://rocha.la/jQuery-slimScroll -->
            <script src="http://www.topmercato.com/template-v5//js/jquery.slimscroll.min.js" type="text/javascript"></script>
            <script src="http://www.topmercato.com/template-v5//js/functions.js" type="text/javascript"></script>

            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58135-27', 'auto');
  ga('send', 'pageview');

</script>
            
            
            

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article: 'auto'});
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        'http://cdn.taboola.com/libtrc/erbmedia-topmercato/loader.js');
            </script>
 <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27185805/TopMercato_300x250', [300, 250], 'div-gpt-ad-1465566285927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>     
<script type='text/javascript'>
var site ="Topmercato.com";
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    date = new Date;
    selection = window.getSelection();
    var pagelink = " - Source: Topmercato.com - Article: <a href='" + document.location.href + "'>" + document.location.href + "</a>";
    var copytext = selection + pagelink;
    var newdiv = document.createElement('div');
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout(function() {
        body_element.removeChild(newdiv);
    }, 0);
}
document.oncopy = addLink;   
</script>      
        </head>                        
            <body> 

    <!-- Start KOMPAGNION script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/topmercato/topmercatokompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',753);</script><!-- End Tag script code -->
                <div id="page">

            <div id="main-menus">

                <div id="top">
                    <div class="page-width">

                        <ul id="top-menu"> 
                            <li style="color: grey;">► <a href="http://www.topmercato.com/tv.html" title="Programm TV foot">Programme TV foot</a></li>
                            <li style="color: grey;">► <a href="http://www.topmercato.com/info-mobiles.html" title="Newsletter">Applis</a></li>
                            <li style="color: grey;">► <a href="http://www.topmercato.com/info-newsletter.html" title="Newsletter">Newsletter</a></li>
                            <li style="color: grey;">► <a href="http://www.sport.fr" title="Tout le sport" target="_blank">sport.fr</a></li>
                        </ul><!-- END #top-menu -->

                        <ul id="top-icons"> 
                            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook" class="genericon-facebook"></a></li>
                            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter" class="genericon-twitter"></a></li>
                            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube" class="genericon-youtube"></a></li>
                            <li><a href="https://www.instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram" class="genericon-instagram"></a></li>
                            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed" class="genericon-feed"></a></li>
                            <!-- <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion" class="genericon-dailymotion"></a></li> -->
                        </ul><!-- END #top-icons -->

                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div><!-- END  #top -->

                <div id="header">
                    <div class="page-width">

                        <div id="logo">
                            <a href="http://www.topmercato.com" title="Top Mercato | Accueil">Top Mercato</a>
                        </div> <!-- END #logo -->

                        <div id="flags">
    <ul>
        <li><a title="Mercato PSG" href="http://www.topmercato.com/10-1/psg-paris.html"><img alt="Transferts PSG" src="http://cdn.topmercato.com/images/flags/psg.png" /></a></li>
        <li><a title="Mercato OM" href="http://www.topmercato.com/8-1/om-marseille.html"><img alt="Transferts OM" src="http://cdn.topmercato.com/images/flags/om.png" /></a></li>                        
        <li><a title="Mercato OL" href="http://www.topmercato.com/9-1/ol-lyon.html"><img alt="Transferts OL" src="http://cdn.topmercato.com/images/flags/ol.png" /></a></li>
        <li><a title="Mercato ASSE" href="http://www.topmercato.com/37-1/asse-saint-etienne.html"><img alt="Transferts AS Saint-Etienne" src="http://cdn.topmercato.com/images/flags/saint-etienne.png" /></a></li>
        <li><a title="Mercato AS Monaco" href="http://www.topmercato.com/12-1/as-monaco.html"><img alt="Transferts AS Monaco" src="http://cdn.topmercato.com/images/flags/monaco.png" /></a></li>
        <li><a title="Mercato Arsenal" href="http://www.topmercato.com/16-1/arsenal.html"><img alt="Transferts Arsenal" src="http://cdn.topmercato.com/images/flags/arsenal.png" /></a></li>
        <li><a title="Mercato Manchester United" href="http://www.topmercato.com/31-1/manchester-united.html"><img alt="Transferts Manchester United" src="http://cdn.topmercato.com/images/flags/manchester-united.png" /></a></li>
        <li><a title="Mercato Manchester City" href="http://www.topmercato.com/57-1/manchester-city.html"><img alt="Transferts Manchester City" src="http://cdn.topmercato.com/images/flags/manchester-city.png" /></a></li>
        <li><a title="Mercato Liverpool" href="http://www.topmercato.com/30-1/liverpool.html"><img alt="Transferts Liverpool" src="http://cdn.topmercato.com/images/flags/liverpool.png" /></a></li>
        <li><a title="Mercato Chelsea" href="http://www.topmercato.com/20-1/chelsea.html"><img alt="Transferts Chelsea" src="http://cdn.topmercato.com/images/flags/chelsea.png" /></a></li>
        <li><a title="Mercato FC Barcelone" href="http://www.topmercato.com/21-1/fc-barcelone.html"><img alt="Transferts FC Barcelone" src="http://cdn.topmercato.com/images/flags/fc-barcelone.png" /></a></li>
        <li><a title="Mercato Real Madrid" href="http://www.topmercato.com/36-1/real-madrid.html"><img alt="Transferts Real Madrid" src="http://cdn.topmercato.com/images/flags/real-madrid.png" /></a></li>
        <li><a title="Mercato Atletico Madrid" href="http://www.topmercato.com/17-1/atletico-madrid.html"><img alt="Transferts Atletico Madrid" src="http://cdn.topmercato.com/images/flags/atletico-madrid.png" /></a></li>
        <li><a title="Mercato Inter Milan" href="http://www.topmercato.com/27-1/inter-milan.html"><img alt="Transferts Inter Milan" src="http://cdn.topmercato.com/images/flags/inter-milan.png" /></a></li>
        <li><a title="Mercato Milan AC" href="http://www.topmercato.com/32-1/milan-ac.html"><img alt="Transferts Milan AC" src="http://cdn.topmercato.com/images/flags/milan-ac.png" /></a></li>
        <li><a title="Mercato Juventus Turin" href="http://www.topmercato.com/28-1/juventus.html"><img alt="Transferts Juventus Turin" src="http://cdn.topmercato.com/images/flags/juventus-turin.png" /></a></li>
        <li><a title="Mercato Bayern Munich" href="http://www.topmercato.com/18-1/bayern-munich.html"><img alt="Transferts Bayern Munich" src="http://cdn.topmercato.com/images/flags/bayern-munich.png" /></a></li>
    </ul>
    <div class="clear"></div>
</div><!-- #flags -->
                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div>
                <!-- END #header -->

                <div class="clear"></div>

                <div id="main-navigation">
                    <div class="page-width">

                        
<ul class="white">
    <li><a href="http://www.topmercato.com">Mercato</a></li>
    <li><a href="http://www.topmercato.com/livescore.html" title="Matchs en direct">Matchs en direct</a></li>
    <li><a href="http://www.topmercato.com/buzz.html" title="Buzz Foot" color="#ffcc33">Foot Buzz</a></li>
    <li><a href="https://www.youtube.com/playlist?list=PL3tn_qpR449CSfcgy4osFkrzsWIRvKi1Q" target="_blank">&nbsp;&nbsp;&nbsp;&nbsp;ZAP FOOT</a></li>
</ul>

<ul class="dark">
    <li><a href="http://www.topmercato.com/1-1/france.html" title="France">France</a></li>
    <li><a href="http://www.topmercato.com/2-1/angleterre.html" title="Angleterre">Angleterre</a></li>
    <li><a href="http://www.topmercato.com/4-1/espagne.html" title="Espagne">Espagne</a></li>
    <li><a href="http://www.topmercato.com/3-1/italie.html" title="Italie">Italie</a></li>
    <li><a href="http://www.topmercato.com/56-1/allemagne.html" title="Allemagne">Allemagne</a></li>
    <li><a href="http://www.topmercato.com/5892-1/chine.html" title="Monde">Chine</a></li>
</ul> 
<div class="clear"></div> 
      

                    </div><!-- END .page-width -->
                </div><!-- END #main-navigation -->

            </div><!-- END #main-menus -->

            <div class="clear"></div>

            <div id="main-body" class="">
                <div class="page-width">

                    <div id="gigaban" class="banner">
                        <!-- BEGIN JS TAG - topmercato.com sport atf web - RG mbanD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107889" data-passback="[sas_smartBaseUrl]/call2/pubj/63340/[sas_pageId]/[sas_formatId]/S/[timestamp]/origine%3Dasq?"  ></div><script src="//cdn.audiencesquare.com/tags/107889.js"></script><!-- END TAG -->
                    </div> <!-- END #gigaban -->

                    <div class="clear"></div>

                    <div id="main-left">

                        
<div class="article" id="tigres---kolodziejczak-a-signa-son-contrat" >


	
    <h1>Mercato - Tigres : Kolodziejczak a signé son contrat</h1>

    
    <div class="article-content">
        
        <b>Les Tigres de Monterrey ont confirmé l'arrivée de <a href ="/2896-1/timothee-kolodziejczak.html" class="article_tag">Timothée Kolodziejczak</a>, le défenseur français du Borussia Mönchengladbach.</b><br />
<br />
La formation mexicaine n'a en revanche pas précisé la durée du bail signé par l'ex-Niçois.<br />
<br />
<div class="aligncenter"><img src="https://pbs.twimg.com/media/DJEK5vLWsAELZ-D.jpg" alt="Timothée Kolodziejczak" class="full"></div>    </div>

    <div class="article-infos">

          
        	
		<ul class="article-social">

            <li class="fb">
                <a href="https://www.facebook.com/sharer.php?u=http://www.topmercato.com/158764,1/tigres---kolodziejczak-a-signe-son-contrat.html&t=Tigres+%3A+Kolodziejczak+a+sign%C3%A9+son+contrat" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    Partager sur Facebook
                </a>
            </li>

            <li class="tw">
                <a href="https://twitter.com/share?url=http://www.topmercato.com/158764,1/tigres---kolodziejczak-a-signe-son-contrat.html&text=Tigres+%3A+Kolodziejczak+a+sign%C3%A9+son+contrat" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-twitter"></span>
                    Partager sur Twitter
                </a>
            </li>

            <li class="gg">
                <a href="#tab-disqus">
                    <span class="genericon"></span>
                    Commentez cette news ❱❱
                </a>
            </li> 
            <li class="clear"> </li> 

        </ul><!-- .article-social -->
        <div class="clear"> </div> 


        <div class="article-details">
            <p>
                Article lu <b>311 fois</b> - Rédigé le 07 septembre 2017 &agrave; 08h50 par <a href="/info-redaction.html">Camille Fischbach</a><br />
            </p>
        </div><!-- .article-details -->

        <div class="clear"></div>

    </div><!-- .article-infos -->

    </div><!-- END .article -->

<div class="article-nav">

            <a href="http://www.topmercato.com/158712,1/monchengladbach---le-depart-de-kolodziejczak-est-acte-officiel.html" class="articleprev"> 
            <span><em>Article précédent</em></span>
            <span>Mönchengladbach : le dé...</span>
        </a>
    
            <a href="http://www.topmercato.com/158768,1/bayern---deux-cadors-anglais-en-course-pour-muller.html" class="articlenext"> 
            <span><em>Article suivant</em></span>
            <span>Bayern : deux cadors an...</span>
        </a>
    
    <div style="clear: both;"> </div> 

</div><!-- END .article-nav -->
<div style="clear: both;"> </div> 
     <div id="ultimedia_wrapper"></div>  
<script type="text/javascript">
var ULTIMEDIA_mdtk = "01580744";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
<br>
        <div class="adblocker"> <br><div id="taboola-mobile-above-article-thumbnails"></div> </div>
        <div class="clear"></div>
        
    <div id="comments-all" class="news module">

        <h2>Commenter</h2>
        <div id="comments-panel">

		<ul id="tabs-coms">
			<li class="disqus"><h2><a href="#tab-disqus">avec Disqus</a></h2></li> 
			<li class="fb"><h2><a href="#tab-cmtfb">avec Facebook</a></h2></li>
			<div class="clear"></div>
		</ul>  

		<div id="tab-disqus"> 
			<p>Retrouvez les derniers commentaires postés sur notre site en cliquant simplement sur le nom "Top Mercato" ci-dessous ▼</p>

			<div id="disqus_thread"></div>

			<script type="text/javascript">
			    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			    var disqus_shortname = 'topmercato'; // required: replace example with your forum shortname

			    /* * * DON'T EDIT BELOW THIS LINE * * */
			    (function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			    })();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		</div> 


		<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id))
			    return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=511064632277592";
			fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));</script>
		<div id="tab-cmtfb" class="fb-comments masquer" data-href="http://www.topmercato.com/158764,1/tigres---kolodziejczak-a-signe-son-contrat.html" data-num-posts="5" data-width="650"></div>



        </div> 

    </div>
            
    <div id="content-bottom"> 

        
<div id="bref" class="news module"> 
    <div id="taboola-mobile-above-article-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-mobile-above-article-thumbnails',
            placement: 'Desktop Article Thumbnails',
            target_type: 'mix'
        });
    </script>     
</div><!-- END #fil-info -->

<div class="clear"></div>
    </div><!-- END #content-bottom -->

    </div> <!-- END #main-left -->

    <div id="sidebar-right">
        
<div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport atf web - RG paveD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107890" data-passback="[sas_smartBaseUrl]/call2/pubj/63340/[sas_pageId]/[sas_formatId]/S/[timestamp]/origine%3Dasq?"  ></div><script src="//cdn.audiencesquare.com/tags/107890.js"></script><!-- END TAG -->
</div><!-- END #banner-right -->     
<div class="clear"></div>    
<div id="tabs" class="news module"> 
    <div id="tabs-panel">

        <ul id="tabs-menu">
            <li><h2><a href="#tab-actu">Actu</a></h2></li>
            <li><h2><a href="#tab-info">A la Une</a></h2></li>
            <li><h2><a href="#tab-buzz">ça&nbsp;buzze</a></h2></li>
            <li><h2><a href="#tab-lues">+&nbsp;lues</a></h2></li> 
        </ul>
        <div class="clear"></div>

        <div id="tab-actu" class="news module">
            <ul class="scrollable">
                <li><a target="_blank" href="https://www.youtube.com/watch?v=fntM2Jr1svo"><b>&#9658; Le palace de Neymar !</b></a></li><li><h3><span class="hour">10:32</span><a href="/158770,1/bayern---alaba-s-est-blesse-a-la-cheville.html"><b>Bayern</b> :  Alaba s'est blessé à la ...</a></h3></li><li><h3><span class="hour">10:16</span><a href="/158769,1/barca---iniesta-calme-le-jeu-sur-sa-prolongation.html"><b><b>Barça</b> :  Iniesta calme le jeu sur ...</b></a></h3></li><li><h3><span class="hour">09:59</span><a href="/158768,1/bayern---deux-cadors-anglais-en-course-pour-muller.html"><b>Bayern</b> :  deux cadors anglais en c...</a></h3></li><li><h3><span class="hour">09:43</span><a href="/158767,1/barca---le-club-songerait-a-un-joueur-de-l-om.html"><b><b>Barça</b> :  le club songerait à un jo...</b></a></h3></li><li><h3><span class="hour">09:27</span><a href="/158766,1/asse---les-verts-ont-presente-leur-maillot-noir.html"><b>ASSE</b> :  les Verts ont présenté leu...</a></h3></li><li><h3><span class="hour">09:05</span><a href="/158765,1/le-mercato-xxl-du-psg-le-barca-sur-un-joueur-de-l-om----le-tour-d-europe-de-la-presse.html"><b>Le mercato XXL du PSG, le Barça s...</b></a></h3></li><li><h3><span class="hour">08:50</span><a href="/158764,1/tigres---kolodziejczak-a-signe-son-contrat.html"><b>Tigres</b> :  Kolodziejczak a signé so...</a></h3></li><li><h3><span class="hour">08:34</span><a href="/158763,1/arsenal-kolo-toure-----les-joueurs-sentent-la-pression-sur-wenger--.html"><b>Arsenal, Kolo Touré</b> :  ''Les joueu...</a></h3></li><li><h3><span class="hour">08:18</span><a href="/158762,1/asse---cabella-recupere-le-numero-10.html"><b>ASSE</b> :  Cabella récupère le numéro...</a></h3></li><li><h3><span class="hour">08:02</span><a href="/158761,1/psg---la-legende-cafu-a-reagi-a-la-venue-de-neymar.html"><b>PSG</b> :  la légende Cafu a réagi à l...</a></h3></li><li><h3><span class="hour">07:46</span><a href="/158760,1/om---hubocan-se-rapproche-de-la-turquie.html"><b>OM</b> :  Hubocan se rapproche de la ...</a></h3></li><li><h3><span class="hour">07:31</span><a href="/158759,1/tours---le-gardien-goda-rejoint-l-indre-et-loire-officiel.html"><b>Tours</b> :  le gardien Goda rejoint l...</a></h3></li><li class="notcurrentday"><h3><span class="hour">22:28</span><a href="/158758,1/man--utd-van-der-sar-----les-red-devils-devraient-jouer-le-titre-tous-les-ans--.html"><b>Man. Utd, Van der Sar</b> :  ''Les Red...</a></h3></li><li class="notcurrentday"><h3><span class="hour">22:12</span><a href="/158757,1/psg---avec-mbappe-on-fait-peur-en-europe-les-supporters-parisiens-au-septieme-ciel.html"><b>PSG</b> :  "Avec Mbappé, on fait peur ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:56</span><a href="/158756,1/bournemouth---mings-signe-un-bail-longue-duree-officiel.html"><b>Bournemouth</b> :  Mings signe un bail...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:40</span><a href="/158755,1/brighton---un-attaquant-suedois-recrute-pour-janvier-officiel.html"><b>Brighton</b> :  un attaquant suédois r...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:30</span><a href="/158754,1/psg-emery---le-barca-avait-achete-rivaldo-le-real-avait-pris-figo---.html"><b>PSG, Emery</b> :  "Le Barça avait ache...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:17</span><a href="/158753,1/lille---bielsa-a-juge-le-debut-de-saison.html"><b>Lille</b> :  Bielsa a jugé le début de...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:01</span><a href="/158752,1/leicester---le-transfert-de-silva-invalide-a-14-secondes-pres.html"><b>Leicester</b> :  le transfert de Silva...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:45</span><a href="/158751,1/lille-thiago-maia---j-ai-des-difficultes-par-rapport-aux-exigences-de-la-l1.html"><b>Lille, Thiago Maia</b> :  "J'ai des di...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:29</span><a href="/158750,1/nancy-jourdren---le-club-a-finalement-decide-de-ne-pas-faire-appel.html"><b>Nancy, Jourdren</b> :  le club a final...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:13</span><a href="/158749,1/psg---dugarry-donne-son-sentiment-sur-la-situation-de-ben-arfa.html"><b>PSG</b> :  Dugarry donne son sentiment...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:05</span><a href="/158748,1/barca---prolongation-pour-un-jeune-crack-officiel.html"><b>Barça</b> :  prolongation pour un jeun...</a></h3></li><li class="notcurrentday"><h3><span class="hour">19:57</span><a href="/158747,1/valence---kondogbia-indique-avoir-ete-convaincu-par-le-discours.html"><b>Valence</b> :  Kondogbia indique avoir...</a></h3></li><li class="notcurrentday"><h3><span class="hour">19:49</span><a href="/158746,1/lille---bielsa-a-evoque-le-depart-de-de-preville.html"><b>Lille</b> :  Bielsa a évoqué le départ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">19:41</span><a href="/158745,1/lorient---fery-explique-pourquoi-waris-n-est-pas-parti.html"><b>Lorient</b> :  Féry explique pourquoi ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">19:33</span><a href="/158744,1/psg---mbappe-et-neymar-deja-complices.html"><b>PSG</b> :  Mbappé et Neymar déjà com...</a></h3></li><li class="notcurrentday"><h3><span class="hour">19:25</span><a href="/158743,1/real-madrid---avant-neymar-le-psg-a-retente-le-coup-avec-ronaldo.html"><b><b>Real Madrid</b> :  avant Neymar, le PS...</b></a></h3></li class="notcurrentday"><li class="notcurrentday"><h3><span class="hour">19:09</span><a href="/158742,1/nice---mendy-donne-une-explication-a-son-retour.html"><b>Nice</b> :  Mendy donne une explicatio...</a></h3></li><li class="notcurrentday"><h3><span class="hour">18:53</span><a href="/158741,1/psg---la-lfp-renvoie-tebas-dans-les-cordes.html"><b>PSG</b> :  la LFP renvoie Tebas dans l...</a></h3></li><li class="notcurrentday"><h3><span class="hour">18:37</span><a href="/158740,1/barca---rafinha-bientot-en-premier-league.html"><b>Barça</b> :  Rafinha bientôt en Premie...</a></h3></li><li class="notcurrentday"><h3><span class="hour">18:21</span><a href="/158739,1/psg---emery-dithyrambique-avec-mbappe.html"><b>PSG</b> :  Emery dithyrambique avec ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">18:05</span><a href="/158738,1/om---zubizarreta-sur-le-depart-le-club-repond.html"><b>OM</b> :  Zubizarreta sur le départ ? ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">17:49</span><a href="/158737,1/ligue-1---braillard-ancien-ministre-des-sports-dezingue-le-psg.html"><b>Ligue 1</b> :  Braillard, ancien minis...</a></h3></li><li class="notcurrentday"><h3><span class="hour">17:33</span><a href="/158736,1/real-madrid-ronaldo---mendes-a-son-tour-convoque-par-la-justice.html"><b>Real Madrid, Ronaldo</b> :  Mendes à s...</a></h3></li><li class="notcurrentday"><h3><span class="hour">17:17</span><a href="/158735,1/liga---tebas-lance-une-nouvelle-attaque-contre-le-psg.html"><b>Liga</b> :  Tebas lance une nouvelle a...</a></h3></li><li class="notcurrentday"><h3><span class="hour">17:01</span><a href="/158734,1/psg---quand-mbappe-felicite-un-journaliste-pour-sa-question.html"><b>PSG</b> :  quand Mbappé félicite un jo...</a></h3></li><li class="notcurrentday"><h3><span class="hour">16:48</span><a href="/158733,1/liverpool---oxlade-chamberlain-a-dispute-son-premier-entrainement.html"><b>Liverpool</b> :  Oxlade-Chamberlain a ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">16:32</span><a href="/158732,1/monaco---subasic-cible-par-un-cador-italien.html"><b>Monaco</b> :  Subasic ciblé par un cad...</a></h3></li>            </ul>
        </div>

        <div id="tab-info" class="news module">
            <ul class="scrollable">
                <li><h3><span class="hour">10:16</span><a href="/158769,1/barca---iniesta-calme-le-jeu-sur-sa-prolongation.html"><b>Barça</b> :  Iniesta calme le jeu sur ...</a></h3></li><li><h3><span class="hour">09:43</span><a href="/158767,1/barca---le-club-songerait-a-un-joueur-de-l-om.html"><b>Barça</b> :  le club songerait à un jo...</a></h3></li><li><h3><span class="hour">09:05</span><a href="/158765,1/le-mercato-xxl-du-psg-le-barca-sur-un-joueur-de-l-om----le-tour-d-europe-de-la-presse.html">Le mercato XXL du PSG, le Barça s...</a></h3></li><li><h3><span class="hour">19:25</span><a href="/158743,1/real-madrid---avant-neymar-le-psg-a-retente-le-coup-avec-ronaldo.html"><b>Real Madrid</b> :  avant Neymar, le PS...</a></h3></li><li><h3><span class="hour">14:25</span><a href="/158723,1/psg---mbappe-a-pris-la-pose-au-parc-des-princes.html"><b>PSG</b> :  Mbappé a pris la pose au Pa...</a></h3></li><li><h3><span class="hour">12:47</span><a href="/158717,1/psg-mbappe---il-faut-se-faire-petit-et-apprendre.html"><b>PSG, Mbappé</b> :  "Il faut se faire p...</a></h3></li><li><h3><span class="hour">12:15</span><a href="/158715,1/tottenham---aurier-regle-ses-comptes-avec-le-psg.html"><b>Tottenham</b> :  Aurier règle ses comp...</a></h3></li><li><h3><span class="hour">10:54</span><a href="/158710,1/om-evra---j-aime-ou-il-y-a-la-merde.html"><b>OM, Evra</b> :  "J'aime où il y a la m...</a></h3></li><li><h3><span class="hour">10:05</span><a href="/158707,1/psg---mbappe-le-plus-surcote-selon-le-cies.html"><b>PSG</b> :  Mbappé, le plus surcoté sel...</a></h3></li><li><h3><span class="hour">09:09</span><a href="/158704,1/le-projet-de-l-om-remis-en-question-immobile-a-sauve-l-italie----le-tour-d-europe-de-la-presse.html">Le projet de l'OM remis en questi...</a></h3></li><li><h3><span class="hour">08:20</span><a href="/158701,1/psg---la-punchline-de-neymar-contre-le-president-du-barca.html"><b>PSG</b> :  la punchline de Neymar cont...</a></h3></li><li><h3><span class="hour">05/09</span><a href="/158679,1/psg---emery-corrige-le-tir-a-propos-de-verratti.html"><b>PSG</b> :  Emery corrige le tir à prop...</a></h3></li><li><h3><span class="hour">05/09</span><a href="/158660,1/barca---le-pere-de-messi-a-signe-le-contrat-assure-bartomeu.html"><b>Barça</b> :  le père de Messi a signé ...</a></h3></li><li><h3><span class="hour">05/09</span><a href="/158650,1/real-madrid---une-offre-de-man-utd-pour-bale-l-ete-prochain.html"><b>Real Madrid</b> :  une offre de Man Ut...</a></h3></li><li><h3><span class="hour">05/09</span><a href="/158647,1/barca---bartomeu-defend-son-bilan-et-attaque-le-psg.html"><b>Barça</b> :  Bartomeu défend son bilan...</a></h3></li><li><h3><span class="hour">05/09</span><a href="/158645,1/milan-ac---une-nouvelle-folie-du-psg-pour-donnarumma.html"><b>Milan AC</b> :  une nouvelle folie du ...</a></h3></li><li><h3><span class="hour">05/09</span><a href="/158643,1/monaco---vasilyev-explique-pourquoi-il-a-retenu-lemar.html"><b>Monaco</b> :  Vasilyev explique pourqu...</a></h3></li><li><h3><span class="hour">05/09</span><a href="/158637,1/les-promesses-de-wenger-et-bartomeu-les-carences-des-bleus----le-tour-d-europe-de-la-presse.html">Les promesses de Wenger et Bartom...</a></h3></li><li><h3><span class="hour">04/09</span><a href="/158623,1/edf---payet-arretera-apres-le-mondial-2018.html"><b>EdF</b> :  Payet arrêtera après le Mon...</a></h3></li><li><h3><span class="hour">04/09</span><a href="/158619,1/psg---ben-arfa-installe-en-reserve.html"><b>PSG</b> :  Ben Arfa installé en réserv...</a></h3></li><li><h3><span class="hour">04/09</span><a href="/158618,1/mercato---l-annee-de-tous-les-records-pour-la-france.html"><b>Mercato</b> :  l'année de tous les rec...</a></h3></li><li><h3><span class="hour">04/09</span><a href="/158616,1/monaco---mbappe-publie-une-lettre-d-adieu.html"><b>Monaco</b> :  Mbappé publie une lettre...</a></h3></li><li><h3><span class="hour">04/09</span><a href="/158610,1/psg---ben-arfa-absent-de-la-liste-pour-la-c1.html"><b>PSG</b> :  Ben Arfa absent de la liste...</a></h3></li><li><h3><span class="hour">04/09</span><a href="/158606,1/barca---dembele-veut-tout-rafler-en-catalogne.html"><b>Barça</b> :  Dembélé veut tout rafler ...</a></h3></li><li><h3><span class="hour">04/09</span><a href="/158603,1/psg---la-presentation-de-mbappe-repoussee-a-mercredi.html"><b>PSG</b> :  la présentation de Mbappé r...</a></h3></li><li><h3><span class="hour">04/09</span><a href="/158599,1/asse-cabella---je-n-ai-peur-de-personne.html"><b>ASSE, Cabella</b> :  "Je n'ai peur de ...</a></h3></li><li><h3><span class="hour">04/09</span><a href="/158590,1/juventus---le-dossier-iniesta-reste-dans-les-tuyaux.html"><b>Juventus</b> :  le dossier Iniesta res...</a></h3></li><li><h3><span class="hour">04/09</span><a href="/158587,1/monaco---vasilyev-a-reagi-au-transfert-de-mbappe.html"><b>Monaco</b> :  Vasilyev a réagi au tran...</a></h3></li><li><h3><span class="hour">04/09</span><a href="/158584,1/galatasaray---gomis-dit-pourquoi-il-a-quitte-l-om.html"><b>Galatasaray</b> :  Gomis dit pourquoi ...</a></h3></li><li><h3><span class="hour">04/09</span><a href="/158581,1/la-france-se-complique-la-tache-la-juventus-reve-d-iniesta----le-tour-d-europe-de-la-presse.html">La France se complique la tâche, ...</a></h3></li><li><h3><span class="hour">03/09</span><a href="/158575,1/mondial-2018-q---la-france-tenue-en-echec-par-le-luxembourg-la-belgique-qualifiee.html"><b>Mondial 2018 (Q)</b> :  la France tenu...</a></h3></li><li><h3><span class="hour">03/09</span><a href="/158567,1/mondial-2018-q---la-suede-et-les-pays-bas-s-imposent.html"><b>Mondial 2018 (Q)</b> :  la Suède et le...</a></h3></li><li><h3><span class="hour">03/09</span><a href="/158564,1/barca---dembele-explique-pourquoi-il-n-est-pas-venu-en-2016.html"><b>Barça</b> :  Dembélé explique pourquoi...</a></h3></li><li><h3><span class="hour">03/09</span><a href="/158557,1/chelsea---rien-ne-va-plus-entre-diego-costa-et-les-blues.html"><b>Chelsea</b> :  rien ne va plus entre D...</a></h3></li><li><h3><span class="hour">03/09</span><a href="/158550,1/medias---le-documentaire-sur-zidane-en-integralite-video.html"><b>Médias</b> :  le documentaire sur Zida...</a></h3></li><li><h3><span class="hour">03/09</span><a href="/158547,1/psg---mbappe-a-des-reves-plein-la-tete.html"><b>PSG</b> :  Mbappé a des rêves plein la...</a></h3></li><li><h3><span class="hour">03/09</span><a href="/158534,1/arsenal---ozil-emet-un-doute-sur-son-avenir.html"><b>Arsenal</b> :  Özil émet un doute sur ...</a></h3></li><li><h3><span class="hour">03/09</span><a href="/158529,1/neymar-mbappe-dembele----les-dix-joueurs-les-plus-chers-de-l-histoire.html">Neymar, Mbappé, Dembélé... Les di...</a></h3></li><li><h3><span class="hour">03/09</span><a href="/158526,1/l-italie-a-pris-une-valise-dembele-ne-veut-pas-etre-compare-a-neymar----le-tour-d-europe-de-la-presse.html">L'Italie a pris une valise, Dembé...</a></h3></li><li><h3><span class="hour">03/09</span><a href="/158522,1/leicester---mahrez-penserait-deja-a-janvier.html"><b>Leicester</b> :  Mahrez penserait déjà...</a></h3></li>            </ul>
        </div>

        <div id="tab-buzz" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/buzz-385.html">Xavi gagne à la loterie</a></h3></li><li><h3><a href="/buzz-384.html"><b>FIFA 18</b> :  la liste complète des s...</a></h3></li><li><h3><a href="/buzz-383.html">Mbappé taclé par les Ultras de Mo...</a></h3></li><li><h3><a href="/buzz-382.html">Neymar vaut 44 400 000 pintes de ...</a></h3></li><li><h3><a href="/buzz-381.html">La Tour Eiffel éclairée pour Neym...</a></h3></li><li><h3><a href="/buzz-380.html">La Provence dénonce le transfert ...</a></h3></li><li><h3><a href="/buzz-379.html">Il se tatoue Lacazette sur la fes...</a></h3></li><li><h3><a href="/buzz-378.html">Dis Griezmann, c'est quoi cette c...</a></h3></li><li><h3><a href="/buzz-377.html">Naples gagne 17-0 !</a></h3></li><li><h3><a href="/buzz-376.html">Quand un journal anglais confond ...</a></h3></li><li><h3><a href="/buzz-375.html">Cristiano Ronaldo a présenté ses ...</a></h3></li><li><h3><a href="/buzz-374.html">Quand le président de l'OM consei...</a></h3></li><li><h3><a href="/buzz-373.html">Quand Mendy s'affiche avec ...</a></h3></li><li><h3><a href="/buzz-372.html">Valbuena fâché avec la gé...</a></h3></li><li><h3><a href="/buzz-371.html">Fiesta dans le JET de CR7, Griezm...</a></h3></li><li><h3><a href="/buzz-370.html">Le fail de Nike avec Cristiano ...</a></h3></li><li><h3><a href="/buzz-369.html">Le nouveau ballon de la Ligue 1</a></h3></li><li><h3><a href="/buzz-368.html">Le nouveau maillot du PSG !</a></h3></li><li><h3><a href="/buzz-367.html">Deschamps trouve Benzema "pitoyab...</a></h3></li><li><h3><a href="/buzz-366.html"><b>Trophées UNFP</b> :  l'équipe type de ...</a></h3></li><li><h3><a href="/buzz-365.html">MBAPPÉ se venge, MESSI régale, NE...</a></h3></li><li><h3><a href="/buzz-364.html">Ce week-end, Cristiano Ronaldo a ...</a></h3></li><li><h3><a href="/buzz-363.html">L'impressionnante collection de m...</a></h3></li><li><h3><a href="/buzz-362.html">Pogba piégé, sosie de Messi, clas...</a></h3></li><li><h3><a href="/buzz-361.html">Le triplé de Cristiano Ronaldo !...</a></h3></li><li><h3><a href="/buzz-360.html">Le but de DINGUE d'Emre Can avec ...</a></h3></li><li><h3><a href="/buzz-359.html">L'hommage de Fabinho à Ronaldo !...</a></h3></li><li><h3><a href="/buzz-358.html">Le nouveau record de Ronaldo !</a></h3></li><li><h3><a href="/buzz-357.html">Le gros FAIL de NEYMAR, la fusée ...</a></h3></li><li><h3><a href="/buzz-356.html">Le gros fail de Neymar !</a></h3></li><li><h3><a href="/buzz-355.html">Quand twitter se moque de ...</a></h3></li><li><h3><a href="/buzz-354.html">Après son message de soutien à Zl...</a></h3></li><li><h3><a href="/buzz-314.html">Neymar a pété un câble après le b...</a></h3></li><li><h3><a href="/buzz-305.html"><b>Replay</b> :  le 500e but de Messi ave...</a></h3></li><li><h3><a href="/buzz-304.html"><b>Le Zap Foot</b> :  MESSI faceplant, le...</a></h3></li><li><h3><a href="/buzz-303.html">Messi et Ronaldo s'embrassent ava...</a></h3></li><li><h3><a href="/buzz-302.html">L'insulte des supporters de l'OM ...</a></h3></li><li><h3><a href="/buzz-301.html">Drogba rigole de Hazard, Benzema ...</a></h3></li><li><h3><a href="/buzz-300.html">Les 100 buts de Cristiano Ronaldo...</a></h3></li><li><h3><a href="/buzz-299.html">CR7 devient CR100 !</a></h3></li>            </ul>
        </div>

        <div id="tab-lues" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/158276,1/leicester---mahrez-serait-a-barcelone.html"><b>Leicester</b> :  Mahrez serait à Barce...</a></h3></li><li><h3><a href="/158297,1/barca---l-om-dans-le-coup-pour-recruter-munir.html"><b>Barça</b> :  l'OM dans le coup pour re...</a></h3></li><li><h3><a href="/158420,1/man-city-psg-chelsea----les-dix-clubs-les-plus-depensiers-du-mercato.html">Man City, PSG, Chelsea... Les dix...</a></h3></li><li><h3><a href="/158278,1/psg---un-changement-dans-la-venue-de-mbappe.html"><b>PSG</b> :  un changement dans la venue...</a></h3></li><li><h3><a href="/158501,1/psg---et-si-les-parisiens-faisaient-exploser-le-fair-play-financier.html"><b>PSG</b> :  et si les Parisiens faisaie...</a></h3></li><li><h3><a href="/158381,1/chelsea---barkley-a-change-d-avis-apres-avoir-commence-la-visite-medicale.html"><b>Chelsea</b> :  Barkley a changé d'avis...</a></h3></li><li><h3><a href="/158487,1/fair-play-financier---le-psg-aurait-ete-denonce.html"><b>Fair-play financier</b> :  le PSG aura...</a></h3></li><li><h3><a href="/158655,1/liverpool---coutinho-tres-fache-refuserait-de-jouer-la-ldc.html"><b>Liverpool</b> :  Coutinho, très fâché,...</a></h3></li><li><h3><a href="/158286,1/hellas-verone---un-attaquant-du-barca-debarque-officiel.html"><b>Hellas Vérone</b> :  un attaquant du B...</a></h3></li><li><h3><a href="/158646,1/rennes---courbis-vole-au-secours-de-gourcuff.html"><b>Rennes</b> :  Courbis vole au secours ...</a></h3></li><li><h3><a href="/158483,1/rennes---puel-successeur-de-gourcuff.html"><b>Rennes</b> :  Puel successeur de Gourc...</a></h3></li><li><h3><a href="/158394,1/psg---un-milieu-transfere-au-portugal-officiel.html"><b>PSG</b> :  un milieu transféré au Port...</a></h3></li><li><h3><a href="/158402,1/psg---le-maillot-third-presente-par-neymar-et-mbappe.html"><b>PSG</b> :  le maillot "third" présenté...</a></h3></li><li><h3><a href="/158400,1/neymar-mbappe-keita----les-dix-transferts-les-plus-chers-de-la-ligue-1.html">Neymar, Mbappé, Keita... Les dix ...</a></h3></li><li><h3><a href="/158298,1/psg---fabinho-ne-viendra-pas-mbappe-serait-finalement-prete.html"><b>PSG</b> :  Fabinho ne viendra pas, Mba...</a></h3></li><li><h3><a href="/158428,1/arsenal---une-derniere-offensive-du-barca-pour----ozil.html"><b>Arsenal</b> :  une dernière offensive ...</a></h3></li><li><h3><a href="/158715,1/tottenham---aurier-regle-ses-comptes-avec-le-psg.html"><b>Tottenham</b> :  Aurier règle ses comp...</a></h3></li><li><h3><a href="/158571,1/chelsea---hazard-se-moque-du-style-de-l-un-de-ses-coequipiers.html"><b>Chelsea</b> :  Hazard se moque du styl...</a></h3></li><li><h3><a href="/158484,1/leicester---pourquoi-mahrez-est-t-il-reste.html"><b>Leicester</b> :  pourquoi Mahrez est-t...</a></h3></li><li><h3><a href="/158479,1/barca---une-nouvelle-offensive-cet-hiver-pour-coutinho.html"><b>Barça</b> :  une nouvelle offensive ce...</a></h3></li><li><h3><a href="/158304,1/guingamp---salibur-se-rapproche-de-l-asse.html"><b>Guingamp</b> :  Salibur se rapproche d...</a></h3></li><li><h3><a href="/158528,1/asse---menes-se-lache-contre-soderlund.html"><b>ASSE</b> :  Ménès se lâche contre Söd...</a></h3></li><li><h3><a href="/158279,1/om---mitroglou-serait-l-heureux-elu-en-attaque.html"><b>OM</b> :  Mitroglou serait l'heureux é...</a></h3></li><li><h3><a href="/158396,1/les-bleus-et-lemar-ont-regale-chelsea-a-boucle-en-beaute-son-mercato----le-tour-d-europe-de-la-presse.html">Les Bleus et Lemar ont régalé, Ch...</a></h3></li><li><h3><a href="/158273,1/asse---cabella-va-passer-la-visite-medicale.html"><b>ASSE</b> :  Cabella va passer la visit...</a></h3></li><li><h3><a href="/158431,1/psg---georgen-tres-agace-par-ses-dirigeants.html"><b>PSG</b> :  Georgen très agacé par ses ...</a></h3></li><li><h3><a href="/158414,1/neymar-mbappe-lacazette----les-dix-transactions-les-plus-cheres-de-l-ete.html">Neymar, Mbappé, Lacazette... Les ...</a></h3></li><li><h3><a href="/158423,1/om---zubizarreta-s-est-explique-sur-le-cas-vainqueur.html"><b>OM</b> :  Zubizarreta s'est expliqué s...</a></h3></li><li><h3><a href="/158301,1/benfica---mitroglou-est-arrive-a-marseille.html"><b>Benfica</b> :  Mitroglou est arrivé à ...</a></h3></li><li><h3><a href="/158387,1/om---mitroglou-debarque-au-velodrome-officiel.html"><b>OM</b> :  Mitroglou débarque au Vélodr...</a></h3></li><li><h3><a href="/158557,1/chelsea---rien-ne-va-plus-entre-diego-costa-et-les-blues.html"><b>Chelsea</b> :  rien ne va plus entre D...</a></h3></li><li><h3><a href="/158529,1/neymar-mbappe-dembele----les-dix-joueurs-les-plus-chers-de-l-histoire.html">Neymar, Mbappé, Dembélé... Les di...</a></h3></li><li><h3><a href="/158586,1/om---gomis-avoue-avoir-ete-agresse-en-fin-de-saison.html"><b>OM</b> :  Gomis avoue avoir été agress...</a></h3></li><li><h3><a href="/158707,1/psg---mbappe-le-plus-surcote-selon-le-cies.html"><b>PSG</b> :  Mbappé, le plus surcoté sel...</a></h3></li><li><h3><a href="/158681,1/liverpool---un-coup-dur-en-defense.html"><b>Liverpool</b> :  un coup dur en ...</a></h3></li><li><h3><a href="/158327,1/mbappe-rejoint-enfin-le-psg-oxlade-chamberlain-a-liverpool----le-journal-des-transferts-du-31-aout.html">Mbappé rejoint enfin le PSG, Oxla...</a></h3></li><li><h3><a href="/158511,1/barca-coutinho---liverpool-dement-les-affirmations-catalanes.html"><b>Barça, Coutinho</b> :  Liverpool démen...</a></h3></li><li><h3><a href="/158645,1/milan-ac---une-nouvelle-folie-du-psg-pour-donnarumma.html"><b>Milan AC</b> :  une nouvelle folie du ...</a></h3></li><li><h3><a href="/158600,1/liga---tebas-s-en-prend-au-psg----et-a-man-city.html"><b>Liga</b> :  Tebas s'en prend au PSG......</a></h3></li><li><h3><a href="/158401,1/asse---la-venue-de-salibur-a-echoue-sur-le-fil.html"><b>ASSE</b> :  la venue de Salibur a écho...</a></h3></li>            </ul>
        </div>

    </div>

</div><!-- END #fil-info -->
    
        
    
 				<div id="buzz" class="module">
					<h2>ça<span class="red">buzze</span> !</h2>
					<!--a href="/buzz.html"><img src="https://pbs.twimg.com/media/CIU6_qoWgAAwjGn.jpg:small" width="300"></a-->
					<a href="/buzz.html"><img src="https://pbs.twimg.com/media/DIb-eQtXkAQ--tp.jpg:small" width="300" alt="Ca Buzze !"></a>				</div><!-- END #buzz -->  
             
        <div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport mtf web - RG paveD2 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107891" data-passback="[sas_smartBaseUrl]/call2/pubj/63340/[sas_pageId]/[sas_formatId]/S/[timestamp]/origine%3Dasq?"  ></div><script src="//cdn.audiencesquare.com/tags/107891.js"></script><!-- END TAG -->
</div><!-- END #banner-right -->     
<div class="clear"></div>  


  <!--  <div id="banner-right2" class="banner">
      
    </div> END #banner-right -->     

    <div class="clear"></div>
    </div> <!-- END #sidebar-right -->
        <div class="clear"></div>

    </div><!-- END .page-width -->
    </div>
    <!-- END #main-body -->

    <div id="footer">

        <div id="follow">
            <div class="page-width">

                Nous suivre

            </div><!-- END .page-width -->
        </div><!-- END #follow --> 

        <ul id="footer-icons"> 
            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook2" class="genericon-facebook"></a></li>
            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter2" class="genericon-twitter"></a></li>
            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube2" class="genericon-youtube"></a></li>
            <li><a href="https://www.instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram2" class="genericon-instagram"></a></li>
            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed2" class="genericon-feed"></a></li>
            <!-- <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion2" class="genericon-dailymotion"></a></li> -->
            
        </ul><!-- END #footer-icons -->

        
<div id="footer-menus">
    <div class="page-width">

        <div id="footer-colums">

            <div class="column">
                <a class="googleplay" href="https://play.google.com/store/apps/details?id=com.topmercato.app.main" target="_blank">Top Mercato sur GooglePlay</a>
                <a class="appstore" href="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" target="_blank">Top Mercato sur Appstore</a>
            </div><!-- END .column -->

            <div class="column">
                <h2>Mercato 2017</h2>
                <ul id="informations">
                    <li><a href="http://www.topmercato.com/info-dates.html" title="Stats">Dates mercato 2017</a></li>
                    <li><a href="http://www.topmercato.com/info-tableau-transferts-ligue1.html" title="Stats">Tableau Transferts L1</a></li>
                    <li><a href="http://www.topmercato.com/info-tableau-transferts-ligue2.html" title="Stats">Tableau Transferts L2</a></li>
                </ul> 

                <h2>Informations</h2>
                <ul id="services">
                    <li><a href="http://www.topmercato.com/info-mobiles.html" title="">Mobiles et tablettes</a></li>
                    <li><a href="http://www.topmercato.com/info-iphone.html" title="">iPhone</a> et <a href="http://www.topmercato.com/info-android.html" title="">Android</a></li>
                    <li><a href="http://www.topmercato.com/info-publicite.html" title="Publicité">Publicité</a></li>
                    <li><a href="http://www.topmercato.com/info-contact.html" title="Contact">Contact</a></li>
                    <li><a href="http://www.topmercato.com/info-legal.html" title="Informations légales">Informations légales</a></li>
                </ul>
            </div><!-- END .column -->

            <div class="column"> 
                <h2>Ils font l'actu</h2>
                <ul id="actus">
                    <li><a href="/3320-1/anthony-martial.html" title="Transfert Anthony Martial">Anthony Martial</a></li><li><a href="/77-1/cristiano-ronaldo.html" title="Transfert Cristiano Ronaldo">Cristiano Ronaldo</a></li><li><a href="/4867-1/kylian-mbappe.html" title="Transfert Kylian Mbappé">Kylian Mbappé</a></li><li><a href="/45-1/lionel-messi.html" title="Transfert Lionel Messi">Lionel Messi</a></li><li><a href="/883-1/luis-suarez.html" title="Transfert Luis Suarez">Luis Suarez</a></li><li><a href="/2718-1/marco-verratti.html" title="Transfert Marco Verratti">Marco Verratti</a></li><li><a href="/1331-1/neymar.html" title="Transfert Neymar">Neymar</a></li><li><a href="/4713-1/ousmane-dembele.html" title="Transfert Ousmane Dembélé">Ousmane Dembélé</a></li><li><a href="/2381-1/paul-pogba.html" title="Transfert Paul Pogba">Paul Pogba</a></li><li><a href="/249-1/zlatan-ibrahimovic.html" title="Transfert Zlatan Ibrahimovic">Zlatan Ibrahimovic</a></li>                </ul>
            </div><!-- END .column -->  

            <div class="column" id="partenaires">
                <h2>Partenaires</h2>
		                <p><a href="http://www.topmercato.com/partenaires.html" title="Tous les partenaires" class="red">Tous les partenaires</a></p>
            </div><!-- END #partenaires.column --> 

            <div class="clear"></div>

        </div><!-- END #footer-colums -->

    </div><!-- END .page-width -->
</div>

        <div class="clear"></div>

        
    </div><!-- END #footer -->

    </div><!-- END #container -->

    

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>	<div id="cookie-notice" class="cn-bottom wp-default"><div class="cookie-notice-container">Ce site utilise Google Analytics. En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de mesure d'audience. <a href="" id="cn-accept-cookie" class="button wp-default">Ok</a>
		</div>
	</div> 
    </body>
    </html>

    