<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml">
        <head>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                        <title>EdF : Laporte ne comprend pas la position de Deschamps</title>
            <meta name="description" content="Dans un entretien accordé à la chaîne L'Equipe, Aymeric Laporte est revenu sur ses absences répétées en équipe de France. Le défenseur central de l'Athletic Bilbao se dit "triste" de ne plus être appelé.
" />
                        <meta name="news_keywords" content="Equipe de France,Aymeric Laporte,Mondial 2018,Football" />
                                    <link rel="amphtml" content="http://www.topmercato.com/mobile/amp.php?idarticle=161408" />
                        <link rel="shortcut icon" href="http://www.topmercato.com/images/mercato.ico" />
            <link rel="alternate" type="application/rss+xml" title="TOP Mercato - Football" href="http://www.topmercato.com/rss.xml" />

            
                        <meta name="twitter:card" content="summary" />
            <meta name="twitter:site" content="@topmercato" />
            <meta name="twitter:url" content="http://www.topmercato.com/161408,1/edf---laporte-ne-comprend-pas-la-position-de-deschamps.html" />            
            <meta name="twitter:title" content="EdF : Laporte ne comprend pas la position de Deschamps" />
            <meta name="twitter:description" content="Dans un entretien accordé à la chaîne L'Equipe, Aymeric Laporte est revenu sur ses absences répétées en équipe de France. Le défenseur central de l'Athletic Bilbao se dit "triste" de ne plus être appelé.
" />
            
            <meta name="twitter:image" content="http://cdr.topmercato.com/medias/images2012/2016-02-26-aymeric-laporte.jpg">
            <meta property="og:image" content="http://cdr.topmercato.com/medias/images2012/2016-02-26-aymeric-laporte.jpg" />            <meta name="twitter:app:name:iphone" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:iphone" content="382106534" />
            <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" />
            <meta name="twitter:app:name:googleplay" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:googleplay" content="com.topmercato.app.main" />
            <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.topmercato.app.main" />
            <meta property="og:url" content="http://www.topmercato.com/161408,1/edf---laporte-ne-comprend-pas-la-position-de-deschamps.html" />
            <meta property="og:title" content="EdF : Laporte ne comprend pas la position de Deschamps" />
            <meta property="og:description" content="Dans un entretien accordé à la chaîne L'Equipe, Aymeric Laporte est revenu sur ses absences répétées en équipe de France. Le défenseur central de l'Athletic Bilbao se dit "triste" de ne plus être appelé.
" />

            
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/reset.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/genericons.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/bauhaus.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/styles.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/layout.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/medias.css" media="screen" />

            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/blogads.css" media="screen" />

            <script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script>
            <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js" type="text/javascript"></script>

            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/cookie.js"></script> 
            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/compteur.js"></script> 

            
            <!-- http://rocha.la/jQuery-slimScroll -->
            <script src="http://www.topmercato.com/template-v5//js/jquery.slimscroll.min.js" type="text/javascript"></script>
            <script src="http://www.topmercato.com/template-v5//js/functions.js" type="text/javascript"></script>

            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58135-27', 'auto');
  ga('send', 'pageview');

</script>
            
            
            

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article: 'auto'});
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        'http://cdn.taboola.com/libtrc/erbmedia-topmercato/loader.js');
            </script>
 <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27185805/TopMercato_300x250', [300, 250], 'div-gpt-ad-1465566285927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>     
<script type='text/javascript'>
var site ="Topmercato.com";
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    date = new Date;
    selection = window.getSelection();
    var pagelink = " - Source: Topmercato.com - Article: <a href='" + document.location.href + "'>" + document.location.href + "</a>";
    var copytext = selection + pagelink;
    var newdiv = document.createElement('div');
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout(function() {
        body_element.removeChild(newdiv);
    }, 0);
}
document.oncopy = addLink;   
</script>      
        </head>                        
            <body> 

    <!-- Start KOMPAGNION script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/topmercato/topmercatokompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',753);</script><!-- End Tag script code -->
                <div id="page">

            <div id="main-menus">

                <div id="top">
                    <div class="page-width">

                        <ul id="top-menu"> 
                            <li style="color: grey;">► <a href="http://www.topmercato.com/tv.html" title="Programm TV foot">Programme TV foot</a></li>
                            <li style="color: grey;">► <a href="http://www.topmercato.com/info-mobiles.html" title="Newsletter">Applis</a></li>
                            <li style="color: grey;">► <a href="http://www.topmercato.com/info-newsletter.html" title="Newsletter">Newsletter</a></li>
                            <li style="color: grey;">► <a href="http://www.sport.fr" title="Tout le sport" target="_blank">sport.fr</a></li>
                        </ul><!-- END #top-menu -->

                        <ul id="top-icons"> 
                            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook" class="genericon-facebook"></a></li>
                            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter" class="genericon-twitter"></a></li>
                            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube" class="genericon-youtube"></a></li>
                            <li><a href="https://www.instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram" class="genericon-instagram"></a></li>
                            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed" class="genericon-feed"></a></li>
                            <!-- <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion" class="genericon-dailymotion"></a></li> -->
                        </ul><!-- END #top-icons -->

                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div><!-- END  #top -->

                <div id="header">
                    <div class="page-width">

                        <div id="logo">
                            <a href="http://www.topmercato.com" title="Top Mercato | Accueil">Top Mercato</a>
                        </div> <!-- END #logo -->

                        <div id="flags">
    <ul>
        <li><a title="Mercato PSG" href="http://www.topmercato.com/10-1/psg-paris.html"><img alt="Transferts PSG" src="http://cdn.topmercato.com/images/flags/psg.png" /></a></li>
        <li><a title="Mercato OM" href="http://www.topmercato.com/8-1/om-marseille.html"><img alt="Transferts OM" src="http://cdn.topmercato.com/images/flags/om.png" /></a></li>                        
        <li><a title="Mercato OL" href="http://www.topmercato.com/9-1/ol-lyon.html"><img alt="Transferts OL" src="http://cdn.topmercato.com/images/flags/ol.png" /></a></li>
        <li><a title="Mercato ASSE" href="http://www.topmercato.com/37-1/asse-saint-etienne.html"><img alt="Transferts AS Saint-Etienne" src="http://cdn.topmercato.com/images/flags/saint-etienne.png" /></a></li>
        <li><a title="Mercato AS Monaco" href="http://www.topmercato.com/12-1/as-monaco.html"><img alt="Transferts AS Monaco" src="http://cdn.topmercato.com/images/flags/monaco.png" /></a></li>
        <li><a title="Mercato Arsenal" href="http://www.topmercato.com/16-1/arsenal.html"><img alt="Transferts Arsenal" src="http://cdn.topmercato.com/images/flags/arsenal.png" /></a></li>
        <li><a title="Mercato Manchester United" href="http://www.topmercato.com/31-1/manchester-united.html"><img alt="Transferts Manchester United" src="http://cdn.topmercato.com/images/flags/manchester-united.png" /></a></li>
        <li><a title="Mercato Manchester City" href="http://www.topmercato.com/57-1/manchester-city.html"><img alt="Transferts Manchester City" src="http://cdn.topmercato.com/images/flags/manchester-city.png" /></a></li>
        <li><a title="Mercato Liverpool" href="http://www.topmercato.com/30-1/liverpool.html"><img alt="Transferts Liverpool" src="http://cdn.topmercato.com/images/flags/liverpool.png" /></a></li>
        <li><a title="Mercato Chelsea" href="http://www.topmercato.com/20-1/chelsea.html"><img alt="Transferts Chelsea" src="http://cdn.topmercato.com/images/flags/chelsea.png" /></a></li>
        <li><a title="Mercato FC Barcelone" href="http://www.topmercato.com/21-1/fc-barcelone.html"><img alt="Transferts FC Barcelone" src="http://cdn.topmercato.com/images/flags/fc-barcelone.png" /></a></li>
        <li><a title="Mercato Real Madrid" href="http://www.topmercato.com/36-1/real-madrid.html"><img alt="Transferts Real Madrid" src="http://cdn.topmercato.com/images/flags/real-madrid.png" /></a></li>
        <li><a title="Mercato Atletico Madrid" href="http://www.topmercato.com/17-1/atletico-madrid.html"><img alt="Transferts Atletico Madrid" src="http://cdn.topmercato.com/images/flags/atletico-madrid.png" /></a></li>
        <li><a title="Mercato Inter Milan" href="http://www.topmercato.com/27-1/inter-milan.html"><img alt="Transferts Inter Milan" src="http://cdn.topmercato.com/images/flags/inter-milan.png" /></a></li>
        <li><a title="Mercato Milan AC" href="http://www.topmercato.com/32-1/milan-ac.html"><img alt="Transferts Milan AC" src="http://cdn.topmercato.com/images/flags/milan-ac.png" /></a></li>
        <li><a title="Mercato Juventus Turin" href="http://www.topmercato.com/28-1/juventus.html"><img alt="Transferts Juventus Turin" src="http://cdn.topmercato.com/images/flags/juventus-turin.png" /></a></li>
        <li><a title="Mercato Bayern Munich" href="http://www.topmercato.com/18-1/bayern-munich.html"><img alt="Transferts Bayern Munich" src="http://cdn.topmercato.com/images/flags/bayern-munich.png" /></a></li>
    </ul>
    <div class="clear"></div>
</div><!-- #flags -->
                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div>
                <!-- END #header -->

                <div class="clear"></div>

                <div id="main-navigation">
                    <div class="page-width">

                        
<ul class="white">
    <li><a href="http://www.topmercato.com">Mercato</a></li>
    <li><a href="http://www.topmercato.com/livescore.html" title="Matchs en direct">Matchs en direct</a></li>
    <li><a href="http://www.topmercato.com/buzz.html" title="Buzz Foot" color="#ffcc33">Foot Buzz</a></li>
    <li><a href="https://www.youtube.com/playlist?list=PL3tn_qpR449CSfcgy4osFkrzsWIRvKi1Q" target="_blank">&nbsp;&nbsp;&nbsp;&nbsp;ZAP FOOT</a></li>
</ul>

<ul class="dark">
    <li><a href="http://www.topmercato.com/1-1/france.html" title="France">France</a></li>
    <li><a href="http://www.topmercato.com/2-1/angleterre.html" title="Angleterre">Angleterre</a></li>
    <li><a href="http://www.topmercato.com/4-1/espagne.html" title="Espagne">Espagne</a></li>
    <li><a href="http://www.topmercato.com/3-1/italie.html" title="Italie">Italie</a></li>
    <li><a href="http://www.topmercato.com/56-1/allemagne.html" title="Allemagne">Allemagne</a></li>
    <li><a href="http://www.topmercato.com/5892-1/chine.html" title="Monde">Chine</a></li>
</ul> 
<div class="clear"></div> 
      

                    </div><!-- END .page-width -->
                </div><!-- END #main-navigation -->

            </div><!-- END #main-menus -->

            <div class="clear"></div>

            <div id="main-body" class="">
                <div class="page-width">

                    <div id="gigaban" class="banner">
                        <!-- BEGIN JS TAG - topmercato.com sport atf web - RG mbanD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107889" data-passback="[sas_smartBaseUrl]/call2/pubj/63340/[sas_pageId]/[sas_formatId]/S/[timestamp]/origine%3Dasq?"  ></div><script src="//cdn.audiencesquare.com/tags/107889.js"></script><!-- END TAG -->
                    </div> <!-- END #gigaban -->

                    <div class="clear"></div>

                    <div id="main-left">

                        
<div class="article" id="edf---laporte-ne-comprend-pas-la-position-de-deschamps" >


	
    <h1>EdF : Laporte ne comprend pas la position de Deschamps</h1>

    
    <div class="article-content">
        
        <b>Dans un entretien accordé à la chaîne <em>L'Equipe</em>, <a href ="/3559-1/aymeric-laporte.html" class="article_tag">Aymeric Laporte</a> est revenu sur ses absences répétées en équipe de France. Le défenseur central de l'Athletic Bilbao se dit "<em>triste</em>" de ne plus être appelé.</b><br />
<br />
<div class="aligncenter"><img src="http://cdr.topmercato.com/medias/images2012/2016-02-26-aymeric-laporte.jpg" alt="Aymeric Laporte" class="full"><br /></div>
<br />
Le joueur de 23 ans pense qu'il n'est pas reconnu à sa juste valeur au Pays Basque. "<em>Si j'avais le même niveau dans un club, il y aurait plus de chances que je sois en équipe de France.</em>" Au point de se montrer "<em>moyennement</em>" optimiste quant à ses chances d'aller à la <a href ="/1305-1/coupe-du-monde.html" class="article_tag">Coupe du Monde</a> 2018 en Russie. "<em>Si je suis franc, je constate qu'il y a parfois eu des blessés, des changements et des opportunités qui se sont ouvertes pour d'autres, mais pas pour moi. J'essaye de le prendre de manière positive, de montrer ce que je vaux.</em>"    </div>

    <div class="article-infos">

          
        	
		<ul class="article-social">

            <li class="fb">
                <a href="https://www.facebook.com/sharer.php?u=http://www.topmercato.com/161408,1/edf---laporte-ne-comprend-pas-la-position-de-deschamps.html&t=EdF+%3A+Laporte+ne+comprend+pas+la+position+de+Deschamps" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    Partager sur Facebook
                </a>
            </li>

            <li class="tw">
                <a href="https://twitter.com/share?url=http://www.topmercato.com/161408,1/edf---laporte-ne-comprend-pas-la-position-de-deschamps.html&text=EdF+%3A+Laporte+ne+comprend+pas+la+position+de+Deschamps" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-twitter"></span>
                    Partager sur Twitter
                </a>
            </li>

            <li class="gg">
                <a href="#tab-disqus">
                    <span class="genericon"></span>
                    Commentez cette news ❱❱
                </a>
            </li> 
            <li class="clear"> </li> 

        </ul><!-- .article-social -->
        <div class="clear"> </div> 


        <div class="article-details">
            <p>
                Article lu <b>701 fois</b> - Rédigé le 19 octobre 2017 &agrave; 10h09 par <a href="/info-redaction.html">Camille Fischbach</a><br />
            </p>
        </div><!-- .article-details -->

        <div class="clear"></div>

    </div><!-- .article-infos -->

    </div><!-- END .article -->

<div class="article-nav">

            <a href="http://www.topmercato.com/161317,1/edf---le-pays-de-galles-en-amical.html" class="articleprev"> 
            <span><em>Article précédent</em></span>
            <span>EdF : le Pays de Galles...</span>
        </a>
    
    
    <div style="clear: both;"> </div> 

</div><!-- END .article-nav -->
<div style="clear: both;"> </div> 
<!--     <script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/topmercato.com"></script>  -->
    <div id="ultimedia_wrapper"></div>  
<script type="text/javascript">
var ULTIMEDIA_mdtk = "01580744";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>  
<br>
        <div class="adblocker"> <br><div id="taboola-mobile-above-article-thumbnails"></div> </div>
        <div class="clear"></div>
        
    <div id="comments-all" class="news module">

        <h2>Commenter</h2>
        <div id="comments-panel">

		<ul id="tabs-coms">
			<li class="disqus"><h2><a href="#tab-disqus">avec Disqus</a></h2></li> 
			<li class="fb"><h2><a href="#tab-cmtfb">avec Facebook</a></h2></li> 
			<div class="clear"></div>
		</ul>  

		<div id="tab-disqus"> 
			<p>Retrouvez les derniers commentaires postés sur notre site en cliquant simplement sur le nom "Top Mercato" ci-dessous ▼</p>

			<div id="disqus_thread"></div>

			<script type="text/javascript">
			    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			    var disqus_shortname = 'topmercato'; // required: replace example with your forum shortname

			    /* * * DON'T EDIT BELOW THIS LINE * * */
			    (function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			    })();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		</div> 


		<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id))
			    return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=511064632277592";
			fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));</script>
		<div id="tab-cmtfb" class="fb-comments masquer" data-href="http://www.topmercato.com/161408,1/edf---laporte-ne-comprend-pas-la-position-de-deschamps.html" data-num-posts="5" data-width="650"></div>



        </div> 

    </div>
            
    <div id="content-bottom"> 

        
<div id="bref" class="news module"> 
    <div id="taboola-mobile-above-article-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-mobile-above-article-thumbnails',
            placement: 'Desktop Article Thumbnails',
            target_type: 'mix'
        });
    </script>     
</div><!-- END #fil-info -->

<div class="clear"></div>
    </div><!-- END #content-bottom -->

    </div> <!-- END #main-left -->

    <div id="sidebar-right">
        
<div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport atf web - RG paveD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107890" data-passback="[sas_smartBaseUrl]/call2/pubj/63340/[sas_pageId]/[sas_formatId]/S/[timestamp]/origine%3Dasq?"  ></div><script src="//cdn.audiencesquare.com/tags/107890.js"></script><!-- END TAG -->
</div><!-- END #banner-right -->     
<div class="clear"></div>    
<div id="tabs" class="news module"> 
    <div id="tabs-panel">

        <ul id="tabs-menu">
            <li><h2><a href="#tab-actu">Actu</a></h2></li>
            <li><h2><a href="#tab-info">A la Une</a></h2></li>
            <li><h2><a href="#tab-buzz">ça&nbsp;buzze</a></h2></li>
            <li><h2><a href="#tab-lues">+&nbsp;lues</a></h2></li> 
        </ul>
        <div class="clear"></div>

        <div id="tab-actu" class="news module">
            <ul class="scrollable">
                <li><a target="_blank" href="https://www.youtube.com/watch?v=AnjBn75rKPU"><b>&#9658; BEN ARFA rejoue et se fait chambrer !</b></a></li><li><h3><span class="hour">11:11</span><a href="/161412,1/psg---la-mise-au-point-de-rabiot-sur-son-positionnement.html"><b><b>PSG</b> :  la mise au point de Rabiot ...</b></a></h3></li><li><h3><span class="hour">10:55</span><a href="/161411,1/bordeaux---plusieurs-semaines-d-absence-pour-laborde.html"><b>Bordeaux</b> :  plusieurs semaines d'a...</a></h3></li><li><h3><span class="hour">10:34</span><a href="/161410,1/monaco---rybolovlev-a-ete-mis-en-examen.html"><b>Monaco</b> :  Rybolovlev a été mis en ...</a></h3></li><li><h3><span class="hour">10:23</span><a href="/161409,1/psg---mbappe-plus-fort-que-raul-et-messi.html"><b>PSG</b> :  Mbappé plus fort que Raul e...</a></h3></li><li><h3><span class="hour">10:09</span><a href="/161408,1/edf---laporte-ne-comprend-pas-la-position-de-deschamps.html"><b><b>EdF</b> :  Laporte ne comprend pas la ...</b></a></h3></li><li><h3><span class="hour">09:52</span><a href="/161407,1/man-utd---l-enorme-boulette-du-gardien-du-benfica-video.html"><b>Man Utd</b> :  l'énorme boulette du ga...</a></h3></li><li><h3><span class="hour">09:36</span><a href="/161406,1/nice---le-groupe-contre-la-lazio-avec-sneijder.html"><b>Nice</b> :  le groupe contre la Lazio ...</a></h3></li><li><h3><span class="hour">09:20</span><a href="/161405,1/psg-marquinhos---on-connait-l-importance-de-ce-match.html"><b>PSG, Marquinhos</b> :  "On connaît l'i...</a></h3></li><li><h3><span class="hour">09:04</span><a href="/161404,1/le-psg-sans-souci-a-anderlecht-la-passe-de-100-pour-messi----le-tour-d-europe-de-la-presse.html"><b>Le PSG sans souci à Anderlecht, l...</b></a></h3></li><li><h3><span class="hour">08:48</span><a href="/161403,1/psg-mbappe---on-prend-du-plaisir-sur-le-terrain.html"><b>PSG, Mbappé</b> :  "On prend du plaisi...</a></h3></li><li><h3><span class="hour">08:31</span><a href="/161402,1/anderlecht---le-coach-a-vu-une-faille-au-psg.html"><b>Anderlecht</b> :  le coach a vu une fa...</a></h3></li><li><h3><span class="hour">08:15</span><a href="/161401,1/bundesliga---les-tops-et-les-flops-avant-la-9e-journee.html"><b>Bundesliga</b> :  les tops et les flop...</a></h3></li><li><h3><span class="hour">07:59</span><a href="/161400,1/psg---l-avocat-d-al-khelaifi-est-sorti-du-silence.html"><b><b>PSG</b> :  l'avocat d'Al-Khelaïfi est ...</b></a></h3></li><li><h3><span class="hour">07:43</span><a href="/161399,1/asse---gabriel-silva-se-dit-impressionne-par-le-chaudron.html"><b>ASSE</b> :  Gabriel Silva se dit impre...</a></h3></li><li><h3><span class="hour">07:27</span><a href="/161398,1/psg---emery-a-fait-passer-un-message-a-la-pause.html"><b>PSG</b> :  Emery a fait passer un mess...</a></h3></li><li class="notcurrentday"><h3><span class="hour">22:52</span><a href="/161397,1/ligue-des-champions---un-psg-quatre-etoiles-nul-epique-entre-chelsea-et-la-roma.html"><b><b>Ligue des champions</b> :  un PSG quat...</b></a></h3></li class="notcurrentday"><li class="notcurrentday"><h3><span class="hour">21:40</span><a href="/161396,1/psg---dugarry-pense-qu-emery-n-a-pas-les-epaules-pour-paris.html"><b>PSG</b> :  Dugarry pense qu'Emery n'a ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:24</span><a href="/161395,1/om---les-dirigeants-ont-conclu-un-nouveau-partenariat.html"><b>OM</b> :  les dirigeants ont conclu un...</a></h3></li><li class="notcurrentday"><h3><span class="hour">21:08</span><a href="/161394,1/psg---alonzo-juge-la-progression-d-areola.html"><b>PSG</b> :  Alonzo juge la progression ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:52</span><a href="/161393,1/bayern---heynckes-commente-la-situation-de-tolisso.html"><b>Bayern</b> :  Heynckes commente la sit...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:36</span><a href="/161392,1/rennes---la-conference-de-presse-a-ete-annulee.html"><b>Rennes</b> :  la conférence de presse ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:34</span><a href="/161391,1/match-fc-barcelone---olympiakos-en-direct.html">Match FC Barcelone - Olympiakos e...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:33</span><a href="/161390,1/match-juventus-turin---sporting-cp-en-direct.html">Match Juventus Turin - Sporting C...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:32</span><a href="/161389,1/match-chelsea---as-rome-en-direct.html">Match Chelsea - AS Rome en ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:31</span><a href="/161388,1/match-anderlecht---psg-en-direct.html"><b>Match Anderlecht - PSG en ...</b></a></h3></li class="notcurrentday"><li class="notcurrentday"><h3><span class="hour">20:30</span><a href="/161387,1/match-benfica---manchester-united-en-direct.html">Match Benfica - Manchester United...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:20</span><a href="/161386,1/psg---henrique-a-d-abord-privilegie-la-piste-ronaldo.html"><b>PSG</b> :  Henrique a d'abord privilég...</a></h3></li><li class="notcurrentday"><h3><span class="hour">20:04</span><a href="/161385,1/monaco---rybolovlev-va-s-expliquer-devant-la-justice-jeudi.html"><b>Monaco</b> :  Rybolovlev va s'explique...</a></h3></li><li class="notcurrentday"><h3><span class="hour">19:48</span><a href="/161384,1/ligue-1---l-om-et-le-psg-restent-les-deux-clubs-les-plus-populaires-de-france.html"><b><b>Ligue 1</b> :  l'OM et le PSG restent ...</b></a></h3></li class="notcurrentday"><li class="notcurrentday"><h3><span class="hour">19:45</span><a href="/161383,1/anderlecht-psg---les-compos-de-depart.html"><b>Anderlecht-PSG</b> :  les compos de ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">19:32</span><a href="/161382,1/algerie---madjer-prend-les-renes-de-la-selection-officiel.html"><b>Algérie</b> :  Madjer prend les rênes ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">19:16</span><a href="/161381,1/anderlecht---une-belle-prime-pour-les-joueurs-en-cas-de-victoire-contre-le-psg.html"><b>Anderlecht</b> :  une belle prime pour...</a></h3></li><li class="notcurrentday"><h3><span class="hour">19:00</span><a href="/161380,1/nice---favre-annonce-le-retour-de-sneijder.html"><b>Nice</b> :  Favre annonce le retour de...</a></h3></li><li class="notcurrentday"><h3><span class="hour">18:44</span><a href="/161379,1/bayern---hummels-juge-les-joueurs-en-partie-responsable-du-depart-d-ancelotti.html"><b>Bayern</b> :  Hummels juge les joueurs...</a></h3></li><li class="notcurrentday"><h3><span class="hour">18:28</span><a href="/161378,1/youth-league---les-u19-du-psg-montrent-la-voie-face-a-anderlecht.html"><b>Youth League</b> :  les U19 du PSG mon...</a></h3></li><li class="notcurrentday"><h3><span class="hour">18:12</span><a href="/161377,1/psg---al-khelaifi-convoque-par-la-justice-suisse.html"><b>PSG</b> :  Al-Khelaïfi convoqué par la...</a></h3></li><li class="notcurrentday"><h3><span class="hour">17:56</span><a href="/161376,1/brest---nice-et-l-om-a-la-lutte-pour-faire-signer-pintor.html"><b>Brest</b> :  Nice et l'OM à la lutte p...</a></h3></li><li class="notcurrentday"><h3><span class="hour">17:40</span><a href="/161375,1/real-madrid---perez-ne-veut-pas-critiquer-son-club-ami-le-psg.html"><b>Real Madrid</b> :  Perez ne veut pas c...</a></h3></li><li class="notcurrentday"><h3><span class="hour">17:24</span><a href="/161374,1/psg---marquinhos-commence-a-s-attacher-au-brassard.html"><b>PSG</b> :  Marquinhos commence à s'att...</a></h3></li>            </ul>
        </div>

        <div id="tab-info" class="news module">
            <ul class="scrollable">
                <li><h3><span class="hour">11:11</span><a href="/161412,1/psg---la-mise-au-point-de-rabiot-sur-son-positionnement.html"><b>PSG</b> :  la mise au point de Rabiot ...</a></h3></li><li><h3><span class="hour">10:09</span><a href="/161408,1/edf---laporte-ne-comprend-pas-la-position-de-deschamps.html"><b>EdF</b> :  Laporte ne comprend pas la ...</a></h3></li><li><h3><span class="hour">09:04</span><a href="/161404,1/le-psg-sans-souci-a-anderlecht-la-passe-de-100-pour-messi----le-tour-d-europe-de-la-presse.html">Le PSG sans souci à Anderlecht, l...</a></h3></li><li><h3><span class="hour">07:59</span><a href="/161400,1/psg---l-avocat-d-al-khelaifi-est-sorti-du-silence.html"><b>PSG</b> :  l'avocat d'Al-Khelaïfi est ...</a></h3></li><li><h3><span class="hour">22:52</span><a href="/161397,1/ligue-des-champions---un-psg-quatre-etoiles-nul-epique-entre-chelsea-et-la-roma.html"><b>Ligue des champions</b> :  un PSG quat...</a></h3></li><li><h3><span class="hour">20:31</span><a href="/161388,1/match-anderlecht---psg-en-direct.html">Match Anderlecht - PSG en ...</a></h3></li><li><h3><span class="hour">19:48</span><a href="/161384,1/ligue-1---l-om-et-le-psg-restent-les-deux-clubs-les-plus-populaires-de-france.html"><b>Ligue 1</b> :  l'OM et le PSG restent ...</a></h3></li><li><h3><span class="hour">14:42</span><a href="/161363,1/nantes---ranieri-ne-ferme-pas-la-porte-a-l-ol.html"><b>Nantes</b> :  Ranieri ne ferme pas la ...</a></h3></li><li><h3><span class="hour">13:37</span><a href="/161359,1/barca---un-club-de-ligue-1-sur-alcacer.html"><b>Barça</b> :  un club de Ligue 1 sur Al...</a></h3></li><li><h3><span class="hour">12:32</span><a href="/161355,1/barca---la-direction-a-observe-deux-joueurs-de-tottenham.html"><b>Barça</b> :  la direction a observé de...</a></h3></li><li><h3><span class="hour">11:13</span><a href="/161350,1/anderlecht-psg---les-compos-de-depart-probables.html"><b>Anderlecht-PSG</b> :  les compos de dé...</a></h3></li><li><h3><span class="hour">10:09</span><a href="/161346,1/psg---cavani-n-est-pas-ami-avec-neymar.html"><b>PSG</b> :  Cavani n'est pas ami avec ...</a></h3></li><li><h3><span class="hour">08:48</span><a href="/161341,1/le-psg-doit-enchainer-en-belgique-le-real-tenu-en-respect-par-tottenham----le-tour-d-europe-de-la-presse.html">Le PSG doit enchaîner en Belgique...</a></h3></li><li><h3><span class="hour">17/10</span><a href="/161335,1/ligue-des-champions---monaco-encore-battu-a-domicile-manchester-city-l-emporte-contre-naples.html"><b>Ligue des Champions</b> :  Monaco enco...</a></h3></li><li><h3><span class="hour">17/10</span><a href="/161326,1/match-monaco---besiktas-en-direct.html">Match Monaco - Besiktas en ...</a></h3></li><li><h3><span class="hour">17/10</span><a href="/161322,1/barca---60-millions-sur-un-defenseur-de-naples.html"><b>Barça</b> :  60 millions sur un défens...</a></h3></li><li><h3><span class="hour">17/10</span><a href="/161318,1/chelsea---trois-cibles-pour-remplacer-batshuayi.html"><b>Chelsea</b> :  trois cibles pour rempl...</a></h3></li><li><h3><span class="hour">17/10</span><a href="/161301,1/psg---cavani-desireux-de-rejoindre-man-city-en-janvier.html"><b>PSG</b> :  Cavani désireux de rejoindr...</a></h3></li><li><h3><span class="hour">17/10</span><a href="/161300,1/barca---meyer-ou-brandt-pour-faire-oublier-coutinho.html"><b>Barça</b> :  Meyer ou Brandt pour fair...</a></h3></li><li><h3><span class="hour">17/10</span><a href="/161298,1/mondial-2018-q---le-tirage-des-barrages.html"><b>Mondial 2018 (Q)</b> :  le tirage des ...</a></h3></li><li><h3><span class="hour">17/10</span><a href="/161293,1/naples---sarri-repond-aux-louanges-de-guardiola.html"><b>Naples</b> :  Sarri répond aux louange...</a></h3></li><li><h3><span class="hour">17/10</span><a href="/161282,1/arsenal---les-dirigeants-auraient-decide-de-se-separer-d-ozil-cet-hiver.html"><b>Arsenal</b> :  les dirigeants auraient...</a></h3></li><li><h3><span class="hour">17/10</span><a href="/161280,1/rennes---garde-possible-successeur-de-gourcuff.html"><b>Rennes</b> :  Garde, possible successe...</a></h3></li><li><h3><span class="hour">17/10</span><a href="/161275,1/l-interet-de-zidane-pour-kane-le-duel-guardiola-sarri----le-tour-d-europe-de-la-presse.html">L'intérêt de Zidane pour Kane, Le...</a></h3></li><li><h3><span class="hour">17/10</span><a href="/161270,1/monaco-besiktas---les-compos-probables.html"><b>Monaco-Besiktas</b> :  les compos ...</a></h3></li><li><h3><span class="hour">16/10</span><a href="/161262,1/etats-unis---blanc-contacte.html"><b>Etats-Unis</b> :  Blanc contacté ?</a></h3></li><li><h3><span class="hour">16/10</span><a href="/161255,1/bresil---kaka-de-retour-dans-son-club-formateur.html"><b>Brésil</b> :  Kaka de retour dans son ...</a></h3></li><li><h3><span class="hour">16/10</span><a href="/161241,1/real-madrid---ronaldo-donne-deux-gardiens-pour-le-mercato.html"><b>Real Madrid</b> :  Ronaldo donne deux ...</a></h3></li><li><h3><span class="hour">16/10</span><a href="/161235,1/exclu-tm---l-agent-d-obiang-fait-le-point-sur-sa-situation-a-troyes.html"><b>Exclu TM</b> :  l'agent d'Obiang fait ...</a></h3></li><li><h3><span class="hour">16/10</span><a href="/161231,1/man-city-psg-naples----le-classement-des-meilleures-attaques.html">Man City, PSG, Naples... Le class...</a></h3></li><li><h3><span class="hour">16/10</span><a href="/161228,1/immobile-aubameyang-messi----le-classement-des-dix-meilleurs-buteurs.html">Immobile, Aubameyang, Messi... Le...</a></h3></li><li><h3><span class="hour">16/10</span><a href="/161224,1/lille-s-enfonce-encore-un-peu-plus-naples-fait-de-l-ombre-a-la-juventus----les-tops-et-les-flops-du-weekend.html">Lille s'enfonce encore un peu plu...</a></h3></li><li><h3><span class="hour">16/10</span><a href="/161221,1/fekir-meunier-mitroglou----l-equipe-type-de-la-9e-journee-de-ligue-1.html">Fekir, Meunier, Mitroglou... L'éq...</a></h3></li><li><h3><span class="hour">16/10</span><a href="/161218,1/icardi-a-fait-chavirer-l-inter-mourinho-ne-veut-pas-finir-a-mu----le-tour-d-europe-de-la-presse.html">Icardi a fait chavirer l'Inter, M...</a></h3></li><li><h3><span class="hour">15/10</span><a href="/161211,1/serie-a---l-inter-s-offre-le-derby-contre-l-ac-milan-triple-d-icardi.html"><b>Serie A</b> :  l'Inter s'offre le derb...</a></h3></li><li><h3><span class="hour">15/10</span><a href="/161193,1/bayern---alaba-reste-dans-le-viseur-du-real-madrid.html"><b>Bayern</b> :  Alaba reste dans le vise...</a></h3></li><li><h3><span class="hour">15/10</span><a href="/161188,1/bayern---james-rodriguez-tente-par-la-mls.html"><b>Bayern</b> :  James Rodriguez tenté pa...</a></h3></li><li><h3><span class="hour">15/10</span><a href="/161174,1/edf-deschamps---je-ne-negligerai-jamais-la-maniere.html"><b>EdF, Deschamps</b> :  "Je ne négligera...</a></h3></li><li><h3><span class="hour">15/10</span><a href="/161161,1/leicester---arsenal-et-tottenham-veulent-mahrez.html"><b>Leicester</b> :  Arsenal et Tottenham ...</a></h3></li><li><h3><span class="hour">15/10</span><a href="/161156,1/psg---menes-evoque-un-complot-contre-al-khelaifi.html"><b>PSG</b> :  Ménès évoque un complot con...</a></h3></li>            </ul>
        </div>

        <div id="tab-buzz" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/buzz-390.html">Robert Lewandowski est aussi un c...</a></h3></li><li><h3><a href="/buzz-389.html">La nouvelle Lamborghini ...</a></h3></li><li><h3><a href="/buzz-388.html">Il perd son pari et descends les ...</a></h3></li><li><h3><a href="/buzz-387.html"><b>Ligue des Champions</b> :  l'équipe ty...</a></h3></li><li><h3><a href="/buzz-386.html">Une faute d'orthographe sur le lo...</a></h3></li><li><h3><a href="/buzz-385.html">Xavi gagne à la loterie</a></h3></li><li><h3><a href="/buzz-384.html"><b>FIFA 18</b> :  la liste complète des s...</a></h3></li><li><h3><a href="/buzz-383.html">Mbappé taclé par les Ultras de Mo...</a></h3></li><li><h3><a href="/buzz-382.html">Neymar vaut 44 400 000 pintes de ...</a></h3></li><li><h3><a href="/buzz-381.html">La Tour Eiffel éclairée pour Neym...</a></h3></li><li><h3><a href="/buzz-380.html">La Provence dénonce le transfert ...</a></h3></li><li><h3><a href="/buzz-379.html">Il se tatoue Lacazette sur la fes...</a></h3></li><li><h3><a href="/buzz-378.html">Dis Griezmann, c'est quoi cette c...</a></h3></li><li><h3><a href="/buzz-377.html">Naples gagne 17-0 !</a></h3></li><li><h3><a href="/buzz-376.html">Quand un journal anglais confond ...</a></h3></li><li><h3><a href="/buzz-375.html">Cristiano Ronaldo a présenté ses ...</a></h3></li><li><h3><a href="/buzz-374.html">Quand le président de l'OM consei...</a></h3></li><li><h3><a href="/buzz-373.html">Quand Mendy s'affiche avec ...</a></h3></li><li><h3><a href="/buzz-372.html">Valbuena fâché avec la gé...</a></h3></li><li><h3><a href="/buzz-371.html">Fiesta dans le JET de CR7, Griezm...</a></h3></li><li><h3><a href="/buzz-370.html">Le fail de Nike avec Cristiano ...</a></h3></li><li><h3><a href="/buzz-369.html">Le nouveau ballon de la Ligue 1</a></h3></li><li><h3><a href="/buzz-368.html">Le nouveau maillot du PSG !</a></h3></li><li><h3><a href="/buzz-367.html">Deschamps trouve Benzema "pitoyab...</a></h3></li><li><h3><a href="/buzz-366.html"><b>Trophées UNFP</b> :  l'équipe type de ...</a></h3></li><li><h3><a href="/buzz-365.html">MBAPPÉ se venge, MESSI régale, NE...</a></h3></li><li><h3><a href="/buzz-364.html">Ce week-end, Cristiano Ronaldo a ...</a></h3></li><li><h3><a href="/buzz-363.html">L'impressionnante collection de m...</a></h3></li><li><h3><a href="/buzz-362.html">Pogba piégé, sosie de Messi, clas...</a></h3></li><li><h3><a href="/buzz-361.html">Le triplé de Cristiano Ronaldo !...</a></h3></li><li><h3><a href="/buzz-360.html">Le but de DINGUE d'Emre Can avec ...</a></h3></li><li><h3><a href="/buzz-359.html">L'hommage de Fabinho à Ronaldo !...</a></h3></li><li><h3><a href="/buzz-358.html">Le nouveau record de Ronaldo !</a></h3></li><li><h3><a href="/buzz-357.html">Le gros FAIL de NEYMAR, la fusée ...</a></h3></li><li><h3><a href="/buzz-356.html">Le gros fail de Neymar !</a></h3></li><li><h3><a href="/buzz-355.html">Quand twitter se moque de ...</a></h3></li><li><h3><a href="/buzz-354.html">Après son message de soutien à Zl...</a></h3></li><li><h3><a href="/buzz-314.html">Neymar a pété un câble après le b...</a></h3></li><li><h3><a href="/buzz-305.html"><b>Replay</b> :  le 500e but de Messi ave...</a></h3></li><li><h3><a href="/buzz-304.html"><b>Le Zap Foot</b> :  MESSI faceplant, le...</a></h3></li>            </ul>
        </div>

        <div id="tab-lues" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/161048,1/amiens---l-expertise-revele-un-defaut-de-fixation-des-barrieres.html"><b>Amiens</b> :  l'expertise révèle un dé...</a></h3></li><li><h3><a href="/161087,1/asse---le-salaire-reclame-par-bamba-revele.html"><b>ASSE</b> :  le salaire réclamé par Bam...</a></h3></li><li><h3><a href="/161078,1/barca---valverde-a-repondu-a-la-rumeur-griezmann.html"><b>Barça</b> :  Valverde a répondu à la r...</a></h3></li><li><h3><a href="/161009,1/monaco---le-club-fond-sur-une-pepite-turque.html"><b>Monaco</b> :  le club fond sur une pép...</a></h3></li><li><h3><a href="/161001,1/tfc---dupraz-devoile-son-joueur-modele.html"><b>TFC</b> :  Dupraz dévoile son joueur m...</a></h3></li><li><h3><a href="/161346,1/psg---cavani-n-est-pas-ami-avec-neymar.html"><b>PSG</b> :  Cavani n'est pas ami avec ...</a></h3></li><li><h3><a href="/161330,1/sporting---une-bataille-pour-carvalho.html"><b>Sporting</b> :  une bataille pour Carv...</a></h3></li><li><h3><a href="/161231,1/man-city-psg-naples----le-classement-des-meilleures-attaques.html">Man City, PSG, Naples... Le class...</a></h3></li><li><h3><a href="/161163,1/asse---domenech-encense-ruffier.html"><b>ASSE</b> :  Domenech encense Ruffier</a></h3></li><li><h3><a href="/161100,1/liverpool---un-nom-prestigieux-pour-remplacer-klopp.html"><b>Liverpool</b> :  un nom prestigieux po...</a></h3></li><li><h3><a href="/160972,1/arsenal---la-confession-de-wenger-sur-sanchez-et-ozil.html"><b>Arsenal</b> :  la confession de Wenger...</a></h3></li><li><h3><a href="/161228,1/immobile-aubameyang-messi----le-classement-des-dix-meilleurs-buteurs.html">Immobile, Aubameyang, Messi... Le...</a></h3></li><li><h3><a href="/161028,1/real-madrid---un-joueur-de-dortmund-vise.html"><b>Real Madrid</b> :  un joueur de Dortmu...</a></h3></li><li><h3><a href="/161301,1/psg---cavani-desireux-de-rejoindre-man-city-en-janvier.html"><b>PSG</b> :  Cavani désireux de rejoindr...</a></h3></li><li><h3><a href="/161125,1/sporting---everton-a-l-assaut-de-carvalho.html"><b>Sporting</b> :  Everton à l'assaut de ...</a></h3></li><li><h3><a href="/161027,1/ol-monaco-liverpool-mu-atletico-barca----le-programme-tv-du-weekend.html">OL-Monaco, Liverpool-MU, Atletico...</a></h3></li><li><h3><a href="/161023,1/edf---zidane-sur-le-banc-apres-deschamps.html"><b>EdF</b> :  Zidane sur le banc après De...</a></h3></li><li><h3><a href="/161022,1/dortmund---merino-cede-definitivement-a-newcastle-officiel.html"><b>Dortmund</b> :  Merino cédé définitive...</a></h3></li><li><h3><a href="/161021,1/real-madrid---un-rival-anglais-dans-le-dossier-kane.html"><b>Real Madrid</b> :  un rival anglais da...</a></h3></li><li><h3><a href="/160978,1/psg---le-jour-ou-un-club-allemand-a-tente-mbappe.html"><b>PSG</b> :  le jour où un club allemand...</a></h3></li><li><h3><a href="/161241,1/real-madrid---ronaldo-donne-deux-gardiens-pour-le-mercato.html"><b>Real Madrid</b> :  Ronaldo donne deux ...</a></h3></li><li><h3><a href="/161114,1/tottenham---alli-veut-toucher-le-jackpot.html"><b>Tottenham</b> :  Alli veut toucher le ...</a></h3></li><li><h3><a href="/161008,1/liga---5-choses-a-savoir-sur-le-choc-atletico-barca.html"><b>Liga</b> :  5 choses à savoir sur le c...</a></h3></li><li><h3><a href="/161391,1/match-fc-barcelone---olympiakos-en-direct.html">Match FC Barcelone - Olympiakos e...</a></h3></li><li><h3><a href="/161300,1/barca---meyer-ou-brandt-pour-faire-oublier-coutinho.html"><b>Barça</b> :  Meyer ou Brandt pour fair...</a></h3></li><li><h3><a href="/161249,1/man-city---des-vues-sur-un-international-anglais.html"><b>Man City</b> :  des vues sur un intern...</a></h3></li><li><h3><a href="/161294,1/real-madrid---ronaldo-a-refuse-le-compromis-avec-le-fisc-espagnol.html"><b>Real Madrid</b> :  Ronaldo a refusé le...</a></h3></li><li><h3><a href="/161042,1/man-city---le-transfert-de-sanchez-en-bonne-voie.html"><b>Man City</b> :  le transfert de Sanche...</a></h3></li><li><h3><a href="/161084,1/om---le-communique-du-club-sur-l-accord-avec-orange.html"><b>OM</b> :  le communiqué du club sur l'...</a></h3></li><li><h3><a href="/161282,1/arsenal---les-dirigeants-auraient-decide-de-se-separer-d-ozil-cet-hiver.html"><b>Arsenal</b> :  les dirigeants auraient...</a></h3></li><li><h3><a href="/161237,1/naples---un-depart-en-vue-pour-milik.html"><b>Naples</b> :  un départ en vue pour Mi...</a></h3></li><li><h3><a href="/161156,1/psg---menes-evoque-un-complot-contre-al-khelaifi.html"><b>PSG</b> :  Ménès évoque un complot con...</a></h3></li><li><h3><a href="/161327,1/match-real-madrid---tottenham-en-direct.html">Match Real Madrid - Tottenham en ...</a></h3></li><li><h3><a href="/161279,1/real-madrid---valdano-voit-du-messi-en-asensio.html"><b>Real Madrid</b> :  Valdano voit du Mes...</a></h3></li><li><h3><a href="/161104,1/ol---riolo-critique-le-recrutement.html"><b>OL</b> :  Riolo critique le ...</a></h3></li><li><h3><a href="/161103,1/asse---tension-dans-le-vestiaire-pour-bamba.html"><b>ASSE</b> :  tension dans le vestiaire ...</a></h3></li><li><h3><a href="/161143,1/ligue-1---l-asse-sur-le-podium-lille-n-y-arrive-pas-rennes-coule.html"><b>Ligue 1</b> :  l'ASSE sur le podium, L...</a></h3></li><li><h3><a href="/161062,1/asse---l-agent-de-bamba-commente-sa-mise-a-l-ecart.html"><b>ASSE</b> :  l'agent de Bamba commente ...</a></h3></li><li><h3><a href="/161296,1/ol---diaz-veut-faire-aussi-bien-que-lacazette.html"><b>OL</b> :  Diaz veut faire aussi bien q...</a></h3></li><li><h3><a href="/161106,1/barca---un-defenseur-colombien-en-approche.html"><b>Barça</b> :  un défenseur colombien en...</a></h3></li>            </ul>
        </div>

    </div>

</div><!-- END #fil-info -->
    
        
    
 				<div id="buzz" class="module">
					<h2>ça<span class="red">buzze</span> !</h2>
					<!--a href="/buzz.html"><img src="https://pbs.twimg.com/media/CIU6_qoWgAAwjGn.jpg:small" width="300"></a-->
					<a href="/buzz.html"><img src="https://scontent-cdg2-1.xx.fbcdn.net/v/t1.0-0/c0.0.200.200/p200x200/22308778_1517305841659169_4776390111684705074_n.jpg?oh=ee1da9bf05fdb9b4e2f083c909de98c3&oe=5A3BAC0B" width="300" alt="Ca Buzze !"></a>				</div><!-- END #buzz -->  
             
        <div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport mtf web - RG paveD2 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107891" data-passback="[sas_smartBaseUrl]/call2/pubj/63340/[sas_pageId]/[sas_formatId]/S/[timestamp]/origine%3Dasq?"  ></div><script src="//cdn.audiencesquare.com/tags/107891.js"></script><!-- END TAG -->
</div><!-- END #banner-right -->     
<div class="clear"></div>  


  <!--  <div id="banner-right2" class="banner">
      
    </div> END #banner-right -->     

    <div class="clear"></div>
    </div> <!-- END #sidebar-right -->
        <div class="clear"></div>

    </div><!-- END .page-width -->
    </div>
    <!-- END #main-body -->

    <div id="footer">

        <div id="follow">
            <div class="page-width">

                Nous suivre

            </div><!-- END .page-width -->
        </div><!-- END #follow --> 

        <ul id="footer-icons"> 
            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook2" class="genericon-facebook"></a></li>
            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter2" class="genericon-twitter"></a></li>
            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube2" class="genericon-youtube"></a></li>
            <li><a href="https://www.instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram2" class="genericon-instagram"></a></li>
            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed2" class="genericon-feed"></a></li>
            <!-- <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion2" class="genericon-dailymotion"></a></li> -->
            
        </ul><!-- END #footer-icons -->

        
<div id="footer-menus">
    <div class="page-width">

        <div id="footer-colums">

            <div class="column">
                <a class="googleplay" href="https://play.google.com/store/apps/details?id=com.topmercato.app.main" target="_blank">Top Mercato sur GooglePlay</a>
                <a class="appstore" href="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" target="_blank">Top Mercato sur Appstore</a>
            </div><!-- END .column -->

            <div class="column">
                <h2>Mercato 2017</h2>
                <ul id="informations">
                    <li><a href="http://www.topmercato.com/info-dates.html" title="Stats">Dates mercato 2017</a></li>
                    <li><a href="http://www.topmercato.com/info-tableau-transferts-ligue1.html" title="Stats">Tableau Transferts L1</a></li>
                    <li><a href="http://www.topmercato.com/info-tableau-transferts-ligue2.html" title="Stats">Tableau Transferts L2</a></li>
                </ul> 

                <h2>Informations</h2>
                <ul id="services">
                    <li><a href="http://www.topmercato.com/info-mobiles.html" title="">Mobiles et tablettes</a></li>
                    <li><a href="http://www.topmercato.com/info-iphone.html" title="">iPhone</a> et <a href="http://www.topmercato.com/info-android.html" title="">Android</a></li>
                    <li><a href="http://www.topmercato.com/info-publicite.html" title="Publicité">Publicité</a></li>
                    <li><a href="http://www.topmercato.com/info-contact.html" title="Contact">Contact</a></li>
                    <li><a href="http://www.topmercato.com/info-legal.html" title="Informations légales">Informations légales</a></li>
                </ul>
            </div><!-- END .column -->

            <div class="column"> 
                <h2>Ils font l'actu</h2>
                <ul id="actus">
                    <li><a href="/3320-1/anthony-martial.html" title="Transfert Anthony Martial">Anthony Martial</a></li><li><a href="/77-1/cristiano-ronaldo.html" title="Transfert Cristiano Ronaldo">Cristiano Ronaldo</a></li><li><a href="/4867-1/kylian-mbappe.html" title="Transfert Kylian Mbappé">Kylian Mbappé</a></li><li><a href="/45-1/lionel-messi.html" title="Transfert Lionel Messi">Lionel Messi</a></li><li><a href="/883-1/luis-suarez.html" title="Transfert Luis Suarez">Luis Suarez</a></li><li><a href="/2718-1/marco-verratti.html" title="Transfert Marco Verratti">Marco Verratti</a></li><li><a href="/1331-1/neymar.html" title="Transfert Neymar">Neymar</a></li><li><a href="/4713-1/ousmane-dembele.html" title="Transfert Ousmane Dembélé">Ousmane Dembélé</a></li><li><a href="/2381-1/paul-pogba.html" title="Transfert Paul Pogba">Paul Pogba</a></li><li><a href="/249-1/zlatan-ibrahimovic.html" title="Transfert Zlatan Ibrahimovic">Zlatan Ibrahimovic</a></li>                </ul>
            </div><!-- END .column -->  

            <div class="column" id="partenaires">
                <h2>Partenaires</h2>
		                <p><a href="http://www.topmercato.com/partenaires.html" title="Tous les partenaires" class="red">Tous les partenaires</a></p>
            </div><!-- END #partenaires.column --> 

            <div class="clear"></div>

        </div><!-- END #footer-colums -->

    </div><!-- END .page-width -->
</div>

        <div class="clear"></div>

        
    </div><!-- END #footer -->

    </div><!-- END #container -->

    

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>	<div id="cookie-notice" class="cn-bottom wp-default"><div class="cookie-notice-container">Ce site utilise Google Analytics. En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de mesure d'audience. <a href="" id="cn-accept-cookie" class="button wp-default">Ok</a>
		</div>
	</div> 
    </body>
    </html>

    