<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml">
        <head>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                        <title>OL : Aulas a dit à Genesio qu'il voulait remporter la Ligue Europa</title>
            <meta name="description" content="Dans les colonnes de L'Équipe, Jean-Michel Aulas s'est exprimé au sujet des ambitions du club rhodanien, pour cette saison.

"On a parlé très librement avec Bruno. La saison dernière, même si on a fini à la qu..." />
                        <meta name="news_keywords" content="OL, Lyon,Jean-Michel Aulas,Europa League,Football" />
                                    <link rel="amphtml" content="http://www.topmercato.com/mobile/amp.php?idarticle=162686" />
                        <link rel="shortcut icon" href="http://www.topmercato.com/images/mercato.ico" />
            <link rel="alternate" type="application/rss+xml" title="TOP Mercato - Football" href="http://www.topmercato.com/rss.xml" />

            
                        <meta name="twitter:card" content="summary" />
            <meta name="twitter:site" content="@topmercato" />
            <meta name="twitter:url" content="http://www.topmercato.com/162686,1/ol---aulas-a-dit-a-genesio-qu-il-voulait-remporter-la-ligue-europa.html" />            
            <meta name="twitter:title" content="OL : Aulas a dit à Genesio qu'il voulait remporter la Ligue Europa" />
            <meta name="twitter:description" content="Dans les colonnes de L'Équipe, Jean-Michel Aulas s'est exprimé au sujet des ambitions du club rhodanien, pour cette saison.

"On a parlé très librement avec Bruno. La saison dernière, même si on a fini à la qu..." />
                        <meta name="twitter:app:name:iphone" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:iphone" content="382106534" />
            <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" />
            <meta name="twitter:app:name:googleplay" content="Top Mercato : actu foot" />
            <meta name="twitter:app:id:googleplay" content="com.topmercato.app.main" />
            <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.topmercato.app.main" />
            <meta property="og:url" content="http://www.topmercato.com/162686,1/ol---aulas-a-dit-a-genesio-qu-il-voulait-remporter-la-ligue-europa.html" />
            <meta property="og:title" content="OL : Aulas a dit à Genesio qu'il voulait remporter la Ligue Europa" />
            <meta property="og:description" content="Dans les colonnes de L'Équipe, Jean-Michel Aulas s'est exprimé au sujet des ambitions du club rhodanien, pour cette saison.

"On a parlé très librement avec Bruno. La saison dernière, même si on a fini à la qu..." />

            
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/reset.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/genericons.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/bauhaus.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/styles.css" media="all" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/layout.css" media="screen" />
            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/medias.css" media="screen" />

            <link rel="stylesheet" type="text/css" href="http://www.topmercato.com/template-v5/css/blogads.css" media="screen" />

            <script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script>
            <script src="//code.jquery.com/ui/1.11.4/jquery-ui.js" type="text/javascript"></script>

            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/cookie.js"></script> 
            <script type="text/javascript" src="http://www.topmercato.com/template-v5/js/compteur.js"></script> 

            
            <!-- http://rocha.la/jQuery-slimScroll -->
            <script src="http://www.topmercato.com/template-v5//js/jquery.slimscroll.min.js" type="text/javascript"></script>
            <script src="http://www.topmercato.com/template-v5//js/functions.js" type="text/javascript"></script>

            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58135-27', 'auto');
  ga('send', 'pageview');

</script>
            
            
            

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article: 'auto'});
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        'http://cdn.taboola.com/libtrc/erbmedia-topmercato/loader.js');
            </script>
 <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27185805/TopMercato_300x250', [300, 250], 'div-gpt-ad-1465566285927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>     
<script type='text/javascript'>
var site ="Topmercato.com";
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    date = new Date;
    selection = window.getSelection();
    var pagelink = " - Source: Topmercato.com - Article: <a href='" + document.location.href + "'>" + document.location.href + "</a>";
    var copytext = selection + pagelink;
    var newdiv = document.createElement('div');
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout(function() {
        body_element.removeChild(newdiv);
    }, 0);
}
document.oncopy = addLink;   
</script>      
        </head>                        
            <body> 

    <!-- Start KOMPAGNION script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/topmercato/topmercatokompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',753);</script><!-- End Tag script code -->
                <div id="page">

            <div id="main-menus">

                <div id="top">
                    <div class="page-width">

                        <ul id="top-menu"> 
                            <li style="color: grey;">► <a href="http://www.topmercato.com/tv.html" title="Programm TV foot">Programme TV foot</a></li>
                            <li style="color: grey;">► <a href="http://www.topmercato.com/info-mobiles.html" title="Newsletter">Applis</a></li>
                            <li style="color: grey;">► <a href="http://www.topmercato.com/info-newsletter.html" title="Newsletter">Newsletter</a></li>
                            <li style="color: grey;">► <a href="http://www.sport.fr" title="Tout le sport" target="_blank">sport.fr</a></li>
                        </ul><!-- END #top-menu -->

                        <ul id="top-icons"> 
                            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook" class="genericon-facebook"></a></li>
                            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter" class="genericon-twitter"></a></li>
                            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube" class="genericon-youtube"></a></li>
                            <li><a href="https://www.instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram" class="genericon-instagram"></a></li>
                            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed" class="genericon-feed"></a></li>
                            <!-- <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion" class="genericon-dailymotion"></a></li> -->
                        </ul><!-- END #top-icons -->

                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div><!-- END  #top -->

                <div id="header">
                    <div class="page-width">

                        <div id="logo">
                            <a href="http://www.topmercato.com" title="Top Mercato | Accueil">Top Mercato</a>
                        </div> <!-- END #logo -->

                        <div id="flags">
    <ul>
        <li><a title="Mercato PSG" href="http://www.topmercato.com/10-1/psg-paris.html"><img alt="Transferts PSG" src="http://cdn.topmercato.com/images/flags/psg.png" /></a></li>
        <li><a title="Mercato OM" href="http://www.topmercato.com/8-1/om-marseille.html"><img alt="Transferts OM" src="http://cdn.topmercato.com/images/flags/om.png" /></a></li>                        
        <li><a title="Mercato OL" href="http://www.topmercato.com/9-1/ol-lyon.html"><img alt="Transferts OL" src="http://cdn.topmercato.com/images/flags/ol.png" /></a></li>
        <li><a title="Mercato ASSE" href="http://www.topmercato.com/37-1/asse-saint-etienne.html"><img alt="Transferts AS Saint-Etienne" src="http://cdn.topmercato.com/images/flags/saint-etienne.png" /></a></li>
        <li><a title="Mercato AS Monaco" href="http://www.topmercato.com/12-1/as-monaco.html"><img alt="Transferts AS Monaco" src="http://cdn.topmercato.com/images/flags/monaco.png" /></a></li>
        <li><a title="Mercato Arsenal" href="http://www.topmercato.com/16-1/arsenal.html"><img alt="Transferts Arsenal" src="http://cdn.topmercato.com/images/flags/arsenal.png" /></a></li>
        <li><a title="Mercato Manchester United" href="http://www.topmercato.com/31-1/manchester-united.html"><img alt="Transferts Manchester United" src="http://cdn.topmercato.com/images/flags/manchester-united.png" /></a></li>
        <li><a title="Mercato Manchester City" href="http://www.topmercato.com/57-1/manchester-city.html"><img alt="Transferts Manchester City" src="http://cdn.topmercato.com/images/flags/manchester-city.png" /></a></li>
        <li><a title="Mercato Liverpool" href="http://www.topmercato.com/30-1/liverpool.html"><img alt="Transferts Liverpool" src="http://cdn.topmercato.com/images/flags/liverpool.png" /></a></li>
        <li><a title="Mercato Chelsea" href="http://www.topmercato.com/20-1/chelsea.html"><img alt="Transferts Chelsea" src="http://cdn.topmercato.com/images/flags/chelsea.png" /></a></li>
        <li><a title="Mercato FC Barcelone" href="http://www.topmercato.com/21-1/fc-barcelone.html"><img alt="Transferts FC Barcelone" src="http://cdn.topmercato.com/images/flags/fc-barcelone.png" /></a></li>
        <li><a title="Mercato Real Madrid" href="http://www.topmercato.com/36-1/real-madrid.html"><img alt="Transferts Real Madrid" src="http://cdn.topmercato.com/images/flags/real-madrid.png" /></a></li>
        <li><a title="Mercato Atletico Madrid" href="http://www.topmercato.com/17-1/atletico-madrid.html"><img alt="Transferts Atletico Madrid" src="http://cdn.topmercato.com/images/flags/atletico-madrid.png" /></a></li>
        <li><a title="Mercato Inter Milan" href="http://www.topmercato.com/27-1/inter-milan.html"><img alt="Transferts Inter Milan" src="http://cdn.topmercato.com/images/flags/inter-milan.png" /></a></li>
        <li><a title="Mercato Milan AC" href="http://www.topmercato.com/32-1/milan-ac.html"><img alt="Transferts Milan AC" src="http://cdn.topmercato.com/images/flags/milan-ac.png" /></a></li>
        <li><a title="Mercato Juventus Turin" href="http://www.topmercato.com/28-1/juventus.html"><img alt="Transferts Juventus Turin" src="http://cdn.topmercato.com/images/flags/juventus-turin.png" /></a></li>
        <li><a title="Mercato Bayern Munich" href="http://www.topmercato.com/18-1/bayern-munich.html"><img alt="Transferts Bayern Munich" src="http://cdn.topmercato.com/images/flags/bayern-munich.png" /></a></li>
    </ul>
    <div class="clear"></div>
</div><!-- #flags -->
                        <div class="clear"></div>

                    </div><!-- END .page-width -->
                </div>
                <!-- END #header -->

                <div class="clear"></div>

                <div id="main-navigation">
                    <div class="page-width">

                        
<ul class="white">
    <li><a href="http://www.topmercato.com">Mercato</a></li>
    <li><a href="http://www.topmercato.com/livescore.html" title="Matchs en direct">Matchs en direct</a></li>
    <li><a href="http://www.topmercato.com/buzz.html" title="Buzz Foot" color="#ffcc33">Foot Buzz</a></li>
    <li><a href="https://www.youtube.com/playlist?list=PL3tn_qpR449CSfcgy4osFkrzsWIRvKi1Q" target="_blank">&nbsp;&nbsp;&nbsp;&nbsp;ZAP FOOT</a></li>
</ul>

<ul class="dark">
    <li><a href="http://www.topmercato.com/1-1/france.html" title="France">France</a></li>
    <li><a href="http://www.topmercato.com/2-1/angleterre.html" title="Angleterre">Angleterre</a></li>
    <li><a href="http://www.topmercato.com/4-1/espagne.html" title="Espagne">Espagne</a></li>
    <li><a href="http://www.topmercato.com/3-1/italie.html" title="Italie">Italie</a></li>
    <li><a href="http://www.topmercato.com/56-1/allemagne.html" title="Allemagne">Allemagne</a></li>
    <li><a href="http://www.topmercato.com/5892-1/chine.html" title="Monde">Chine</a></li>
</ul> 
<div class="clear"></div> 
      

                    </div><!-- END .page-width -->
                </div><!-- END #main-navigation -->

            </div><!-- END #main-menus -->

            <div class="clear"></div>

            <div id="main-body" class="">
                <div class="page-width">

                    <div id="gigaban" class="banner">
                        <!-- BEGIN JS TAG - topmercato.com sport atf web - RG mbanD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107889" data-passback="[sas_smartBaseUrl]/call2/pubj/63340/[sas_pageId]/[sas_formatId]/S/[timestamp]/origine%3Dasq?"  ></div><script src="//cdn.audiencesquare.com/tags/107889.js"></script><!-- END TAG -->
                    </div> <!-- END #gigaban -->

                    <div class="clear"></div>

                    <div id="main-left">

                        
<div class="article" id="ol---aulas-a-dit-a-genesio-qu-il-voulait-remporter-la-ligue-europa" >


	
    <h1>OL : Aulas a dit à Genesio qu'il voulait remporter la Ligue Europa</h1>

    
    <div class="article-content">
        
        <b>Dans les colonnes de <em>L'Équipe</em>, <a href ="/491-1/jean-michel-aulas.html" class="article_tag">Jean-Michel Aulas</a> s'est exprimé au sujet des ambitions du club rhodanien, pour cette saison.</b><br />
<br />
<em>"On a parlé très librement avec <a href ="/6395-1/bruno.html" class="article_tag">Bruno</a>. La saison dernière, même si on a fini à la quatrième place et disputé les demi-finales de la Ligue Europa, avait été une contre-performance aux yeux de certains,</em> a-t-il déclaré. <em>C'était une performance quand même. Mais oui, cela avait été une saison difficile, et cet été, avec Bruno, nous avons évoqué cette exigence de revenir aux toutes premières places du championnat. Nous nous sommes dit aussi que la finale de la Ligue Europa à Lyon impliquait d'autres exigences, encore. J'ai dit à Bruno qu'il fallait avoir l'ambition de remporter une Coupe d'Europe, même si ce n'est pas parce qu'on se fixe un objectif qu'on est obligé de l'atteindre."</em>    </div>

    <div class="article-infos">

          
        	
		<ul class="article-social">

            <li class="fb">
                <a href="https://www.facebook.com/sharer.php?u=http://www.topmercato.com/162686,1/ol---aulas-a-dit-a-genesio-qu-il-voulait-remporter-la-ligue-europa.html&t=OL+%3A+Aulas+a+dit+%C3%A0+Genesio+qu%27il+voulait+remporter+la+Ligue+Europa" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    Partager sur Facebook
                </a>
            </li>

            <li class="tw">
                <a href="https://twitter.com/share?url=http://www.topmercato.com/162686,1/ol---aulas-a-dit-a-genesio-qu-il-voulait-remporter-la-ligue-europa.html&text=OL+%3A+Aulas+a+dit+%C3%A0+Genesio+qu%27il+voulait+remporter+la+Ligue+Europa" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=700');
                return false;">
                    <span class="genericon genericon-twitter"></span>
                    Partager sur Twitter
                </a>
            </li>

            <li class="gg">
                <a href="#tab-disqus">
                    <span class="genericon"></span>
                    Commentez cette news ❱❱
                </a>
            </li> 
            <li class="clear"> </li> 

        </ul><!-- .article-social -->
        <div class="clear"> </div> 


        <div class="article-details">
            <p>
                Article lu <b>213 fois</b> - Rédigé le 07 novembre 2017 &agrave; 14h34 par <a href="/info-redaction.html">Jordan Belly</a><br />
            </p>
        </div><!-- .article-details -->

        <div class="clear"></div>

    </div><!-- .article-infos -->

    </div><!-- END .article -->

<div class="article-nav">

            <a href="http://www.topmercato.com/162680,1/ol---le-club-commente-le-depot-de-plainte-de-saint-etienne.html" class="articleprev"> 
            <span><em>Article précédent</em></span>
            <span>OL : le club commente l...</span>
        </a>
    
    
    <div style="clear: both;"> </div> 

</div><!-- END .article-nav -->
<div style="clear: both;"> </div> 
<!--     <script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/topmercato.com"></script>  -->
    <div id="ultimedia_wrapper"></div>  
<script type="text/javascript">
var ULTIMEDIA_mdtk = "01580744";
var ULTIMEDIA_target = "ultimedia_wrapper";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>  
<br>
        <div class="adblocker"> <br><div id="taboola-mobile-above-article-thumbnails"></div> </div>
        <div class="clear"></div>
        
    <div id="comments-all" class="news module">

        <h2>Commenter</h2>
        <div id="comments-panel">

		<ul id="tabs-coms">
			<li class="disqus"><h2><a href="#tab-disqus">avec Disqus</a></h2></li> 
			<li class="fb"><h2><a href="#tab-cmtfb">avec Facebook</a></h2></li> 
			<div class="clear"></div>
		</ul>  

		<div id="tab-disqus"> 
			<p>Retrouvez les derniers commentaires postés sur notre site en cliquant simplement sur le nom "Top Mercato" ci-dessous ▼</p>

			<div id="disqus_thread"></div>

			<script type="text/javascript">
			    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
			    var disqus_shortname = 'topmercato'; // required: replace example with your forum shortname

			    /* * * DON'T EDIT BELOW THIS LINE * * */
			    (function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			    })();
			</script>
			<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
		</div> 


		<script>(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id))
			    return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=511064632277592";
			fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));</script>
		<div id="tab-cmtfb" class="fb-comments masquer" data-href="http://www.topmercato.com/162686,1/ol---aulas-a-dit-a-genesio-qu-il-voulait-remporter-la-ligue-europa.html" data-num-posts="5" data-width="650"></div>



        </div> 

    </div>
            
    <div id="content-bottom"> 

        
<div id="bref" class="news module"> 
    <div id="taboola-mobile-above-article-thumbnails"></div>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-mobile-above-article-thumbnails',
            placement: 'Desktop Article Thumbnails',
            target_type: 'mix'
        });
    </script>     
</div><!-- END #fil-info -->

<div class="clear"></div>
    </div><!-- END #content-bottom -->

    </div> <!-- END #main-left -->

    <div id="sidebar-right">
        
<div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport atf web - RG paveD1 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107890" data-passback="[sas_smartBaseUrl]/call2/pubj/63340/[sas_pageId]/[sas_formatId]/S/[timestamp]/origine%3Dasq?"  ></div><script src="//cdn.audiencesquare.com/tags/107890.js"></script><!-- END TAG -->
</div><!-- END #banner-right -->     
<div class="clear"></div>    
<div id="tabs" class="news module"> 
    <div id="tabs-panel">

        <ul id="tabs-menu">
            <li><h2><a href="#tab-actu">Actu</a></h2></li>
            <li><h2><a href="#tab-info">A la Une</a></h2></li>
            <li><h2><a href="#tab-buzz">ça&nbsp;buzze</a></h2></li>
            <li><h2><a href="#tab-lues">+&nbsp;lues</a></h2></li> 
        </ul>
        <div class="clear"></div>

        <div id="tab-actu" class="news module">
            <ul class="scrollable">
                <li><a target="_blank" href="https://www.youtube.com/watch?v=s5-N3uDYv-8"><b>&#9658; Le High Kick d'Evra !</b></a></li><li><h3><span class="hour">14:50</span><a href="/162687,1/nantes---kita-donne-le-nom-des-equipes-qui-sont-superieures-au-fcn.html"><b>Nantes</b> :  Kita donne le nom des éq...</a></h3></li><li><h3><span class="hour">14:34</span><a href="/162686,1/ol---aulas-a-dit-a-genesio-qu-il-voulait-remporter-la-ligue-europa.html"><b>OL</b> :  Aulas a dit à Genesio qu'il ...</a></h3></li><li><h3><span class="hour">14:18</span><a href="/162685,1/psg---le-real-madrid-pense-a-neymar-pour-remplacer-ronaldo.html"><b><b>PSG</b> :  le Real Madrid pense à Neym...</b></a></h3></li><li><h3><span class="hour">14:02</span><a href="/162684,1/asse---rocheteau-commente-les-attitudes-de-fekir-et-aulas.html"><b>ASSE</b> :  Rocheteau commente les att...</a></h3></li><li><h3><span class="hour">13:44</span><a href="/162683,1/rennes-letang---je-n-ai-pas-encore-rencontre-gourcuff.html"><b>Rennes, Létang</b> :  "Je n'ai pas enc...</a></h3></li><li><h3><span class="hour">13:28</span><a href="/162682,1/tottenham---le-barca-dement-avoir-discute-avec-aurier.html"><b>Tottenham</b> :  le Barça dément avoir...</a></h3></li><li><h3><span class="hour">13:12</span><a href="/162681,1/psg---le-barca-aurait-ete-a-deux-doigts-de-faire-signer-mbappe.html"><b>PSG</b> :  le Barça aurait été à deux ...</a></h3></li><li><h3><span class="hour">12:56</span><a href="/162680,1/ol---le-club-commente-le-depot-de-plainte-de-saint-etienne.html"><b>OL</b> :  le club commente le dépôt de...</a></h3></li><li><h3><span class="hour">12:40</span><a href="/162679,1/asse---riolo-s-interroge-sur-les-choix-de-garcia.html"><b>ASSE</b> :  Riolo s'interroge sur les ...</a></h3></li><li><h3><span class="hour">12:24</span><a href="/162678,1/ol---aulas-n-exclut-pas-l-arrivee-d-un-entraineur-etranger.html"><b>OL</b> :  Aulas n'exclut pas l'arrivée...</a></h3></li><li><h3><span class="hour">12:08</span><a href="/162677,1/psg---pastore-aurait-recale-l-inter-milan.html"><b>PSG</b> :  Pastore aurait recalé l'Int...</a></h3></li><li><h3><span class="hour">12:00</span><a href="/162676,1/ol---jallet-vole-au-secours-de-fekir.html"><b>OL</b> :  Jallet vole au secours de ...</a></h3></li><li><h3><span class="hour">11:52</span><a href="/162675,1/nice---seri-pense-avoir-fait-evoluer-son-jeu-avec-favre.html"><b>Nice</b> :  Seri pense avoir fait évol...</a></h3></li><li><h3><span class="hour">11:44</span><a href="/162674,1/metz---palmieri-est-arrive-en-lorraine.html"><b>Metz</b> :  Palmieri est arrivé en L...</a></h3></li><li><h3><span class="hour">11:36</span><a href="/162673,1/psg---l-uefa-aurait-plombe-le-transfert-de-di-maria-au-barca.html"><b>PSG</b> :  l'UEFA aurait plombé le tra...</a></h3></li><li><h3><span class="hour">11:28</span><a href="/162672,1/atletico-madrid---la-direction-madrilene-decue-par-griezmann.html"><b>Atletico Madrid</b> :  la direction ma...</a></h3></li><li><h3><span class="hour">11:20</span><a href="/162671,1/om---les-supporters-des-fanatics-ont-repondu-aux-attaques.html"><b>OM</b> :  les supporters des Fanatics ...</a></h3></li><li><h3><span class="hour">11:04</span><a href="/162670,1/ol---aouar-ne-tarit-pas-d-eloges-sur-genesio.html"><b>OL</b> :  Aouar ne tarit pas d'éloges ...</a></h3></li><li><h3><span class="hour">10:48</span><a href="/162669,1/om---l-entretien-prealable-d-evra-aura-lieu-vendredi.html"><b>OM</b> :  l'entretien préalable d'Evra...</a></h3></li><li><h3><span class="hour">10:32</span><a href="/162668,1/man-utd---le-psg-aurait-discute-avec-les-conseillers-de-mourinho.html"><b><b>Man Utd</b> :  le PSG aurait discuté a...</b></a></h3></li><li><h3><span class="hour">10:16</span><a href="/162667,1/ol---fekir-livre-des-indications-sur-sa-future-destination.html"><b>OL</b> :  Fekir livre des indications ...</a></h3></li><li><h3><span class="hour">10:00</span><a href="/162666,1/west-ham---moyes-prend-les-renes-des-hammers-officiel.html"><b>West Ham</b> :  Moyes prend les rênes ...</a></h3></li><li><h3><span class="hour">09:44</span><a href="/162665,1/le-psg-a-sonde-mourinho-les-explications-de-fekir----le-tour-d-europe-de-la-presse.html"><b>Le PSG a sondé Mourinho, les expl...</b></a></h3></li><li><h3><span class="hour">09:28</span><a href="/162664,1/asse---garcia-deja-tente-par-un-depart.html"><b>ASSE</b> :  Garcia déjà tenté par un d...</a></h3></li><li><h3><span class="hour">09:12</span><a href="/162663,1/ol-fekir---on-en-fait-un-peu-une-affaire-d-etat-alors-que---.html"><b>OL, Fekir</b> :  "On en fait un peu un...</a></h3></li><li><h3><span class="hour">08:56</span><a href="/162662,1/chelsea---conte-aurait-rencontre-les-dirigeants-du-milan-ac.html"><b><b>Chelsea</b> :  Conte aurait rencontré ...</b></a></h3></li><li><h3><span class="hour">08:40</span><a href="/162661,1/asse---un-differend-entre-pogba-et-garcia.html"><b>ASSE</b> :  un différend entre Pogba e...</a></h3></li><li><h3><span class="hour">08:24</span><a href="/162660,1/besiktas---il-n-y-a-pas-photo-avec-les-fans-du-real-juge-pepe.html"><b>Besiktas</b> :  il n'y a pas photo ave...</a></h3></li><li><h3><span class="hour">08:08</span><a href="/162659,1/fair-play-financier---la-somme-que-le-psg-devra-trouver-cet-hiver.html"><b><b>Fair-play Financier</b> :  la somme qu...</b></a></h3></li><li><h3><span class="hour">07:51</span><a href="/162658,1/unfp---les-trois-joueurs-retenus-pour-le-mois-d-octobre.html"><b>UNFP</b> :  les trois joueurs retenus ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">23:40</span><a href="/162657,1/ligue-1---les-declarations-phares-de-la-12e-journee.html"><b>Ligue 1</b> :  les déclarations phares...</a></h3></li><li class="notcurrentday"><h3><span class="hour">23:24</span><a href="/162656,1/bundesliga---les-5-donnees-a-retenir-de-la-11e-journee.html"><b>Bundesliga</b> :  les 5 données à rete...</a></h3></li><li class="notcurrentday"><h3><span class="hour">23:09</span><a href="/162655,1/ligue-1---les-5-choses-a-retenir-de-la-victoire-historique-de-l-ol.html"><b>Ligue 1</b> :  les 5 choses à retenir ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">22:53</span><a href="/162654,1/argentine---la-nouvelle-tunique-des-partenaires-de-messi.html"><b>Argentine</b> :  la nouvelle tunique d...</a></h3></li><li class="notcurrentday"><h3><span class="hour">22:38</span><a href="/162653,1/ligue-2---le-havre-et-reims-dos-a-dos.html"><b>Ligue 2</b> :  Le Havre et Reims dos à...</a></h3></li><li class="notcurrentday"><h3><span class="hour">22:35</span><a href="/162652,1/man-utd-mourinho---je-ne-vais-pas-courir-apres-conte.html"><b>Man Utd, Mourinho</b> :  "Je ne vais p...</a></h3></li><li class="notcurrentday"><h3><span class="hour">22:31</span><a href="/162651,1/genoa---ballardini-nomme-nouveau-coach-officiel.html"><b>Genoa</b> :  Ballardini nommé nouveau ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">22:20</span><a href="/162650,1/belgique---voici-le-maillot-pour-le-mondial-2018.html"><b>Belgique</b> :  voici le maillot pour ...</a></h3></li><li class="notcurrentday"><h3><span class="hour">22:01</span><a href="/162649,1/chine---paulo-sousa-prend-les-renes-de-tianjin-quianjian-officiel.html"><b>Chine</b> :  Paulo Sousa prend les rên...</a></h3></li>            </ul>
        </div>

        <div id="tab-info" class="news module">
            <ul class="scrollable">
                <li><h3><span class="hour">14:18</span><a href="/162685,1/psg---le-real-madrid-pense-a-neymar-pour-remplacer-ronaldo.html"><b>PSG</b> :  le Real Madrid pense à Neym...</a></h3></li><li><h3><span class="hour">10:32</span><a href="/162668,1/man-utd---le-psg-aurait-discute-avec-les-conseillers-de-mourinho.html"><b>Man Utd</b> :  le PSG aurait discuté a...</a></h3></li><li><h3><span class="hour">09:44</span><a href="/162665,1/le-psg-a-sonde-mourinho-les-explications-de-fekir----le-tour-d-europe-de-la-presse.html">Le PSG a sondé Mourinho, les expl...</a></h3></li><li><h3><span class="hour">08:56</span><a href="/162662,1/chelsea---conte-aurait-rencontre-les-dirigeants-du-milan-ac.html"><b>Chelsea</b> :  Conte aurait rencontré ...</a></h3></li><li><h3><span class="hour">08:08</span><a href="/162659,1/fair-play-financier---la-somme-que-le-psg-devra-trouver-cet-hiver.html"><b>Fair-play Financier</b> :  la somme qu...</a></h3></li><li><h3><span class="hour">20:13</span><a href="/162643,1/ol---aulas-vole-au-secours-de-fekir.html"><b>OL</b> :  Aulas vole au secours de ...</a></h3></li><li><h3><span class="hour">18:08</span><a href="/162636,1/ol-fekir---c-etait-juste-une-celebration.html"><b>OL, Fekir</b> :  "C'était juste une c...</a></h3></li><li><h3><span class="hour">15:36</span><a href="/162624,1/psg---l-effectif-estime-a-864-millions-d-euros-selon-le-cies.html"><b>PSG</b> :  l'effectif estimé à 864 mil...</a></h3></li><li><h3><span class="hour">14:45</span><a href="/162621,1/ol---la-boutique-du-club-chambre-l-asse.html"><b>OL</b> :  la boutique du club chambre ...</a></h3></li><li><h3><span class="hour">13:38</span><a href="/162617,1/bayern---la-direction-a-lache-l-affaire-pour-sanchez.html"><b>Bayern</b> :  la direction a lâché l'a...</a></h3></li><li><h3><span class="hour">12:35</span><a href="/162613,1/immobile-cavani-messi----le-classement-des-meilleurs-buteurs-de-la-saison.html">Immobile, Cavani, Messi... Le cla...</a></h3></li><li><h3><span class="hour">11:08</span><a href="/162607,1/cavani-depay-carrillo----l-equipe-type-de-la-12e-journee-de-ligue-1.html">Cavani, Depay, Carrillo... L'équi...</a></h3></li><li><h3><span class="hour">10:04</span><a href="/162602,1/cavani-plus-proche-que-jamais-d-ibrahimovic-le-double-d-alcacer-avec-le-barca----les-tops-et-les-flops-du-weekend.html">Cavani plus proche que jamais d'I...</a></h3></li><li><h3><span class="hour">09:01</span><a href="/162598,1/fekir-et-l-ol-ont-explose-l-asse-la-juventus-dans-la-douleur----le-tour-d-europe-de-la-presse.html">Fekir et l'OL ont explosé l'ASSE,...</a></h3></li><li><h3><span class="hour">07:40</span><a href="/162593,1/asse---garcia-presente-ses-excuses-aux-supporters.html"><b>ASSE</b> :  Garcia présente ses excuse...</a></h3></li><li><h3><span class="hour">05/11</span><a href="/162585,1/liga---le-real-se-balade-contre-las-palmas.html"><b>Liga</b> :  le Real se balade contre L...</a></h3></li><li><h3><span class="hour">05/11</span><a href="/162576,1/chelsea---une-offensive-du-milan-ac-pour-conte.html"><b>Chelsea</b> :  une offensive du Milan ...</a></h3></li><li><h3><span class="hour">05/11</span><a href="/162575,1/match-real-madrid---las-palmas-en-direct.html">Match Real Madrid - Las Palmas en...</a></h3></li><li><h3><span class="hour">05/11</span><a href="/162574,1/edf-deschamps---il-y-a-des-nations-qui-ont-de-l-avance-sur-nous.html"><b>EdF, Deschamps</b> :  "Il y a des nati...</a></h3></li><li><h3><span class="hour">05/11</span><a href="/162557,1/match-chelsea---manchester-united-en-direct.html">Match Chelsea - Manchester United...</a></h3></li><li><h3><span class="hour">05/11</span><a href="/162555,1/ol---traore-a-prefere-le-projet-lyonnais-a-celui-de-l-om.html"><b>OL</b> :  Traoré a préféré le projet l...</a></h3></li><li><h3><span class="hour">05/11</span><a href="/162545,1/match-manchester-city---arsenal-en-direct.html">Match Manchester City - Arsenal e...</a></h3></li><li><h3><span class="hour">05/11</span><a href="/162526,1/losc---bielsa-joue-sa-place-contre-metz.html"><b>LOSC</b> :  Bielsa joue sa place contr...</a></h3></li><li><h3><span class="hour">05/11</span><a href="/162521,1/zidane-sous-pression-le-derby-sainte-ol----le-tour-d-europe-de-la-presse.html">Zidane sous pression, le derby Sa...</a></h3></li><li><h3><span class="hour">04/11</span><a href="/162508,1/liga---le-barca-vient-a-bout-du-fc-seville.html"><b>Liga</b> :  le Barça vient à bout du F...</a></h3></li><li><h3><span class="hour">04/11</span><a href="/162504,1/milan-ac---trois-noms-se-degagent-pour-remplacer-montella.html"><b>Milan AC</b> :  trois noms se dégagent...</a></h3></li><li><h3><span class="hour">04/11</span><a href="/162498,1/match-fc-barcelone---fc-seville-en-direct.html">Match FC Barcelone - FC Séville e...</a></h3></li><li><h3><span class="hour">04/11</span><a href="/162496,1/bundesliga---le-bayern-se-balade-a-dortmund.html"><b>Bundesliga</b> :  le Bayern se balade ...</a></h3></li><li><h3><span class="hour">04/11</span><a href="/162491,1/ligue-1---le-psg-deroule-a-angers.html"><b>Ligue 1</b> :  le PSG déroule à An...</a></h3></li><li><h3><span class="hour">04/11</span><a href="/162484,1/tottenham---le-real-madrid-s-interesse-a-l-un-de-ses-bourreaux.html"><b>Tottenham</b> :  le Real Madrid s'inté...</a></h3></li><li><h3><span class="hour">04/11</span><a href="/162481,1/match-angers---psg-en-direct.html">Match Angers - PSG en direct</a></h3></li><li><h3><span class="hour">04/11</span><a href="/162480,1/real-madrid---man-utd-lorgne-un-pilier-madrilene.html"><b>Real Madrid</b> :  Man Utd lorgne un p...</a></h3></li><li><h3><span class="hour">04/11</span><a href="/162463,1/om---vers-une-rupture-a-l-amiable-avec-evra.html"><b>OM</b> :  vers une rupture à l'amiable...</a></h3></li><li><h3><span class="hour">04/11</span><a href="/162458,1/sondage-tm---deschamps-une-prolongation-injustifiee.html"><b>Sondage TM</b> :  Deschamps, une prolo...</a></h3></li><li><h3><span class="hour">04/11</span><a href="/162454,1/chelsea---fabregas-veut-prolonger-son-contrat.html"><b>Chelsea</b> :  Fabregas veut prolonger...</a></h3></li><li><h3><span class="hour">04/11</span><a href="/162449,1/l-om-a-mis-a-pied-evra-le-600e-match-de-messi----le-tour-d-europe-de-la-presse.html">L'OM a mis à pied Evra, le 600e m...</a></h3></li><li><h3><span class="hour">04/11</span><a href="/162443,1/rennes---ruello-s-en-va-letang-devient-president-officiel.html"><b>Rennes</b> :  Ruello s'en va, Létang d...</a></h3></li><li><h3><span class="hour">03/11</span><a href="/162434,1/om---le-club-annonce-la-mise-a-pied-d-evra.html"><b>OM</b> :  le club annonce la mise à pi...</a></h3></li><li><h3><span class="hour">03/11</span><a href="/162431,1/lille---bielsa-se-confie-longuement-sur-sa-relation-avec-campos.html"><b>Lille</b> :  Bielsa se confie longueme...</a></h3></li><li><h3><span class="hour">03/11</span><a href="/162423,1/barca---un-pret-de-gomes-a-la-juventus-dans-les-tuyaux.html"><b>Barça</b> :  un prêt de Gomes à la Juv...</a></h3></li>            </ul>
        </div>

        <div id="tab-buzz" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/buzz-392.html">Le high Kick d'Evra, Mbappé a eu ...</a></h3></li><li><h3><a href="/buzz-391.html"><b>ZAP Foot</b> :  Neymar prêt pour Hallo...</a></h3></li><li><h3><a href="/buzz-390.html">Robert Lewandowski est aussi un c...</a></h3></li><li><h3><a href="/buzz-389.html">La nouvelle Lamborghini ...</a></h3></li><li><h3><a href="/buzz-388.html">Il perd son pari et descends les ...</a></h3></li><li><h3><a href="/buzz-387.html"><b>Ligue des Champions</b> :  l'équipe ty...</a></h3></li><li><h3><a href="/buzz-386.html">Une faute d'orthographe sur le lo...</a></h3></li><li><h3><a href="/buzz-385.html">Xavi gagne à la loterie</a></h3></li><li><h3><a href="/buzz-384.html"><b>FIFA 18</b> :  la liste complète des s...</a></h3></li><li><h3><a href="/buzz-383.html">Mbappé taclé par les Ultras de Mo...</a></h3></li><li><h3><a href="/buzz-382.html">Neymar vaut 44 400 000 pintes de ...</a></h3></li><li><h3><a href="/buzz-381.html">La Tour Eiffel éclairée pour Neym...</a></h3></li><li><h3><a href="/buzz-380.html">La Provence dénonce le transfert ...</a></h3></li><li><h3><a href="/buzz-379.html">Il se tatoue Lacazette sur la fes...</a></h3></li><li><h3><a href="/buzz-378.html">Dis Griezmann, c'est quoi cette c...</a></h3></li><li><h3><a href="/buzz-377.html">Naples gagne 17-0 !</a></h3></li><li><h3><a href="/buzz-376.html">Quand un journal anglais confond ...</a></h3></li><li><h3><a href="/buzz-375.html">Cristiano Ronaldo a présenté ses ...</a></h3></li><li><h3><a href="/buzz-374.html">Quand le président de l'OM consei...</a></h3></li><li><h3><a href="/buzz-373.html">Quand Mendy s'affiche avec ...</a></h3></li><li><h3><a href="/buzz-372.html">Valbuena fâché avec la gé...</a></h3></li><li><h3><a href="/buzz-371.html">Fiesta dans le JET de CR7, Griezm...</a></h3></li><li><h3><a href="/buzz-370.html">Le fail de Nike avec Cristiano ...</a></h3></li><li><h3><a href="/buzz-369.html">Le nouveau ballon de la Ligue 1</a></h3></li><li><h3><a href="/buzz-368.html">Le nouveau maillot du PSG !</a></h3></li><li><h3><a href="/buzz-367.html">Deschamps trouve Benzema "pitoyab...</a></h3></li><li><h3><a href="/buzz-366.html"><b>Trophées UNFP</b> :  l'équipe type de ...</a></h3></li><li><h3><a href="/buzz-365.html">MBAPPÉ se venge, MESSI régale, NE...</a></h3></li><li><h3><a href="/buzz-364.html">Ce week-end, Cristiano Ronaldo a ...</a></h3></li><li><h3><a href="/buzz-363.html">L'impressionnante collection de m...</a></h3></li><li><h3><a href="/buzz-362.html">Pogba piégé, sosie de Messi, clas...</a></h3></li><li><h3><a href="/buzz-361.html">Le triplé de Cristiano Ronaldo !...</a></h3></li><li><h3><a href="/buzz-360.html">Le but de DINGUE d'Emre Can avec ...</a></h3></li><li><h3><a href="/buzz-359.html">L'hommage de Fabinho à Ronaldo !...</a></h3></li><li><h3><a href="/buzz-358.html">Le nouveau record de Ronaldo !</a></h3></li><li><h3><a href="/buzz-357.html">Le gros FAIL de NEYMAR, la fusée ...</a></h3></li><li><h3><a href="/buzz-356.html">Le gros fail de Neymar !</a></h3></li><li><h3><a href="/buzz-355.html">Quand twitter se moque de ...</a></h3></li><li><h3><a href="/buzz-354.html">Après son message de soutien à Zl...</a></h3></li><li><h3><a href="/buzz-314.html">Neymar a pété un câble après le b...</a></h3></li>            </ul>
        </div>

        <div id="tab-lues" class="news module">
            <ul class="scrollable">
                <li><h3><a href="/162395,1/liverpool---des-discussions-au-point-mort-avec-can.html"><b>Liverpool</b> :  des discussions au po...</a></h3></li><li><h3><a href="/162624,1/psg---l-effectif-estime-a-864-millions-d-euros-selon-le-cies.html"><b>PSG</b> :  l'effectif estimé à 864 mil...</a></h3></li><li><h3><a href="/162318,1/real-madrid---ronaldo-n-a-pas-envie-de-prolonger.html"><b>Real Madrid</b> :  Ronaldo n'a pas env...</a></h3></li><li><h3><a href="/162261,1/asse---un-epilogue-a-venir-pour-bamba.html"><b>ASSE</b> :  un épilogue à venir pour B...</a></h3></li><li><h3><a href="/162259,1/barca---un-cadre-de-monaco-dans-le-viseur.html"><b>Barça</b> :  un cadre de Monaco dans l...</a></h3></li><li><h3><a href="/162341,1/inter-milan---eder-prolonge-en-lombardie-officiel.html"><b>Inter Milan</b> :  Eder prolonge en Lo...</a></h3></li><li><h3><a href="/162601,1/om---evra-est-sorti-du-silence-apres-son-coup-de-pied.html"><b>OM</b> :  Evra est sorti du silence ap...</a></h3></li><li><h3><a href="/162385,1/real-madrid---la-piste-pochettino-revient-sur-la-table.html"><b>Real Madrid</b> :  la piste Pochettino...</a></h3></li><li><h3><a href="/162357,1/real-madrid---un-gros-recrutement-pour-cet-hiver.html"><b>Real Madrid</b> :  un gros recrutement...</a></h3></li><li><h3><a href="/162607,1/cavani-depay-carrillo----l-equipe-type-de-la-12e-journee-de-ligue-1.html">Cavani, Depay, Carrillo... L'équi...</a></h3></li><li><h3><a href="/162260,1/psg---neymar-deguise-en-joker-pour-halloween.html"><b>PSG</b> :  Neymar déguisé en Joker pou...</a></h3></li><li><h3><a href="/162234,1/match-olympiakos---fc-barcelone-en-direct.html">Match Olympiakos - FC Barcelone e...</a></h3></li><li><h3><a href="/162480,1/real-madrid---man-utd-lorgne-un-pilier-madrilene.html"><b>Real Madrid</b> :  Man Utd lorgne un p...</a></h3></li><li><h3><a href="/162324,1/tigres---gignac-critique-le-maillot----du-psg.html"><b>Tigres</b> :  Gignac critique le maill...</a></h3></li><li><h3><a href="/162434,1/om---le-club-annonce-la-mise-a-pied-d-evra.html"><b>OM</b> :  le club annonce la mise à pi...</a></h3></li><li><h3><a href="/162371,1/om---le-club-a-reagi-au-coup-de-pied-d-evra.html"><b>OM</b> :  le club a réagi au coup de p...</a></h3></li><li><h3><a href="/162251,1/real-madrid---le-club-viserait-un-attaquant-en-janvier.html"><b>Real Madrid</b> :  le club viserait un...</a></h3></li><li><h3><a href="/162232,1/match-as-rome---chelsea-en-direct.html">Match AS Rome - Chelsea en ...</a></h3></li><li><h3><a href="/162240,1/ligue-des-champions---le-psg-en-8e-la-roma-etrille-chelsea.html"><b>Ligue des champions</b> :  le PSG en 8...</a></h3></li><li><h3><a href="/162508,1/liga---le-barca-vient-a-bout-du-fc-seville.html"><b>Liga</b> :  le Barça vient à bout du F...</a></h3></li><li><h3><a href="/162334,1/edf---la-liste-pour-affronter-le-pays-de-galles-et-l-allemagne.html"><b>EdF</b> :  la liste pour affronter le ...</a></h3></li><li><h3><a href="/162464,1/liverpool---un-pretendant-allemand-pour-can.html"><b>Liverpool</b> :  un prétendant alleman...</a></h3></li><li><h3><a href="/162423,1/barca---un-pret-de-gomes-a-la-juventus-dans-les-tuyaux.html"><b>Barça</b> :  un prêt de Gomes à la Juv...</a></h3></li><li><h3><a href="/162381,1/asse-ol-man-city-arsenal-dortmund-bayern----le-programme-tv-du-weekend.html">ASSE-OL, Man City-Arsenal, Dortmu...</a></h3></li><li><h3><a href="/162443,1/rennes---ruello-s-en-va-letang-devient-president-officiel.html"><b>Rennes</b> :  Ruello s'en va, Létang d...</a></h3></li><li><h3><a href="/162582,1/barca---la-lecon-de-football-de-valverde.html"><b>Barça</b> :  la leçon de football de V...</a></h3></li><li><h3><a href="/162206,1/tottenham---pochettino-repond-a-la-rumeur-real-madrid.html"><b>Tottenham</b> :  Pochettino répond à l...</a></h3></li><li><h3><a href="/162399,1/chelsea---abramovitch-aurait-pris-une-decision-pour-conte.html"><b>Chelsea</b> :  Abramovitch aurait pris...</a></h3></li><li><h3><a href="/162290,1/naples---sarri-refuse-d-etre-compare-a-sacchi.html"><b>Naples</b> :  Sarri refuse d'être comp...</a></h3></li><li><h3><a href="/162322,1/atletico-madrid---torres-voudrait-partir-en-janvier.html"><b>Atletico Madrid</b> :  Torres voudrait...</a></h3></li><li><h3><a href="/162613,1/immobile-cavani-messi----le-classement-des-meilleurs-buteurs-de-la-saison.html">Immobile, Cavani, Messi... Le cla...</a></h3></li><li><h3><a href="/162563,1/om---plusieurs-banderoles-adressees-a-evra.html"><b>OM</b> :  plusieurs banderoles adressé...</a></h3></li><li><h3><a href="/162396,1/psg---quatre-cadres-absents-a-angers-dont-neymar.html"><b>PSG</b> :  quatre cadres absents à Ang...</a></h3></li><li><h3><a href="/162307,1/carnet---un-ancien-international-ghaneen-est-decede.html"><b>Carnet</b> :  un ancien international ...</a></h3></li><li><h3><a href="/162415,1/real-madrid---un-bon-de-sortie-pour-ronaldo.html"><b>Real Madrid</b> :  un bon de sortie po...</a></h3></li><li><h3><a href="/162454,1/chelsea---fabregas-veut-prolonger-son-contrat.html"><b>Chelsea</b> :  Fabregas veut prolonger...</a></h3></li><li><h3><a href="/162439,1/man-utd---martial-encore-elu-meilleur-joueur.html"><b>Man Utd</b> :  Martial encore élu meil...</a></h3></li><li><h3><a href="/162514,1/asse---garcia-donne-son-groupe-contre-l-ol.html"><b>ASSE</b> :  Garcia donne son groupe co...</a></h3></li><li><h3><a href="/162208,1/lille---campos-de-retour-aurait-deux-recrues-sous-le-coude.html"><b>Lille</b> :  Campos, de retour, aurait...</a></h3></li><li><h3><a href="/162269,1/barca---un-pretendant-anglais-pour-ter-stegen.html"><b>Barça</b> :  un prétendant anglais pou...</a></h3></li>            </ul>
        </div>

    </div>

</div><!-- END #fil-info -->
    
        
    
 				<div id="buzz" class="module">
					<h2>ça<span class="red">buzze</span> !</h2>
					<!--a href="/buzz.html"><img src="https://pbs.twimg.com/media/CIU6_qoWgAAwjGn.jpg:small" width="300"></a-->
					<a href="/buzz.html"><img src="http://img.youtube.com/vi/s5-N3uDYv-8/mqdefault.jpg" width="300" alt="Ca Buzze !"></a>				</div><!-- END #buzz -->  
             
        <div id="banner-right1" class="banner">
    <!-- BEGIN JS TAG - topmercato.com sport mtf web - RG paveD2 - DO NOT MODIFY --><div style="text-align: center;" id="asq_tag_107891" data-passback="[sas_smartBaseUrl]/call2/pubj/63340/[sas_pageId]/[sas_formatId]/S/[timestamp]/origine%3Dasq?"  ></div><script src="//cdn.audiencesquare.com/tags/107891.js"></script><!-- END TAG -->
</div><!-- END #banner-right -->     
<div class="clear"></div>  


  <!--  <div id="banner-right2" class="banner">
      
    </div> END #banner-right -->     

    <div class="clear"></div>
    </div> <!-- END #sidebar-right -->
        <div class="clear"></div>

    </div><!-- END .page-width -->
    </div>
    <!-- END #main-body -->

    <div id="footer">

        <div id="follow">
            <div class="page-width">

                Nous suivre

            </div><!-- END .page-width -->
        </div><!-- END #follow --> 

        <ul id="footer-icons"> 
            <li><a href="https://www.facebook.com/topmercato" target="_blank" title="Page Facebook Top Mercato" id="facebook2" class="genericon-facebook"></a></li>
            <li><a href="https://twitter.com/#!/topmercato" target="_blank" title="Compte Twitter Top Mercato" id="twitter2" class="genericon-twitter"></a></li>
            <li><a href="https://www.youtube.com/user/topmercato" target="_blank" title="Page YouTube Top Mercato" id="youtube2" class="genericon-youtube"></a></li>
            <li><a href="https://www.instagram.com/topmercatotv/" target="_blank" title="Compte Instagram Top Mercato" id="instagram2" class="genericon-instagram"></a></li>
            <li><a href="http://www.topmercato.com/rss.php" target="_blank" title="Flux RSS Top Mercato" id="feed2" class="genericon-feed"></a></li>
            <!-- <li><a href="http://www.dailymotion.com/topmercato" target="_blank" title="Page Dailymotion Top Mercato" id="dailymotion2" class="genericon-dailymotion"></a></li> -->
            
        </ul><!-- END #footer-icons -->

        
<div id="footer-menus">
    <div class="page-width">

        <div id="footer-colums">

            <div class="column">
                <a class="googleplay" href="https://play.google.com/store/apps/details?id=com.topmercato.app.main" target="_blank">Top Mercato sur GooglePlay</a>
                <a class="appstore" href="https://itunes.apple.com/fr/app/top-mercato-actu-foot/id382106534?mt=8" target="_blank">Top Mercato sur Appstore</a>
            </div><!-- END .column -->

            <div class="column">
                <h2>Mercato 2017</h2>
                <ul id="informations">
                    <li><a href="http://www.topmercato.com/info-dates.html" title="Stats">Dates mercato 2017</a></li>
                    <li><a href="http://www.topmercato.com/info-tableau-transferts-ligue1.html" title="Stats">Tableau Transferts L1</a></li>
                    <li><a href="http://www.topmercato.com/info-tableau-transferts-ligue2.html" title="Stats">Tableau Transferts L2</a></li>
                </ul> 

                <h2>Informations</h2>
                <ul id="services">
                    <li><a href="http://www.topmercato.com/info-mobiles.html" title="">Mobiles et tablettes</a></li>
                    <li><a href="http://www.topmercato.com/info-iphone.html" title="">iPhone</a> et <a href="http://www.topmercato.com/info-android.html" title="">Android</a></li>
                    <li><a href="http://www.topmercato.com/info-publicite.html" title="Publicité">Publicité</a></li>
                    <li><a href="http://www.topmercato.com/info-contact.html" title="Contact">Contact</a></li>
                    <li><a href="http://www.topmercato.com/info-legal.html" title="Informations légales">Informations légales</a></li>
                </ul>
            </div><!-- END .column -->

            <div class="column"> 
                <h2>Ils font l'actu</h2>
                <ul id="actus">
                    <li><a href="/3320-1/anthony-martial.html" title="Transfert Anthony Martial">Anthony Martial</a></li><li><a href="/77-1/cristiano-ronaldo.html" title="Transfert Cristiano Ronaldo">Cristiano Ronaldo</a></li><li><a href="/4867-1/kylian-mbappe.html" title="Transfert Kylian Mbappé">Kylian Mbappé</a></li><li><a href="/45-1/lionel-messi.html" title="Transfert Lionel Messi">Lionel Messi</a></li><li><a href="/883-1/luis-suarez.html" title="Transfert Luis Suarez">Luis Suarez</a></li><li><a href="/2718-1/marco-verratti.html" title="Transfert Marco Verratti">Marco Verratti</a></li><li><a href="/1331-1/neymar.html" title="Transfert Neymar">Neymar</a></li><li><a href="/4713-1/ousmane-dembele.html" title="Transfert Ousmane Dembélé">Ousmane Dembélé</a></li><li><a href="/2381-1/paul-pogba.html" title="Transfert Paul Pogba">Paul Pogba</a></li><li><a href="/249-1/zlatan-ibrahimovic.html" title="Transfert Zlatan Ibrahimovic">Zlatan Ibrahimovic</a></li>                </ul>
            </div><!-- END .column -->  

            <div class="column" id="partenaires">
                <h2>Partenaires</h2>
		                <p><a href="http://www.topmercato.com/partenaires.html" title="Tous les partenaires" class="red">Tous les partenaires</a></p>
            </div><!-- END #partenaires.column --> 

            <div class="clear"></div>

        </div><!-- END #footer-colums -->

    </div><!-- END .page-width -->
</div>

        <div class="clear"></div>

        
    </div><!-- END #footer -->

    </div><!-- END #container -->

    

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>	<div id="cookie-notice" class="cn-bottom wp-default"><div class="cookie-notice-container">Ce site utilise Google Analytics. En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de mesure d'audience. <a href="" id="cn-accept-cookie" class="button wp-default">Ok</a>
		</div>
	</div> 
    </body>
    </html>

    